Zobacz pełną wersję : [1,8 TDDi] Wolne nagrzewanie się silnika


Rystar22
11-12-2010, 13:03
Witam,

przyszła zima i pojawił się problem. Mianowicie bardzo długo nagrzewa się silnik w mojej foczce, a o kabinie nie wspomnę. Codziennie przejeżdzam trasę około 50 km i jakoś przy temp. poniżej (-5C) nie zdarzyło się aby wskazówka stanęła pionowo, przysłonięcie chłodnicy zdaje egzamin, ale maksymalnie jak jest do (-5 C) i tak się właśnie zastanawiam, czy to czasem nie wina termostatu. Znalazłem na forum iż te silniki tak mają jednak trasa 50 km powinna rozgrzać silnik do temp. roboczej.
Bardzo proszę o jakąś odp. Pozdro.

Dragonfly
11-12-2010, 14:31
wina termostatu
Najlepiej po nocy- zapal zimny silnik i sprawdzaj podczas pracy silnika wąż przed i za chłodnicą (np.po przejechaniu krótkiego odcinka)
Jeżeli podczas pracy silnika temperatura węży przed i za chłodnicą jest taka sama ( bardzo wolno rośnie) termostat do wymiany.
Jeżeli jeden wąż jest gorący , a drugi znacznie chłodniejszy - termostat jest sprawny.

Rystar22
11-12-2010, 16:10
Dzięki za poradę.
Pozdro

Bux
11-12-2010, 17:08
Jest jeszcze jedna rzecz, jeśli podczas jazdy nie będziesz przekraczał 2000 obrotów raczej nie masz szans na nagrzanie silnika dopiero jak dłużej przejedzie się ok 2300-2500 łapie temperaturę. Widać ten silnik tak ma.

sjenit3
12-12-2010, 07:35
Za bardzo nie wierzę w to co niektórzy piszą odnośnie ciepłego powietrza. U nie po odpaleniu i ustawieniu pokrętła na szybę po jakieś minucie czuć ciepłe powietrze. Nawet jeżdżąc po mieście czuję że foka się nagrzewa. Widocznie jest coś nie tak skoro nie ma napływu ciepełka. A może to wina nagrzewnicy lub nie w pełni otwierania się termostatu.

andrzej916804
12-12-2010, 08:53
Pewnnie kolego to termostat, łatwo sprawdzić tak jak pisali wcześniej na wężu za termostatem który idzie do chłodnicy, jeśli po przejechaniu np. 3-5km w takiej temperaturze jak mamy teraz jest zimny to znaczy że termostat trzyma, jeśli ciepły wymiana :)

michtat
12-12-2010, 10:43
A sprawdzałeś świece w podgrzewaczu płynu? U mnie jedna była spalona. Wymienilen i teraz po ok 3 minutach czuć cieplejsze powietrze. A teraz sprawdzałem przy temp 0 na dworze po 5km wskazówka stoi pionowo. Przed wymiana świec było dużo gorzej.

dami16
12-12-2010, 10:47
Koledzy w naszych wozach jest podgrzewanie płynu chłodzącego za pomocą 3 świec żarowych które są umieszczone na ściance grodziowej za kolektorem wydechowym . przy tem. -4 świece grzeją wodę aż do tem. 70 . radzę sprawdzić czy wszystkie grzeją . Są też modele jak mój że wraz z ogrzewaniem świecami jest też ogrzewacz płynu spalinowy który ogrzewa płyn spalinami które są najszybciej gorące . Więc w mim wozie po odpaleniu w zimny dzień po ok.2 min leci ciepłe powietrze i robi się sauna :)

michtat
12-12-2010, 12:56
po odpaleniu w zimny dzień po ok.2 min leci ciepłe powietrze i robi się sauna no z tymi 2 min to bym nie przesadzał. A w poście wyżej właśnie o tym podgrzewaczu napisałem.
A co do tego, że są 3 świece to nie reguła. u mnie są 2 świece

sjenit3
12-12-2010, 13:46
Jak działa wszystko to po 2 minutach napewno czuje się cieplejsze powietrze. Chyba czuje się różnice nawet samą ręką. Napewno nie działa to jak suszarka do włosów.

Rystar22
12-12-2010, 19:14
Niestety świec od podgrzewania nie sprawdzałem. Nawet nie mam pojęcia gdzie się one znajdują. Jak niektórzy piszą, że po przejechaniu 2min. zaczyna czuć ciepło to rzeczywiście muszę mieć coś nie tak. :-(. Jeszcze jedno pytanie odnośnie świec żarowych od podgrzewania płynu czy sprawdza je się tak samo jak świece żarowe do odpalania ?

michtat
12-12-2010, 19:36
Dokładnie tak samo się sprawdza. Odkręć kabelki ze świec i próbówką z przewodem sprawdź czy jest obwód zamknięty - najprostszy sposób. Sprawdź też czy dochodzi prąd do świec. A podgrzewacz znajduje się na ścianie grodziowej - jak wiesz gdzie jest EGR to spójrz za niego na ścianę grodziową. W giełdzie wrzucałem taki podgrzewacz i są jego zdjęcia - wejdź i zobacz jak on wygląda

Rystar22
12-12-2010, 19:43
Dzięki za info. Jutro zlokalizuję te świece i posprawdzam.
Pozdro.

Rystar22
12-12-2010, 20:00
Mam jeszcze jedno pytanie odnośnie świec od podgrzewania płynu. Gdyby świece były spalone miałoby to wpływ na ilość spalanego paliwa ?

Filkan
12-12-2010, 21:38
Jest jeszcze jedna rzecz, jeśli podczas jazdy nie będziesz przekraczał 2000 obrotów raczej nie masz szans na nagrzanie silnika dopiero jak dłużej przejedzie się ok 2300-2500 begin_of_the_skype_highlighting**************2300-2500******end_of_the_skype_highlighting łapie temperaturę. Widać ten silnik tak ma.

BZDURA-Jeśli z autem jest wszystko ok to nie powinno być problemu.Moje autko łapie max temp. po przejechaniu 4-5 km.Dodam,że jadę z reguły w korkach i zawsze jest tak samo.
Pozdrawiam

sjenit3
12-12-2010, 22:49
Panowie czy to nie jest proste jak drut. Weźcie uruchomcie auto i włączcie dmuchawę to sami się przekonacie po jakim czasie czuć różnicę pomiędzy zimnym a ciepłym powietrzem. W cale nie trzeba przekraczać 2000 obrotów aby auto się szybciej nagrzało. Weźcie posprawdzajcie termostat, nagrzewnicę. Wyczytałem w poradniku forda że przyczyny mogą być takie:przegroda powietrzna nie jest szczelnie zamknięta,zapchany rdzeń wymiennika ciepła lub zgniecione przewody, pęknięte lub luźno wiszące cięgno ogrzewania,osad w przewodzie doprowadzającym lub odprowadzającym wymiennika lub zgięte przewody. Jeżeli kogoś będzie interesować jak sobie z tym poradzić (posprawdzać), to mogę w tygodniu uzupełnić ten post.

nabuchodonozor
13-12-2010, 19:57
ja chętnie poczytam mądrego... :)

Bux
13-12-2010, 21:13
Kolego sjenit3 instrukcja odnosi sie nowych aut, ja jak zapewne większość forumowiczów okres młodości autka mam dawno za sobą i jestem pewien, że nie wszystko działa poprawnie. układy zapewne są juz zamulone, chłodnice mało skuteczne itd. itp. dlatego szukamy porady na forum, ale nie wierzę w zgięte przewody itd. jeśli autko nie przeszło 'crash restu' a o takim rozmawiamy. Kolega zapytał się o niedogrzewający sie silnik i z ciekawością dowiedziałem sie że mogę mieć jakieś świece podgrzewające super przy okazji wizyty w warsztacie zobaczę jak to wygląda jeśli mam. Jak dla mnie może to byc przyczyną nie przeczę, ale wiem z dośwaidczenia, że można co nieco wyeliminować samemu bez mechanika i dlatego kolego Filkan nie pisz, że coś jest bzdurą. Mi osobiście w korku nie tylko temp silnika skacze jak widze 'warszawiaka' udowadniającego, że drugi pas jedzie napewno szybciej. Ja mówię o normalnej eksploatacji i radzę koledze jak przyjacielowi by sprawdził czy nie nagrzeje się szybciej jeśli podniesie obroty w czasie jazdy na dłużej ponieważ przy -15 dochodzi czysta fizyka i silnik musi sie chłodzić szybko. Z tego powodu w kanadzie stosuje się przesłony na maskę i ocieplacze na aku. Jazda w korka nie jest wskaźnikiem ani dla zużycia paliwa (20 km po stolici i bak suchy sic!) ani dla sprawdzenia sprawności nagrzewania co najwyżej w lecie chłodzenia czego przygłady zapewne każdy z nas zna (patrz bmw stojące na poboczu).
Kolego napisz jak znajdziesz przyczynę niedogrzania, jestem ciekaw co Ci niedomagało.

sjenit3
13-12-2010, 21:16
Ja tylko napiszę co zrobić w każdym w/w poście, W 1 sprawdzić ułożenie cięgna Bowdena,udrożnij przegrodę, ewentualnie usunąć obce ciała 2.Sprawdzić rdzeń i w razie uszkodzenia wymienić go na dobry, sprawdzić także przewody 3.Wymienić lub podwiesić wiszące cięgno. 4 Sprawdzić i w razie potrzeby oczyścić przewody w najgorszym przypadku wymienić je na nowe. To dotyczy zbyt małej mocy grzewczej.

Kamil33
14-12-2010, 21:00
Obstawiam termostat, na bank.

Rystar22
17-12-2010, 21:21
Wracając do tematu "wolnego nagrzewania się silnika" informuje DLA ZAINTERSOWANYCH, iz powodem było:
-dwie spalone świece żarowe grzania płynu,
-zacięty termostat w pozycji "otwarty"

aktualnie foczka grzeje aż miło. Dzięki bardzo za wsztystkie wskazówki i porady.

Pozdro Rystar22

Uziu
16-01-2012, 23:46
u mnie kable od swiec w podgrzewaczu byly odkrecone wiec je przykrecilem i zaslonilem atrape mata aluminiowa i teraz po 1 km wskazowka jest juz po za bialym polem grzeje az milo polecam wszystkim sprawdzenie tego podgrzewacza on daje bardzo duzo wbrew pozorom
pozdrawiam

Rystar22
16-01-2012, 23:53
grzeje az milo

no i kolejny zadowolony posiadacz focusa wink:

Uziu
17-01-2012, 01:22
przed tym zabiegiem dopiero po ok 5 km bylo "cos " tam czuc z nawiewu i chlodnica byla zaslonieta prawie cala, w korku temperatura drastycznie spadala 90 * nigdy nie lapal najwyzej 70 a teraz kreska w pionie to kwestia przejechania 3-5 km teraz mrozy zobaczymy jak to bedzie przy -10 -15 *C
narazie przy -5* jest super

uwepl
29-01-2012, 14:45
a może ktoś wskazać dokładne miejsce gdzie znajduje się ten podgrzewacz plynu(tylko nie w stylu "przed tym, za tym" bo cala reszta tez nie wiem gdzie sie znajduje) najlepiej jakies zdjecie. i może jeszcze wskazanie tych wezy przed i za chlodnica w celu sprawdzenia ich temperatury, bo tez mam ich tam pewnie z osiem a laikiem jestem strasznym jak widzicie... dziekuje

Uziu
29-01-2012, 19:16
kolego Ty z tego co widze po opisie masz silnik 1,8 ale benzyne wiec u Ciebie bedzie zapewne inaczej :)
Pozdrawiam :)

uwepl
29-01-2012, 19:30
a to wszystko bylo do ropniaka?? no to wtopa.ale moze ktos wie jak to jest w benzynie

K!S!3L
29-01-2012, 19:50
jak kolego słabo Ci grzeje w benzynie to termostat sprawdz czy nie jest cały czas otwarty. Ja jak auto kupiłem przejachałem 100 km a wskazówka ledwo się podniosła dopiero jak postałem w korku to doszła do pionu. po wymianie termostatu jakies 2-3 km i już czuć ciepło.

uwepl
29-01-2012, 19:52
dzieki wielkie myslalem ze bedzie bardziej skomplikowane.a nie wiem czy moge o to zapytac...ale czy tego typu problemy mają wpływ na wieksze spalanie??? bo chapie mi rowną 10 przy maks 2500 obr.

K!S!3L
29-01-2012, 19:58
jak silnik niedogrzany to jak najbardziej

Uziu
29-01-2012, 20:52
w okresie zimowym kazdy silnik bedzie wiecej spalal paliwa a jeszcze jak niedogrzany jest to tym bardziej

maciej_krupa
03-02-2012, 14:00
Witam!mam ten sam problem co kolega!słabo grzeje!po przejechaniu 13km fokus nabiera temperatury roboczej (czyli ponad białe pole)ale tylko jeśli silnik cały czas ma obroty ponad 2tys!Jeśli ma mniej wskazówka spada do zera!problem jest nawet jeśli temperatura otoczenia ma 5st na plusie!poczytałem troche tego co napisaliście i wymieniłem termostat i przy okazji płyn!przetestowałem go na zimnym silniku!nic się nie zmieniło!wiec wymieniłem świece podgrzewacza wody były trzy sztuki(nie jest to proste)oryginalne świece beru!wyglądały na podpalone!po wymianie test!i co??bez zmian!nie wiem co dalej!

Uziu
03-02-2012, 19:37
zobacz czy prad dochodzi do tych swiec w podgrzewaczu jaki termostat ? oryginal czy zamiennik ?

Smoczekxxx
04-02-2012, 09:53
Witam. Cóż mam problem taki sam. Co prawda w benzynie ale zawsze. Termostat nowy, nagrzewnica nowa, układ odpowietrzony i zimno. Teraz chłodnice zasłoniłem a dopiero po 15 kilometrach w mieście łapie temperature. A nie jeżdze poniżej 2500obr. Wiec co może by przyczyną? Przed zimą wymieniłem te elementy bo ogrzewania nie miałem wogule. A teraz mam tylko znikome. Help.

lop30
04-02-2012, 11:02
Witam
A czy te świece to są takie same jak w bloku silnika?

cupe sport
04-02-2012, 16:56
każdy silnik zimą przy mrozach będzie niedogrzany.ja mam 1,8 tddi po przejechaniu 10km. silnik złapie zaledwie 60-70st C ,a chłodnica cała zasłonięta kartonem.

Uziu
04-02-2012, 16:56
te swiece sa inne . u mnie tez w te mrozy 90* zlapac strasznie trudno przewaznie jest 70-80 *

lop30
06-02-2012, 18:00
Witam
Może ktoś wie jakie to świece(np. typ, numer) Pytałem w w sklepach podając markę samochodu, ale odpowiedź taka sama, że nie ma w katalogach i najlepiej kiedy podam im symbole, lub jakieś numery tych świec. I jeszcze jedna sprawa, jaka jest zasada działania tego grzania. Chodzi mi o to, od którego momentu grzeją, jak długo, w którym momencie się wyłączają i co to kontroluje.

Uziu
06-02-2012, 19:15
z tego co mi wiadomo to grzeja te swiece po uruchomieniu auta bodajrze ponizej 4 * C i wylaczaja sie jak plyn sie nagrzeje do 40* lub 50 * C jezeli sie myle niech ktos mnie poprawi a praca tych swiec steruje ECU podajac napiecie w zaleznosci od temperatury

mjprzem
06-02-2012, 19:49
z tego co mi wiadomo to grzeja te swiece po uruchomieniu auta bodajrze ponizej 4 * C i wylaczaja sie jak plyn sie nagrzeje do 40* lub 50 * C jezeli sie myle niech ktos mnie poprawi ....

Szukajcie a znajdziecie ;) dlatego linka nie podaje
"Poprawa ogrzewania w 1.6 tdci prosty sposób" #231 nr postu.

maciej_krupa
12-02-2012, 10:50
termostat oryginalny!też myślałem żeby spradzić czy dochodzi prąd do świec!ale nie wiem jak się mam za to zabrać!?zastanawiałem się nad multimetrem!jakieś pomysły?

mjprzem
12-02-2012, 14:38
niema nad czym sie zastanawiac tylko potrzeba sie zabrac.

miernikiem..zarowką...byle czym sprawdzisz czy prad dochodzi...a jak sprawdzic to juz chyba wiesz.
We wczesniejszym poscie masz kiedy i jak powinny działac dodatkowe swiece-ogrzewanie.

snack
13-02-2012, 20:44
witam oto oznaczenie świec podgrzewacz płynu BERU GN 984 010022625 12V 67/30mm M12x 1.25
ale pasują od OPEL KADETT 1979/08->1991/08
RENAULT Megane 1.9 TDI 96-

trutenka
01-07-2012, 09:20
Witam. Mam podobny problem z silnikiem 1,8 tddi. Wymieniłem już termostat, a silnik dalej nie osiąga właściwej temperatury. Kiedy zasłonię chłodnicę tekturą i jadę przez chwilę bardzo szybko (pow.120km/h przy ponad 2000obr) silnik się poprawnie nagrzewa i trzyma temperaturę podzas dalszej jazdy. Kiedy wyjmę tekturę to również osiąga właściwą temperaturę, ale jak zwolnię to natychmiast wskazówka opada.
Co to może być? Rozumiem, że w obecnych temperaturach świece można wykluczyć. Nowy termostat wadliwy? Dodam tylko, że nie oryginał.
Z góry dzięki za wszelkie sugestie :)

Uziu
01-07-2012, 12:25
jezeli przy tych temperaturach Ci sie nie dogrzewa silnik to napewno masz termostat skopany i jest caly czas otwarty

trutenka
01-07-2012, 12:58
Dzięki :) A jeszcze jedno pytanie. Gdzieś czytałem, że niektóre silniki (chyba tddi ale w mondeo) mają dwa termostaty, drugi tzw mały albo olejowy. Czy mój silnik ma dwa czy tylko jeden? I jeszcze sprawa odpowietrzenia po wymianie. Czy trzeba odpowietrzać układ i jak?
Moje wątpliwości co do przyczyny biorą się stąd, że zmierzyłem temperaturę otwarcia wymontowanego termostatu i jest to około 90 stopni, więc chyba ok, a nowy zachowuje się identycznie jak stary...

Uziu
02-07-2012, 00:31
moze byc jeszcze 2 sprawa taka ze czujnik temperatury podaje zly odczyt i zegar wariuje ale skoro piszesz ze temperatura zmienia sie wraz ze stylem jazdy i dykta przed chlodnica to raczej nie to. Co do 2 termostatow to bardzo mozliwe ale w focusie tddi 2 raczej nie ma bynajmniej ja nic o 2 termostacie nie wiem. Co do odpowietrzania to uklad sam sie odpowietrzy kontroluj tylko poziom plynu w zbiorniczku.
ja mysle tak ze termostat trzyma do 90 * i silnik Ci sie nagrzewa poprawnie ale jak juz zlapie te 90 * to sie otworzy ale pozniej sie nie domknie, zawiesi sie i plyn gania po chlodnicy

trutenka
02-07-2012, 08:41
Termostat, który wymontowałem otwiera się i zamyka prawidłowo, wczoraj jeszcze raz go sprawdzałem, a ten chiński zachowuje się tak samo...
Chyba że w wodzie zachowuje się inaczej niz w plynie chłodniczym, poza tym w układzie jest ciśnienie, a w garnku nie :) Może kupię oryginał i zaryzykuję te 70 zł i wymienię.
No nic, dzięki za odpowiedź.

Uziu
02-07-2012, 14:03
o jak to chinski sprzet to bardzo prawdopodobne ze to po prostu bubel. :D 70 zl to nie duzo ale jak kupisz oryginal to bedziesz przynajminej w 99 % pewny ze jest dobry :)
A jeszcze jedno czy na termostacie tym chinskim jest podana temp. otwarcia ?

trutenka
02-07-2012, 16:49
Wymienialem go jeszcze zimą i nie pamiętam czy była podana na nim temperatura, ale chyba tak, inaczej bym go nie montował. Bardziej mnie zastanawia fakt, że oba (stary i chiński) zachowywały się tak samo, a ten stary otwiera się i zamyka prawidłowo - przynajmniej w garnku z gorącą wodą. Dlatego szukam mozliwej innej przyczyny takiego stanu rzeczy. A intercooler ma jakiś wpływ na temperaturę silnika? Może jego zasłonić a wyjąć tektury zza chłodnicy bo nie mogę przez to korzystać z klimy.

Uziu
02-07-2012, 20:32
IC jak zaslonisz to bedziesz mial totalnego mula jeszcze teraz w upaly, IC ma za zadanie chlodzic powietrze doladowywujace silnik i nie polecam Ci go zaslaniac

trutenka
03-07-2012, 09:22
oj to muszę w takim razie jeszcze pomęczyć sprawę termostatu, dzięki :)

mjprzem
03-07-2012, 11:58
Oryginalny termostat Ford ... 89FF 8575 AB (88-102) i do Volvo chyba tez.

trutenka
03-07-2012, 22:02
Uruchomiłem dzisiaj silnik na zimno i po kilku minutach kiedy głowica była już wyraźnie ciepła - rury biegnące do chłodnicy też zrobiły się ciepłe, a wskazówka madal leżała, więc chyba czas wymienić termostat. Mam tylko pytanie, czy zbiornik wyrównawczy jest w małym czy dużym obiegu?

mjprzem
04-07-2012, 08:27
zbiornik wyrownawczy to tak jakby 3 obieg...ma on 2 obiegi zarowno od malego jak i duzego (chlodnicy)

1-sprawdz czy w malym obiego od zbiorniczka jest zwezka w przewodzie gumowym.
2-zanim kupisz nowy termostat to upewnij sie ze jest taka potrzeba bo moglo wysadzic uszczelke pod termostatem od korozji aluminium.

trutenka
05-07-2012, 08:19
dzieki za rady, muszę tam dzisiaj zajrzeć :)

worldwar
11-09-2012, 11:28
Ja zauważyłem wczoraj, że wskazówka temperatury w moim 1.8 TDDI nie stoi idealnie pionowo. Wcześniej tak było - przegoniłem fokę po autostradzie 170 - 180km/h i po zjechaniu z bany do miasta takie coś hmm. Nie wiem i nie sądzę by miało to jakiś związek. Wskazówka jest mniej więcej na 80 stopniach, brakuje jej z 2 mm do idealnego pionu. Termostat ?

mjprzem
12-09-2012, 12:31
przypadkowo przy wysokich obrotach mogla puscic np. wlasnie uszczelka pod termostatem albo mogl puscic termostat jak dostal chwilowo wyzszej temperatury.

tak czy siak wszystko w okolicy termostatu.
ale jezeli osiaga 80'C to bym sie za bardzo nie przejmowal.

worldwar
15-09-2012, 21:43
hmm no generalnie taka sytuacja ma miejsce w mieście. wskazówka pokazuje około 80 stopni. Dziś jechałem w trasie Wrocław - Poznań, z prędkością 90 - 110 i niestety momentami wskazówka spadała na sam dół, po chwili się podnosiła i tak w kółko. Nie przekracza granicy 90 stopni, oscyluje od niskiej do dobrej temperatury. Jakieś pomysły ? Nie chciałbym od razu wymieniać termostatu - może czujnik temperatury ? Sam nie wiem. Dodam, że temperatura z nawiewów jest odpowiednia, zależna od położenia pokrętła. Więc może to jednak czujnik ?

mjprzem
17-09-2012, 08:18
jak chcesz miec pewnosc to najlepiej czujnikiem temperatury podpiac sie -przykleic gdzies do glowicy w silniku, przejechac kawałek i sprawdzic czy to wina czujnika czy termostatu, ewentualnie sprawdzac waz od termostatu do chlodnicy czy nie przepuszcza cieplego pluny jak jeszcze sie nie rozgrzal, choc znam takie przypadki ze termostat zacina sie dopiero po rozgrzaniu.

trutenka
06-11-2012, 13:15
Ja problem rozwiązałem. Wystarczyło wymienić termostat na oryginalny :D
Po wcześniejszej wymianie na chinola problem nie ustąpił - było to mylące w diagnostyce- bo w końcu nowy, a temperatura dalej nie osiągana.
W tej chwili na oryginalnym termostacie wskazówka stoi ładnie pionowo i nie obniża się ze spadkiem prędkości/obrotów silnika.
pozdr

Uziu
06-11-2012, 21:09
kolego tutenka a po przejechaniu jakiej odleglosci masz 90*, jakim stylem jazdy i czy miasto czy trasa ?

mjprzem
07-11-2012, 12:45
uziu..spokojnie napewno niema lepiej jak inni bo diesel tak ma jak ma.

ja radze zaslaniac intercooler w zimie jak jest bardzo zimno bo naprawde sporo pomaga.

trutenka
07-11-2012, 17:45
Uziu mieszkam kawałek za miastem, najpierw jadę polną drogą ze 2km, potem kolejne 2km lokalną drogą asfaltową (więc bardzo wolno lub wolno) i dojeżdżam do dwupasmówki, w obecnych temperaturach muszę tą dwupasmówką przejechać jeszcze kawałek (może ze 2km kolejne), zeby wskazówka ustawiła się pionowo. Ale szybkość rozgrzewania nadal zależy od obrotów silnika/prędkosci samochodu. Kiedy od razu jadę 110-120km/h to rozgrzewa się jak wyżej napisałem. Jednak wlokąc się 80km/h nagrzewa się w nieskończoność :)
Dodam tylko, że założyłem znowu tekturę przed chłodnicę - skróciłem czas nagrzewania tym samym. I jeszcze jedno. Po wymianie termostatu jak temperaturę osiągnie to trzyma. Na chinolu jak zwolniłem to temperatura spadała.

Uziu
07-11-2012, 21:33
u siebie tez w duze mrozy zaslaniam atrape lub chlodnice.

pisar999
24-01-2013, 20:12
Witam. Jestem tutaj nowy i z góry przepraszam jeśli piszę w złej rubryce:)
Ostatnio kupiłem Focusa mk1 1999r, 1.8 Tddi 90KM i mam problem z ogrzewaniem, a mianowicie temperatura w kabinie bardzo wolno wzrasta co przeszkadza przy obecnych temperaturach -10. Stwierdziłem że nie dochodzi prąd do świec żarowych dogrzewacza płynu chłodniczego. Sprawdzałem bezpieczniki i wszystko wydaje się ok (możliwe, że pominąłem któryś). Bardzo proszę o pomoc. Pozdrawiam:)

Uziu
24-01-2013, 20:21
zeby swiece te grzaly musi byc odpowiednie napiecie na aku inaczej ECu nie poda na nie pradu.

maciejka11
25-01-2013, 18:15
Co do swiec w podgrzewaczu to maja bardzo duze znaczenie jesli chodzi o nagrzewanie sie silnika i jego wychladzanie w duze mrozy jezdzac np, po miescie ( swiatla, korki ). Zanim przyszly mrozy sprawdzilem u siebie swieczki w podgrzewaczu, profilaktycznie bo bylem bardziej niz pewien ze nie dzialaja ( zawsze zima silnik wolno sie nagrzewal ) wiec prad dochodzil, a swiece popalone wszystkie 3 ;) no wiec wymiana, oczywiscie na slowenskie ISKRY bo tylo te sa identyczne i montowane do nowszych focusow i mondkow z tego co wyczytalem na forum. Wyjalem beru oryginaly, czyli maja tyle co auto ponad 12 lat. Podgrzewacza nie wyjmowalem, swiece wykrecily sie bez jakiegos problemu, najgorzej szla pierwsza od lewej czyli ta ustawiona pionowo, troche tylko lapa podgrzewacza sie wygiela przy wykrecaniu swiec, ale to przed wkreceniem nowych bez problemu ja dogiąłem do pozycji wyjsciowej :lol: plynu ucieklo okolo pol litra przy montarzu.

Po wymianie, teraz przy mrozach -10C silnik przede wszystkim nie traci temperatury pracy tzn, moge auto postawic pod domem, a silnik i tak sie nagrzeje i po okolo 10 km wskazowka stoi pionowo 8) no szybciej cieplo robi sie w srodku.

Nizej foto dla tych co maja watpliwosci czy slowenska ISKRA wyglada identycznie jak oryginal BERU

pisar999
27-01-2013, 00:34
Mierzyłem napięcie na aku multimetrem i waha się 12.7 - 13.2 nie wiem czy jest wystarczające? a te świece grzeją po włączeniu zapłonu czy dopiero po odpaleniu silnik? W obydwu sytuacjach prąd nie dochodzi a sprawdzałem to z rana na całkowicie zimnym silniku. A może jakiś czujnik temperatury oszukuje lub jest więcej bezpieczników, gdzieś wyczytałem, że odpowiedzialny za to jest bezpiecznik pod maską bodajże 40A i sprawdziłem tam wszystkie oprócz przekaźników i nic...

maciejka11
27-01-2013, 18:32
http://focus.korona-pl.com/TIS/index.html#top

szukaj Instalacja Elektryczna i dodatkowa nagrzewnica elektryczna :)

mjprzem
28-01-2013, 10:47
http://forum.fordclubpolska.org/showthread.php?p=1754087
#231


Mierzyłem napięcie na aku multimetrem i waha się 12.7 - 13.2 nie wiem czy jest wystarczające? ...
Pisar999
W tym temacie "Akumulator "
http://www.focusklubpolska.pl/showthread.php?t=44212&page=20
#593 -przeczytaj ten post i zobacz ten filmik
Ford 6.0 diesel Alternator charging during cold start and glow plug operation - YouTube
http://www.youtube.com/watch?v=sTfun9Rzsuw

kmlwrobel
04-02-2013, 11:29
u mnie dlugo się nagrzewa, ale też przy temp. 0-5 stopni czasem włączy się wentylator jak mu trochę podkręcę obroty wystarczy mu 1km żeby się załączył. Tak ma być czy też coś z termostatem?

ile płaciliście za te świece? mi gość powiedział ok 70zl/szt bo nie ma w hurtowni tylko z salonu trzeba zamówić rzekomo.

witam oto oznaczenie świec podgrzewacz płynu BERU GN 984 010022625 12V 67/30mm M12x 1.25
ale pasują od OPEL KADETT 1979/08->1991/08
RENAULT Megane 1.9 TDI 96-
zakladał ktoś te zamienniki

maciejka11
04-02-2013, 19:56
u mnie dlugo się nagrzewa, ale też przy temp. 0-5 stopni czasem włączy się wentylator jak mu trochę podkręcę obroty wystarczy mu 1km żeby się załączył. Tak ma być czy też coś z termostatem?

ile płaciliście za te świece? mi gość powiedział ok 70zl/szt bo nie ma w hurtowni tylko z salonu trzeba zamówić rzekomo.

witam oto oznaczenie świec podgrzewacz płynu BERU GN 984 010022625 12V 67/30mm M12x 1.25
ale pasują od OPEL KADETT 1979/08->1991/08
RENAULT Megane 1.9 TDI 96-
zakladał ktoś te zamienniki

swieca iskra w inter carsie kosztuje 46 zl, co to znaczy ze wlacza cie sie wentylator ???

kmlwrobel
04-02-2013, 22:37
to znaczy że wiatraki przy chłodnicy się włączają jak trochę przytrzymam na obrotach nawet przy krótkich odcinkach, jak wracam do domu mam ok 30km i przed samym domem mam możliwość mu depnąć tj. ok 1-1,5km i jak podjeżdzam pod bramę to słyszę wentylator

maciejka11
05-02-2013, 20:17
u mnie wentylator zima nigdy sie nie wlacza, a i latem wlaczyl sie tylko raz po dlugiej trasie przy tem 35 C 8) wiec, albo moj albo twoj termostat jest niesprawny ;) moze inni koledzy sie wypowiedzą jak u nich sytuacja...

kmlwrobel
05-02-2013, 21:55
jak jest cieplej to często się włącza i właśnie czasem przy niskich temperaturach też