Zobacz pełną wersję : [mk3] Czy te ikonki na desce rozdzielczej powinny sie palić?


eS.
15-04-2008, 20:51
Witam,
W weekend bylem u pana ktory sprzedawal mondeo mk3; 2001r.; TDDi. Podczas "oględzin" wnętrza zauważyłem, że palą się 2 ikonki z lewej strony na desce rozdzielczej, mianowicie zolte i czerowne sloneczko. Sprzedajacy zapytany przeze mnie co to jest powiedzial ze to kontrola trakcji...i ze gdy stacyjka jest odpalona to te "sloneczka" maja byc zapalone. W instrukcji znalazlem podobne ikonki...ktore prawdopodobnie znacza oblodzenie i gololedz. Czy palenie sie takich ikonek oznacza np. to ze auto bylo powypadkowe? Zdjecie ikonek zalaczam w zalaczniku:
http://www.wrzuta.pl/obraz/8CLgDvQ2mR/dsc00226

Aha i druga sparawa: :D
Moze banalna ale na niektorych zdjeciach kierownic mondeo w necie widac tak jakby zlozona poduszke powietrzna? Czy to normalne? Czy to moze swiadczyc o jej "nie uzyciu"?
Pozdrawiam Łukasz

damianoss
15-04-2008, 20:55
powinny sie zapalic a pozniej zgasnac. zalezy jaka temp. jest na zewnatrz. nie pamietam dokladnie ale pomaranczowa zapala sie chyba ok 3 lub 4 st a czerwona kolo 0st. nie jest to kontrola trakcji!!!!.pozdro

Jezeli chodzi o kiere to pewnie o takie male zgiecie po srodku. to normalne. a czy jest poducha?hmmmmmsa cwaniaki co ponoc druta jakiegos wstawiaja i niby jest poducha. jedynie podpiecie pod kompa albo rozpedzic sie i w drzewo dadza ci 100% odpowiedz.

Han Solo1111
15-04-2008, 21:00
Żólte i czerwone słoneczko oznaczają temp. na zew. Zólte 5-0 stopni a czerwone 0 do minusa i nie mogą sie raczej palić jednocześnie. Co znamionuje uszkodzeni czujnika od temp zew. najprawdopodbniej lub jakieś zwarcie. Reszta to już gdybanie i nic te słoneczka nie mają wspólnego z kontrolą trakcji której przycisk umiejscowiony jest obok wyjeżdżanego uchwytu na napoje. Pozdrówek. Uważaj część mondków z tych lat nawet ghia nie miała kontroli trakcji takze moze jej nie być.

eS.
15-04-2008, 21:37
Mam jeszcze jedno pytanko (no może dwa:)):

- czy to mozliwe, zeby oryginalnie przednia szyba w mondku byla innej firmy niz "FORD" ?

- w ogladanym przeze mnie ostatnio modelu, mondeo pod maska mialo pare oznak korozji np. na mocowaniach roznych elementow. Czy to wyjątek czy norma?

adi
15-04-2008, 21:46
"Żólte i czerwone słoneczko oznaczają temp. na zew. Zólte 5-0 stopni a czerwone 0 do minusa i nie mogą sie raczej palić jednocześnie. Co znamionuje uszkodzeni czujnika od temp zew. najprawdopodbniej lub jakieś zwarcie."

a jak to kolega rozumuje dziwnie?!

jak jest zero stp tzn ze jest i ponizej 4 tak???
wiec pala sie razem i zólty i czerwony-płatek sniegu-nie łsoneczko-->i to jest ok!!!
jak sie ociepli do 1-3stp to zgasnie czerwony a zostanie sam zołty:)

wiec niech cie koledz w bład nie wprowadzaja!:)


"kontrolą trakcji której przycisk umiejscowiony jest obok wyjeżdżanego uchwytu na napoje."

guzik od trakcjio jak jest to jest koło otwierania bagaznika an ie koło uchwytu-tam najwyzej sa guziki od grzania foteli

eS.
15-04-2008, 21:54
Podczas moich ogledzin było kilkanascie stopni na plusie wiec cos z czujnikami bylo nie tak :)

CERES
15-04-2008, 22:00
a jak to kolega rozumuje dziwnie?!

jak jest zero stp tzn ze jest i ponizej 4 tak???
wiec pala sie razem i zólty i czerwony-płatek sniegu-nie łsoneczko-->i to jest ok!!!
jak sie ociepli do 1-3stp to zgasnie czerwony a zostanie sam zołty:)

wiec niech cie koledz w bład nie wprowadzaja!:)

nie wydaje mi się to prawdą !!
Pali się albo jedna kontrolka od "zimności" albo druga. Tak jest w MK III !

bin_ex
15-04-2008, 22:11
dokładnie pali się tylko jedna lampka albo żółta albo czerwona!!
ja mam z 2002 r. auto i mam małe oznaki rdzy w dolny narożniku przednich drzwi ( to jest wina braku chlapaczy ) ale ostatnio w fordzie gościu powiedział żeby sprawdzić jeszcze progi i właśnie dół drzwi oraz na tylnej klapie nad tablicą rejestracyjną pod tym plastikiem z oświetleniem.

przemekmondeo
15-04-2008, 22:16
W mk1 też pali się albo żółta albo czerwona lampka, nigdy jenocześnie!!!

przemekmondeo
15-04-2008, 22:16
W mk1 też pali się albo żółta albo czerwona lampka, nigdy jenocześnie!!!

kubusiiwa
15-04-2008, 22:38
żółta oznacza u mnie temperaturę od +4 do 0, a czerwona temperaturę od 0 w dół. pali sie jednocześnie TYLKO JEDNA.

aazinek
16-04-2008, 07:34
Moze samochod nie ma czujnika temperatury (np. byl bity w przod i sie urwal) i stad swiecenie obu lampek? Na zdjeciu widze, ze jest wyswietlony zasieg, wiec nalezaloby powciskac INFO i zobaczyc czy prawidlowo wyswietla temperatue.

Kefir
16-04-2008, 07:55
świecenie obydwu śnieżynek może świadczyć tylko o braku komunikacji z czujnikiem, czyli może być nie podłączony np po wymianie zderzaka, co można podsolić jeszcze twoimi obawami co do poduszki, szyby i skorodowanych miejsc połączeń blach.

keimak
16-04-2008, 08:00
A jaka była cena wyjściowa tego auta? Pytam bo za jakiś miesiąc będę się pozbywał swojego i robię rozeznanie rynku.

Zawika
16-04-2008, 08:30
"
jak jest zero stp tzn ze jest i ponizej 4 tak???
wiec pala sie razem i zólty i czerwony-płatek sniegu-nie łsoneczko-->i to jest ok!!!
jak sie ociepli do 1-3stp to zgasnie czerwony a zostanie sam zołty:)

wiec niech cie koledz w bład nie wprowadzaja!:)



Bzdura.
"Pali" się albo żółty albo czerwony płatek śniegu.Nigdy dwa naraz.

eS.
16-04-2008, 09:00
A jaka była cena wyjściowa tego auta? Pytam bo za jakiś miesiąc będę się pozbywał swojego i robię rozeznanie rynku.

Cena wynosiła 23,500 zł z dużym "naciskiem" ze strony sprzedającego, że się dogadamy :P

Barracuda
20-04-2008, 22:36
jesli palą się 2 na raz to albo nie masz czujnika, albo jest nie podłączony.
Dodatkowo wtedy zamiast temp. pokazuje same kreski.

adm_sul
21-04-2008, 07:32
Mam jeszcze jedno pytanko (no może dwa:)):

- czy to mozliwe, zeby oryginalnie przednia szyba w mondku byla innej firmy niz "FORD" ?

- w ogladanym przeze mnie ostatnio modelu, mondeo pod maska mialo pare oznak korozji np. na mocowaniach roznych elementow. Czy to wyjątek czy norma?

Raczej niemożliwe jest aby szyba była innego producenta :/ Poza tym powinny być identyczne oznaczenia na wszystkich szybach :)
Jeżeli chodzi o korozję to niestety jest to wada mondka, w niektórych miejscach jest i trzeba z nią walczyć :(

Darass
21-04-2008, 07:49
I do przebiegu dolicz też przynajmniej 150kkm. Bo w te 133kkm na liczniku to trochę nie wierzę.

sharpeek
31-05-2008, 01:27
Dwie śnieżynki świadczą o uszkodzonym czujniku temperatury zewnętrznej. Chyba że na dworze było ponizej 0 stopni... ale piszesz, że było na plusie. Również jak napisał Barracuda zamiast temperatury powinny byc trzy kreski. Można dochodzic samodzielnie gdzie przerwany jest obwód albo kupic nowy czujnik...250 pln :)

krzysiekk24
31-05-2008, 09:44
czujnik temperatury znajduje się w prawym lusterku także demontaż zderzaka niema z tym nic wspólnego.

kandzus
31-05-2008, 11:46
Mam pytanie odnosnie ikonek! Szukalem i nie moglem znalezsc wiec prosze o pomoc! Po przeciwnej stronie znajuja sie (w lewym gornym rogu) trzy pomaraczowe ikonki: dolna jest zrozumiala, zapala sie gy brakuje paliwa, mnie ineteresuje i martwi ta srodkowa. Zapala sie gy przekrecam kluczyk jenak nie gasnie gdy odpalam silnik! XCzy ktos moze ma to samo! Zawsze na tym forum znalazlem pomoc wiec dzieki i tym razem!

krzysiekk24
31-05-2008, 12:02
Srodkowa po prawej stronie zegarów to kontrolka diagnostyki silnika. Jeżeli się świeci po odpaleniu i nie gaśnie znaczy trzeba podłączyć diagnoskop i sprawdzic defekty.

matias18
31-05-2008, 12:23
kolego Krzysiekk24 czujnik znajduje sie na 100% w zderzaku patzrac od przodu po lewej, na pewno nie w lusterku
http://forum.fordclubpolska.org/viewtopic.php?f=10&t=50815

krzysiekk24
31-05-2008, 12:32
kolego Krzysiekk24 czujnik znajduje sie na 100% w zderzaku patzrac od przodu po lewej, na pewno nie w lusterku
http://forum.fordclubpolska.org/viewtopic.php?f=10&t=50815

OK dzis zrobię test czy faktycznie czujnik wystający od spodu prawego lusterka nie odpowiada za wskazania temp

adi
09-06-2008, 19:43
koledzy tak jkos jeszce natknałem sie na ten temat ...

u mnie jest tak od 1-4stp swieci sie zółty płatek
1 stp i mniej sieci sie i zółty i czerwony.
co ciekawe:
jest np 0 sty -palsie oba płatki, temp podskoczy na 2 stp gasnie czerwona pali sie zółty , podskoczy na 5 stp -gasna oba.
a przy tym cały czas jest wyswietlna temp na wyswietlaczu kompa!!
czyli...komunikacja jest?! jest mierzy i aktualizuje temperature?mierzy bo odczyt na kompie siue zmienia!

to co jest niby nie tak u mnie???