Zobacz pełną wersję : Transit 2.4 TD, 125KM, 2002r ABS i TCS


maurycy2
22-11-2008, 15:54
sprawa dotyczy układu ABS i TCS, a bliżej pojawiającej się kontrolki ABS(świecącej) na tablicy i podświetlonego włącznika TCS(czyli TCS Off).
pojawiają mi się takie objawy podczas jazdy po złej nawierzchni , nierówności wyboje, co ciekawe zawsze dochodzi do włączenia i ABS-u na tablicy i TCS(włącznik),na pewno nie działa w tym momencie żaden z tych układów-sprawdzałem.
Po zgaszeniu silnika i ponownym odpaleniu po chwili wszystko wraca do normy.Jak ktoś miał podobny przypadek to prosze o opinie.

Adi_
23-11-2008, 09:36
Moze gdzies cos na wybojach przestaje laczyc albo jakies zwarci z masa. Moim zdaniem nie pozostaje nic jak tylko podpiecie pod kompa i zobaczyc jakie bledy zapamietal.

Pawel
23-11-2008, 11:41
A może tylne amorki? :fcp13

ari.zako
23-11-2008, 11:46
W moim fordzie swieci sie zolta kontrolka oznaczajaca klucz i olej-to chyba serwis jak go wylaczyc???

maurycy2
23-11-2008, 12:02
W moim fordzie swieci sie zolta kontrolka oznaczajaca klucz i olej-to chyba serwis jak go wylaczyc???
Możesz wyłączyć ją w taki sposób:włącz zapłon (kluczyk w położeniu II) nie uruchamiając silnika.Jednocześnie naciśnij pedały sprzęgła i hamulca , trzymaj wciśnięte ok 15s aż kontrolka zacznie migać.Wyłącz zapłon i po sprawie

ari.zako
23-11-2008, 12:31
Dzieki stary :fcp1

wojtekjanus
23-11-2008, 14:41
Podobno jednak pedał hamulca i gazu.

wojtekjanus
23-11-2008, 14:53
Maurycy, spróbuj sprawdzić podłączenia do czujników przy kołach ( od wewn. strony koła na osłonie), można trysnąć też złącza silkonem. Skoro na nierównościach wariuje, to tam w pierwszej kolejności trzeba spojrzeć.

maurycy2
23-11-2008, 18:45
co do kontrolki "klucz+olej" to podałem sposób postępowania w/g "Instrukcji Obsługi Forda"

ari.zako
17-12-2008, 21:49
Pomóżcie mam taki problem:zgasiłem silnik i po chwili chciałem zapali i nic sie nie odzywa.Kontrolki sie swieca a rozrusznik wogole nie kreci??????????????????????

wojtekjanus
17-12-2008, 23:07
Trzy elementy : przekaźnik, elektrowłącznik rozrusznika i rozrusznik (szczotki) mogły ulec uszkodzeniu.
Sprawdź, czy kiedy przekręcasz kluczyk, słychać stuk z okolic rozrusznika (jedna osoba włącza, druga słucha). Jeżeli nie stuka, to czy stuka przekaźnik w skrzynce bezpieczników (w komorze silnika).
Jeżeli stuka tylko przekaźnik, to uszkodzony jest elektrowłącznik.
Jeżeli stuka elektrowłącznik, to albo ma zanieczyszczone styki, albo szczotki w rozruszniku się skończyły. Trzeba wyjąć rozrusznik.
Jeżeli nic nie stuka, sprawdź bezpiecznik, ewentualnie spróbuj zamienić przekaźnik miejscami z innym identycznym.

maurycy2
19-12-2008, 20:41
Dzięki za podpowiedź , ale na razie muszę sobie odpuścić, a to z tej przyczyny że jakimś trafem wszystko działa.
Czyżby zbliżajace się święta,ponoć w wigilię cuda się zdażają.