Forum Ford Club Polska

Forum Ford Club Polska (http://forum.fordclubpolska.org/index.php)
-   Sprzęt Audio/CB/GPS (http://forum.fordclubpolska.org/forumdisplay.php?f=98)
-   -   [Mondeo 1996-2000] Radio 6000CD nie włącza się. (http://forum.fordclubpolska.org/showthread.php?t=143877)

Spirit 14-11-2011 21:31

Radio 6000CD nie włącza się.
 
Witam,

Od kilku tygodni jestem posiadaczem Forda Mondeo MKII z grudnia 98. roku.
Zamontowane było w nim radio 6000CD. Niestety jak się okazało radio w ogóle nie żyje.
Jedyna oznaka jakiejkolwiek aktywności tego radia to paląca się czerwona dioda pod panelem antykradzieżowym.

Z tyłu mam podłączone do niego dwie kości z trzech. Ta ostatnia to jakaś żółta, płaska wtyczka, która nie pasuje w żadne miejsce. Jedna z dwóch podłączonych jest za krótka i obejmuje jedynie część gniazda.

Powiedzcie mi co z nim jest, co powinienem dokupić, najlepiej polećcie konkretny produkt.

Jestem kompletnie zielony w tych sprawach, co widać i liczę na Waszą wyrozumiałość. Słyszałem coś o jakichś przelotkach ISO, ale nie wiem kompletnie o co chodzi.

Dodaje fotkę tych dwóch wtyczek, które są podłączone do radia i wejść w radiu:
http://images38.fotosik.pl/1199/f021799c2dac703fm.jpg
http://images46.fotosik.pl/1166/376daf75739fa3acm.jpg

Z góry dziękuję za pomoc i pozdrawiam.


Czasy w strefie GMT +1. Teraz jest 20:56.

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Regeneracja wtryskiwaczy - Regeneracja wtryskiwaczy Kraków
Regeneracja turbosprężarek
Obsługa techniczna: Wilu


User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2014 DragonByte Technologies Ltd.