Forum Ford Club Polska

Forum Ford Club Polska (http://forum.fordclubpolska.org/index.php)
-   Ford Mondeo (http://forum.fordclubpolska.org/forumdisplay.php?f=95)
-   -   MK1 ,dlaczego bieże mi olej ? (http://forum.fordclubpolska.org/showthread.php?t=56006)

PoLoMK1 26-11-2008 11:24

MK1 ,dlaczego bieże mi olej ?
 
Koledzy ,no właśnie ,wie ktoś może dlaczego bierze mi olej (jakieś pół litra na 1200 km. ),jak auto mam po kapitalnym remoncie ? Jest to dla mnie troche dziwne ,bo na początku myślałem ,że nie bierze ,ale dzisiaj patrze na bagnet ,a tu "minumum" :/

Jeśli ktoś ma jakiś pomysł co by można było jeszcze zrobić ,żeby nie brał tego oleju ,czy może wiecie dlaczego bierze mi ten olej to dajcie znać ,czekam.

Pozdrawiam.

miki07 26-11-2008 11:52

Re: MK1 ,dlaczego bieże mi olej ?
 
Po remoncie kapitalnym silnika może brać olej bo pierścienie muszą się ułożyć w cylindrach. Po dotarciu problem powinien ustąpić.

PoLoMK1 26-11-2008 11:59

Re: MK1 ,dlaczego bieże mi olej ?
 
Cytat:

Napisał miki07
Po remoncie kapitalnym silnika może brać olej bo pierścienie muszą się ułożyć w cylindrach. Po dotarciu problem powinien ustąpić.

Mówisz ? Dzięki ,trochę mnie pocieszyłeś. W takim razie wymienię olej ,bo już zrobiłem na tym jakieś 1600 km. ,to już się chyba dotarł ,a teraz wymienię i zobaczę.

Dzięki.

Kotolin 26-11-2008 20:31

Re: MK1 ,dlaczego bieże mi olej ?
 
a tak z czystej ciekawości ile dałeś za remont?
bo się zastanawiam czy warto ^^

Slawko 27-11-2008 06:19

Re: MK1 ,dlaczego bieże mi olej ?
 
viewtopic.php?f=10&t=47440


Czasy w strefie GMT +1. Teraz jest 21:22.

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Obsługa techniczna: Wilu