Forum Ford Club Polska


Wróć   Forum Ford Club Polska > Samochody > Ford Mondeo

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku
Stary 11-05-2010, 14:10   #1
SkoM
ford::amateur
 
Zarejestrowany: 06-01-2007
Postów: 3
Domyślnie Brak mocy na wysokich obrotach

Witam,

Mam Mondeo MKII 1.8 z 1996 roku. Problem jest taki że samochód nie ma mocy na wyższych obrotach (od 3 tys.). Ogólnie jest strasznie zamulony, przyspieszenie do setki zajmuje 13-14 sekund. Próbowałem go przeciągnąć trochę ale przy 140km/h i 4,5 tys. obrotów na 4 biegu przestał się rozpędzać, na 5 nie próbowałem. Wydaje mi się że gdy silnik jest zimny zbiera się kapkę lepiej. Czasami przy wciśnięciu gazu na niskich obrotach dusi się. Świece są wymienione, przepływomierz czyszczony, filtry ok, sonda lambda też raczej ok. Co może być przyczyną?
Proszę o pomoc bo samochód wogóle nie jedzie a pije benzyne jak normalny.

SkoM jest offline   Odpowiedź z Cytatem
Stary 01-07-2010, 22:19   #2
pupek86
ford::advanced
 
Avatar pupek86
 
Zarejestrowany: 10-11-2009
Skąd: Ostróda
Model: Mondeo Ghia
Silnik: 1.8 TD
Rocznik: 1997
Postów: 333
Domyślnie Odp: Brak mocy na wysokich obrotach

kolego, jaki silnik? benzyna czy diesel? uzupełnij profil bo nikt nie pomoże.
__________________
Kocham moją Martynkę..... i mojego Mondziaka oczywiście
pupek86 jest offline   Odpowiedź z Cytatem
Stary 01-07-2010, 22:26   #3
GrzegorzD
ford::professional
 
Avatar GrzegorzD
 
Zarejestrowany: 25-12-2006
Skąd: Bielsko-Biała / Bujaków
Model: Mondeo MKII kb GHIA
Silnik: 1,8TD
Rocznik: '97
Postów: 1,128
Domyślnie Odp: Brak mocy na wysokich obrotach

piszac filtry miałeś na mysli tez filtr paliwa? reset ECU robiles?
GrzegorzD jest offline   Odpowiedź z Cytatem
Stary 05-07-2010, 21:47   #4
ufowroc
ford::specialist
 
Avatar ufowroc
 
Zarejestrowany: 08-02-2007
Skąd: Siechnice/Wrocław/Radlin k. Wodzisławia Śląskiego
Model: mondeo mk2
Silnik: 2.0
Rocznik: 1997
Postów: 927
Domyślnie Odp: Brak mocy na wysokich obrotach

albo rozrząd przestawiony czy zbyt napięty
__________________
ufo
ufowroc jest offline   Odpowiedź z Cytatem
Stary 06-07-2010, 14:11   #5
TomCat
ford::specialist
 
Avatar TomCat
 
Zarejestrowany: 08-03-2007
Skąd: Gliwice
Model: Mondeo
Silnik: 2.0 Duratec + 2.0 TDCI + 2.0 Zetec
Rocznik: 2003
Postów: 595
Domyślnie Odp: Brak mocy na wysokich obrotach

a sprawdzałeś na innej cewce ? Miałem podobnie i była wina cewki. Ew sprawdź też kable.
__________________
Obecnie na pokładzie: Mondeo mk2 2.o Zetec, Mondeo mk3 2.o TDCI, Mondeo mk3 2.o Duratec, S-Max 2.o TDCI :-)
TomCat jest offline   Odpowiedź z Cytatem
Odpowiedz


Narzędzia wątku

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 13:28.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Regeneracja wtryskiwaczy - Regeneracja wtryskiwaczy Kraków
Regeneracja turbosprężarek
Obsługa techniczna: Wilu

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2014 DragonByte Technologies Ltd.