Forum Ford Club Polska


Wróć   Forum Ford Club Polska > Samochody > Ford Mondeo

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Zamknięty Temat
 
Narzędzia wątku
Stary 20-04-2012, 10:36   #1
somasek
ford::amateur
 
Zarejestrowany: 01-03-2009
Model: Ford Mondeo Mk3
Silnik: 2.0 tdci
Rocznik: 2002
Postów: 1
Domyślnie Mondeo 2.0 tdci kopci na czarno

Witam jestem nowy na forum i z góry przepraszam jak coś źle zrobiłem :-)


Posiadam forda mondeo 2.0 tdci 130 hp z 2002 problem mam taki ze kopi na czarno przy dodawaniu gazu pod obciążeniem i na biegu jałowym

odpala bez najmniejszych problemów na zimnym jak i ciepłym
rury ic szczelne, egr zaślepiony auto ma moc, żadnych sprazynek
dodam jeszcze ze auto za zimnym klekocze ( głośno ) na ciepłym cichnie
wiem ze jak diesel się rozgrzeje to ciszej pracuje ale znacznie za głośno pracuje moim zdaniem ( przed mondeo miałem lagune 1.9 dti i klokotal równo na zimnym jak i ciepłym)
przy kupnie auta była mowa ze fiksuje czujnik ciśnienia na listwie CR

Auto zakupiłem miesiąc temu i wymienione wszystkie filtry wraz z olejem Ford Formula F 5w30

Dodam tez że są problemy z nagrzewaniem silnika (bardzo wolno się rozgrzewa) wymieniony duży termostat poprawy nie było wiec czeka mnie jeszcze wymiana małego termostatu. Jak temperatura przekroczy 2 kreskę to wspomniany wcześniej klekot cichnie

Obroty przy dojeżdżaniu na luzie do skrzyżowania wachają się kolo 1000 jak zwalnia do 20 km/h dopiero spadają do 850-900 ktoś się spotkał z moimi objawami ??

Jakieś pomysły doświadczonych osób ?


z gory dziekuje za odpowiedz i Pozdrawiam Bartek


Ostatnio edytowane przez somasek ; 20-04-2012 o 10:47
somasek jest offline  
Stary 20-04-2012, 13:37   #2
romekcz
ford::average
 
Avatar romekcz
 
Imię: Romek
Zarejestrowany: 23-10-2009
Skąd: Staniszcze Wielkie
Model: Mondeo seria 40 (TREND)
Silnik: 2.0 TDCi 130KM
Rocznik: 2005
Postów: 176
Domyślnie Odp: Mondeo 2.0 tdci kopci na czarno

Cytat:
Napisał somasek Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Dodam tez że są problemy z nagrzewaniem silnika (bardzo wolno się rozgrzewa) wymieniony duży termostat poprawy nie było wiec czeka mnie jeszcze wymiana małego termostatu. Jak temperatura przekroczy 2 kreskę to wspomniany wcześniej klekot cichnie

Obroty przy dojeżdżaniu na luzie do skrzyżowania wachają się kolo 1000 jak zwalnia do 20 km/h dopiero spadają do 850-900 ktoś się spotkał z moimi objawami ??
Co do nagrzewanie to generalnie wolno się nagrzewają nasze diesle. Przy obecnych temperaturach u mnie wskazówka na 90 st. stoi po około 5km. Jeśli w czasie jazdy typu wolniej szybciej wskazówka pływa to raczej na 100% winny jest mały termostat.

Co do obrotów to tak jest że jak koła są w ruchu i jedziesz na luzie to obroty się utrzymują tak około 900-950, po zatrzymaniu spadają do właściwych czyli 750-800.
__________________
Dołożone: komputer ze spalaniem chwilowym, PTC, oświetlenie nóg kierowcy i pasażera, lampy Black (malowane), tempomat, ESP, moduł świateł dziennych, podgrzewane fotele
romekcz jest offline  
Zamknięty Temat


Narzędzia wątku

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 09:27.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Regeneracja wtryskiwaczy - Regeneracja wtryskiwaczy Kraków
Regeneracja turbosprężarek
Obsługa techniczna: Wilu

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2014 DragonByte Technologies Ltd.