Forum Ford Club Polska


Wróć   Forum Ford Club Polska > Samochody > Ford Mondeo

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku
Stary 04-03-2007, 13:24   #1
ali72
ford::amateur
 
Zarejestrowany: 08-01-2007
Postów: 7
Domyślnie Wirus w komputerze ....??

Witam, juz kiedys puscilem temat z moimi problemami z autem i nikt mi jednoznacznie na forum nie potrafil pomoc. wiec moze przypomne: od poczatku roku zaczely sie pojawiac bardzo dziwne objawy w moim autku, zaczelo sie od tego ze od czasu do czasu najczesciej gdy jest zagrzany silnik do normalnej temperatury i zatrzymam sie po czym chcac dalej kontynuowac jazde po jakims czasie np po ok 15-40 min (czyli jak troche sie wychlodzi) to czasami zapali mi sie sygnalizacja swiecy zarowej ale auto jedzie dalej, tylko ze jak bym dalej deptal na pedal gazu to objawia sie tym jak by mu zabraklo paliwa, jezeli wrzuce na luz i po chwili zaczne mu deptac dalej jest ok, ale sygnalizacja dalej miga, dopuki sie nie zatyrzymam i nie wylacze silika. po ponownym zapaleniu juz sygnalizacja sie nie zapala. bylem na dwoch niezaleznych warsztatach i sprawdzono wtryski, sa ok, bledy wskazuja wg opisow ze moze to byc niewlasniwe cisnienie paliwa na listwie, niewlasniwa temperatura paliwa i cos tam jeszcze. przy okazji zaobserwowalem jeszcze cos, jak jade to od czasu do czasu mrugna na ulamek sekundy wyswietlkacze z temp i licznika km (pokaza jakies bzdury)??. raz rowniez zdazylo mi sie cos takiego, jak zapalila mi sie sygnalizacja swiecy zarowej to sie poprostu zatrzymalem (jak zwykle)zeby wylaczyc zaplon i zapalic go ponownie zeby skasowac kontrolke, ale po przekrecniu kluczyka nie zgasly kontroli temp. czerwona i pomaranczowa a na termometrze pokazalo sie ---C i przy tym palila sie rowniez kontrolka silnika. przekrecilem kluczykiem na zero i jeszcze raz zaplon i juz bylo ok.
CO MOZE SIE DZIAC Z MOIM AUTEM, BO SERWISY TYLKO SZUKAJA I NIC NIE POTRAFIA ZNALEZC ???
MOZE KTOS MIAL PODOBNE OBJAWY ??
PROSZE O POMOC

ali72 jest offline   Odpowiedź z Cytatem
Stary 05-03-2007, 09:48   #2
kiceksc
ford::advanced
 
Imię: Bony
Zarejestrowany: 13-10-2006
Skąd: Sosnowiec
Model: Mondeo MK3
Silnik: 2.0 TDCI 130KM
Rocznik: 2002
Postów: 327
Domyślnie

Robiłeś próbe przelewową? Trzeba by sprawdzić pompe paliwa czy daje odpowiednią dawke paliwa. Polecam też filtr paliwa. Z kąd jesteś? Najlepiej by było podłączyć pod WDS-a i on prawde powie Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum. Ja miałem takie problemy jak mi padł jeden wtrysk a reszta nie już była na wykończeniu (nie reagował na gaz powyżej 2.5tyś obr, nie chciał palić. Nie dymi czasami? Jak dymi to na jaki kolor?
__________________
Mondeo MkIII 2002 2.0 TDCI 130KM
Uniden 520xl + Hustler 1C-100

Saab 900NG B204L 304KM/431Nm
kiceksc jest offline   Odpowiedź z Cytatem
Stary 05-03-2007, 20:42   #3
ali72
ford::amateur
 
Zarejestrowany: 08-01-2007
Postów: 7
Domyślnie

---------------------Robiłeś próbe przelewową?

byla robiona na dwoch niezaleznych warsztatach i oba potwierdzily ze wtryski leja wg instrkcji, zarowno na zimnym i na goracym byly proby


---------------------Trzeba by sprawdzić pompe paliwa czy daje odpowiednią dawke paliwa. Polecam też filtr paliwa.


cisnienie bylo sprawdzane na kompie i facet powiedzial ze jest wszystko ok, a filtr paliwa wymienialem ok 10k km, poza tym te obiawy ma tylko jak jest calkowicei rozgrzany, wiec to nie filtr


---------------------Najlepiej by było podłączyć pod WDS-a i o.n prawde powie Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.



byl podpinany ale panowie z dwoch warsztatow tylko czytaj bledy, a one zbyt wiele nie mowia. po za tym wskazanie bledu przez komputer nie zawsze jest zwiazane z tym co opisuje.


--------------------ja miałem takie problemy jak mi padł jeden wtrysk a reszta nie już była na wykończeniu (nie reagował na gaz powyżej 2.5tyś obr, nie chciał palić.



fachowcy twierdza ze wtryski sa ok, a co do reakcji na gaz to ja nie mam takich obiawow jak ty miales. moj ma kopa od dolnego zakresu obr i normalnie go krece do 3,5k obr/min, zbiera sie pieknie, nie przerywa. jedynie jak mu solidnie nadepne to sie slizgnie sprzeglo Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum., ale to inna bajkaGoście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.


--------------------Nie dymi czasami? Jak dymi to na jaki kolor?



dymi jak to diesel, a mianowice jak mu porzadnie nadepne to zakopci na czarno, tro normalne. spalanie mam w graniach 7,5l/100km

zauwazylem jeszcze jedno, jak go rano odpalam po nocy, to przez jakies 3-5s pracuje nierowno i wtedy zakopci..., nieduzo ale zakopci, na bialo.
aha i jeszcze cos, jak jest zimny i wrzuce mu luz dojezdzajac np do skrzyzowania to wtedy od czasu do czasu faluja obroty, ale jak sie kola zatrzymaja to przestanie no i jak jest rozgrzany tez jest wszystko ok.
ali72 jest offline   Odpowiedź z Cytatem
Stary 05-03-2007, 22:58   #4
kiceksc
ford::advanced
 
Imię: Bony
Zarejestrowany: 13-10-2006
Skąd: Sosnowiec
Model: Mondeo MK3
Silnik: 2.0 TDCI 130KM
Rocznik: 2002
Postów: 327
Domyślnie

mi czasami też lekko falują w granicach 100obr jak jest zimny po nocy (jak było na -), przed wymianą wtrysków (bo teraz nie zauważyłem), też dymił na biało, później na lekko niebieskawo (za dużo paliwa dostawał i się nie spalało). Powiem tak, że teraz nie dymi nawet po odpaleniu. Pali odrazu po przekręceniu kluczyka? Kurde no już nie wiem co to. Może krokowiec? (nie wiem czy tu jest bo czytałem o wcześniejszych modelach) Niech się wypowie ktoś bardziej obeznany Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
__________________
Mondeo MkIII 2002 2.0 TDCI 130KM
Uniden 520xl + Hustler 1C-100

Saab 900NG B204L 304KM/431Nm
kiceksc jest offline   Odpowiedź z Cytatem
Stary 06-03-2007, 07:14   #5
ali72
ford::amateur
 
Zarejestrowany: 08-01-2007
Postów: 7
Domyślnie

chyba nie dostaje za duzo paliwa bo pali ok 7,5l/100km, odpala na dotyk. tylko ze jak jest zimno to po nocy czasami po odpaleniu przez jakies 3-5s troche kuleje i tez w tym czasie pusci troche bialego dymku, ale nie jest to kopcenie. jak chodzi rowniotko to nie puszcza ani grama dymu.
kurcze nikt mi nie potrafi pomoc .....;/
ali72 jest offline   Odpowiedź z Cytatem
Stary 06-03-2007, 08:38   #6
kiceksc
ford::advanced
 
Imię: Bony
Zarejestrowany: 13-10-2006
Skąd: Sosnowiec
Model: Mondeo MK3
Silnik: 2.0 TDCI 130KM
Rocznik: 2002
Postów: 327
Domyślnie

Jeżeli mieszkasz w pobliżu Dąbrowy Górniczej to polecam wizyte w tamtym warsztacie, napewno pomogą Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
__________________
Mondeo MkIII 2002 2.0 TDCI 130KM
Uniden 520xl + Hustler 1C-100

Saab 900NG B204L 304KM/431Nm
kiceksc jest offline   Odpowiedź z Cytatem
Odpowiedz


Narzędzia wątku

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 16:49.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Obsługa techniczna: Wilu

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2014 DragonByte Technologies Ltd.