Forum Ford Club Polska


Wróć   Forum Ford Club Polska > Samochody > Ford Mondeo

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku
Stary 03-12-2007, 13:36   #1
Przemek1234
ford::amateur
 
Zarejestrowany: 27-11-2007
Model: Cmax
Silnik: 1,6 tdci
Rocznik: 2004
Postów: 4
Domyślnie Brak oswietlenia wnetrza. Bezpiecznik ok.

Mam pytanko takie jak w temacie. Chodzi o standartowa lampke zamontowana w suficie, a mianowicie ze nie swieci ona w momencie otwierania drzwi. Lampka swieci tylko gdy przerzuci sie przelacznik na ciagle swiecenie. Z tego nasowa sie prosty wniosek ze zarowka nie jest przepalona- co wiec jest przyczyna? Prosze o pomoc


Ostatnio edytowane przez Wojtek ; 03-03-2011 o 18:20
Przemek1234 jest offline   Odpowiedź z Cytatem
Stary 03-12-2007, 13:45   #2
krzysieksa
ford::specialist
 
Zarejestrowany: 15-08-2004
Skąd: Podlaskie
Postów: 877
Domyślnie

Sprawdź krańcówki (te takie czarne pypcie przy ryglu zamontowanym do słupka środkowgo) w drzwiach bo to na 99% one są za ten stan rzeczy odpowiedzialne
__________________
Ford ma tylko jedną miłość - KOROZJĘ, dla której zawsze pozostaje wierny Sprzedany :fcp18 :fcp18 :fcp18

Klasa sama w sobie ---> oooo


http://www.polskajazda.pl/Samochody/Ford/Mondeo/4263 sprzedane i zaraz po tym skasowane :/
krzysieksa jest offline   Odpowiedź z Cytatem
Stary 03-12-2007, 13:51   #3
Przemek1234
ford::amateur
 
Zarejestrowany: 27-11-2007
Model: Cmax
Silnik: 1,6 tdci
Rocznik: 2004
Postów: 4
Domyślnie

ok zaraz sprawdze ale powiedz mi czy one nie sa rowniez odpowiedzialne za tzw piszczenie gdzy otwirasz drzwi przy wlaczonych swiatlach? Bo jesli tak to przypominanie o swiatlach dziala bez zarzutu.?
Przemek1234 jest offline   Odpowiedź z Cytatem
Stary 03-12-2007, 14:01   #4
krzysieksa
ford::specialist
 
Zarejestrowany: 15-08-2004
Skąd: Podlaskie
Postów: 877
Domyślnie

Cytat:
Napisał Przemek1234
ok zaraz sprawdze ale powiedz mi czy one nie sa rowniez odpowiedzialne za tzw piszczenie gdzy otwirasz drzwi przy wlaczonych swiatlach? Bo jesli tak to przypominanie o swiatlach dziala bez zarzutu.?
Są odpowiedzialne. Ale (nie mam pewności) od krańcówek chyba odchodza dwa kabelki, jeden do piszczałki oświetlenia zew. a drugi do oświetlenia wnętrza. Może po prostu coś masz nie tak z kabelkami ewentualnie jakoś się programuje tymi krańcówkami oświetlenie wnętrza (gdzieś to na Forum wyczytalem ale to chyba tyczy sie mk III)

Generalnie nie pomogę Ci bo sam do końca nie wiem. Bezpiecznik też by mógł być walnięty ale wtedy nie paliło by sie w ogole światełko (mialem tak jak zrobilem zwarcie Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum. )


Znalazłem:
TEST SYGNAŁÓW WYJŚCIOWYCH
Ustaw przełącznik światła wewnętrznego w położeniu 12 s

Ustaw dźwignię wycieraczek w położeniu przerywany ruch wycieraczek

Wejścia i wyjścia centralnego modułu funkcji czasowych ( CTM ) są teraz nieaktywne, tzn., że np. przy otwieraniu drzwi nie włącza się oświetlenie wewnętrzne.

Jeśli podczas jednego z następujących testów pojawi się sygnał akustyczny z CTM, oznacza to, że w odpowiednim obwodzie zewnętrznym jest przerwa.

1) Wciśnij na chwilę przełącznik podgrzewanej szyby tylnej. Wycieraczki przedniej szyby wycierają stale. Po osiągnięciu położenia krańcowego ramion wycieraczek pojawia się krótki sygnał akustyczny.

2) Wciśnij na chwilę przełącznik podgrzewanej szyby tylnej. Wycieraczki pozostają w położeniu spoczynkowym.

3) Wciśnij na chwilę przełącznik podgrzewanej szyby tylnej. Włącza się ogrzewanie tylnej szyby ( sprawdź za pomocą miernika wielofunkcyjnego, czy do siatki grzejnej przyłożone jest napięcie ).

4) Wciśnij na chwilę przełącznik podgrzewanej szyby tylnej. Ogrzewanie tylnej szyby wyłączy się ponownie.

5) Wciśnij na chwilę przełącznik podgrzewanej szyby tylnej. Światło wewnętrzne włączy się.

6) Wciśnij na chwilę przełącznik podgrzewanej szyby tylnej. Światło wewnętrzne zostanie znowu wyłączone.

7) Wciśnij na chwilę przełącznik podgrzewanej szyby tylnej. Lampka ostrzegawcza znowu się wyłączy.

Ustaw dźwignię wycieraczek w położeniu wyłączone



Może własnie masz tak zaprogramowane, że po otwarciu drzwi nie zapala się światełko Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
__________________
Ford ma tylko jedną miłość - KOROZJĘ, dla której zawsze pozostaje wierny Sprzedany :fcp18 :fcp18 :fcp18

Klasa sama w sobie ---> oooo


http://www.polskajazda.pl/Samochody/Ford/Mondeo/4263 sprzedane i zaraz po tym skasowane :/
krzysieksa jest offline   Odpowiedź z Cytatem
Stary 03-12-2007, 14:04   #5
Przemek1234
ford::amateur
 
Zarejestrowany: 27-11-2007
Model: Cmax
Silnik: 1,6 tdci
Rocznik: 2004
Postów: 4
Domyślnie

dzieki za pomoc , sprawdze to zaraz a jak nie dam rady to fachowca chyba zatrudnieGoście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
pozdrawiam

[ Dodano: 03-12-2007, 15:07 ]
poczekaj poczekaj, poustawiam ta lampke na 12 s i wycieraczki to co dalej??

[ Dodano: 03-12-2007, 15:20 ]
no wlasnie sprawdzielm co mi napisales i w sumie zadnej reakcji mimo ze wykonywalem czynnosci po koleii. ale dzieki za pomoc, bycmoze w mk2 to ni dziala

[ Dodano: 03-12-2007, 15:43 ]
moze jakies inne propozycje ktos ma??
Przemek1234 jest offline   Odpowiedź z Cytatem
Stary 03-12-2007, 19:21   #6
dempsej
ford::professional
 
Avatar dempsej
 
Zarejestrowany: 27-08-2007
Skąd: Nowa Ruda/Wrocław
Model: Ford Mondeo MKI
Silnik: 1.6 16V
Rocznik: 1995
Postów: 1,108
Domyślnie

Witam!

Sprawdź przekaźnik R12 we wnęce na nogi kierowcy. Znajduje się on dokładnie w prawym górnym rogu skrzynki bezpiecznikowej. Może byc koloru brązowy lub biały. Jest on odpowiedzialny za czasowe oświetlenie wnętrza oraz za podświetlenie wnęk na nogi kierowcy i pasażera. Ja założyłem żaróweczki do oświetlenia wnęk jakiś czas wszystko super ale po pewnym czasie oświetlenie wewnętrzne jaki oświetlenie nóg zaczęło wariować tzn. mrugało w czasie jazdy wkurzało mnie to a że nerwy puściły mi w trasie nie bawiłem się w grzebanie za żaróweczkami tylko opuściłem skrzynkę z bezpiecznikami i przekaźnikami w nogach kierowcy i wyciągłem przekaźnik. Teraz mam dokładnie tak jak opisujesz oświetlenie ciągłe działa oświetlenie czasowe nie działa brzęczek włączenia świateł zewnętrznych działa. Wiec może u Ciebie po prostu padł ten przekaźnik.
Jeśli chcesz opis bezpieczników kliknij do mnie na gg
__________________
Ford Mondeo MK1 1.6 16V hatchback 95r.
dempsej jest offline   Odpowiedź z Cytatem
Stary 20-12-2007, 21:52   #7
telesfor11
ford::amateur
 
Zarejestrowany: 18-12-2007
Skąd: Ballina
Postów: 5
Domyślnie

mk 2 2000

u mnie mryga oswietlenie kabiny ale słysze w tym samym czsie "pstykanie"-coś jak przełąnczanie małej krańcóweczki ?? albo jakiś styk dźwięk dochodzi wyraźnie z deski rozdzielczej około schowka jest to nielada w....e kiedy jedziesz i nagle błysk błysk błysk błysk a ludziska z innych aut patrzą na cie jak na ...

please !!!! HELP !!!!!
__________________
POZDROWIENIA Z ZIELONEJ IRLANDII
telesfor11 jest offline   Odpowiedź z Cytatem
Stary 21-12-2007, 12:21   #8
dempsej
ford::professional
 
Avatar dempsej
 
Zarejestrowany: 27-08-2007
Skąd: Nowa Ruda/Wrocław
Model: Ford Mondeo MKI
Silnik: 1.6 16V
Rocznik: 1995
Postów: 1,108
Domyślnie

telesfor11 spróbuj dociągnąć drzwi kierowcy w czasie kiedy będzie Ci mrygało oświetlenie. Miałem to samo w moim przypadku winna była krańcówka a raczej gumka w zamku która ma za zadanie "dociskać" (wyłączać) krańcówkę. Wytarta nie dociskała do końca krańcówki co objawiało się w czasie jazdy po naszych cudnych drogach mruganiem światła. Zauważyłem że to wina tego w momencie kiedy otworzyłem drzwi i zamknąłem je spowrotem oraz w czasie jazdy jak dociągnąłem drzwi mocniej to światło się wyłączało.

Pozdrawiam

[ Dodano: 21-12-2007, 13:24 ]
PS. pstryk jest spowodowany włączającym się i wyłączającym się przekaźnikiem Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
__________________
Ford Mondeo MK1 1.6 16V hatchback 95r.
dempsej jest offline   Odpowiedź z Cytatem
Stary 21-12-2007, 20:54   #9
telesfor11
ford::amateur
 
Zarejestrowany: 18-12-2007
Skąd: Ballina
Postów: 5
Domyślnie

dzięki jutro w drodze do pracy sprawdze :fcp26
__________________
POZDROWIENIA Z ZIELONEJ IRLANDII
telesfor11 jest offline   Odpowiedź z Cytatem
Stary 03-03-2011, 18:12   #10
Grzes Pszczola
ford::amateur
 
Zarejestrowany: 15-02-2011
Skąd: wielkopolska
Model: Mondeo
Silnik: 2,0
Rocznik: 2003
Postów: 1
Domyślnie Odp: problem z oswietleniem wnetrza mk2

Cześć mam problem z oświetlniem kabiny na kierowcą prąd mi nie dochodzi bezpiecznik ok co to może być? proszę o pomoc
Grzes Pszczola jest offline   Odpowiedź z Cytatem
Odpowiedz


Narzędzia wątku

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 19:19.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Regeneracja wtryskiwaczy - Regeneracja wtryskiwaczy Kraków
Regeneracja turbosprężarek
Obsługa techniczna: Wilu

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2014 DragonByte Technologies Ltd.