Forum Ford Club Polska


Wróć   Forum Ford Club Polska > Samochody > Ford Mondeo

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku
Stary 06-01-2011, 01:02   #1
Ministerpl
ford::beginner
 
Zarejestrowany: 03-11-2010
Skąd: B-stok
Model: Mondeo mk2
Silnik: 1.8td
Rocznik: 1997
Postów: 24
Domyślnie ABS raz działa a raz nie

Cześć. Dzisiaj miałem niemiłą przygodę otóż na łuku drogi prowadzącej do zawad był lód pod lekką warstwą śniegu auto nagle przestało reagowac na moje ruchy kierownicą zacząłem hamować nie pamientam czy włączył się abs, próbowałem zapanowac nad autem, ale przy prędkości 20-30km/h wjechałem prawym bokiem w zaspę. Silnik się Zdusił. Po ponownym uruchomieniu silnika kotrolka od abs i hamulca recznego nie zgasła jak zwykle to miało miejsce, wyjechalem z zaspy, sprawdziłem czy działają hamulce - działają !! abs też i pojechałem dalej. Jako że sporo spraw dziś załatwiałem dosyć sporo jeździłem zrobiłem prawie 100km po mieście i wybadałem Całą sytuację. Najpierw zauwazylem , że po ponownym uruchomienu silnika po okolo 30sek - 60sek kontrolki zgasły(nie zawsze po ponownym uruchamianiu silnika gasną, jesli gasną to tak dosyc dlugo trzeba poczekac) jak zgasną to samoistnie sie zapaliły po okolo 2-5 minutach ABS działa, dopiero jak kontrolki swiecą dłużej niż 2-3 min abs przestaje działać i podczas chamowania blokuje mi koła. Była też sytuacja że jcechalem okolo 10 minut kontrolki się nie zapalały gasilem silnik po czm wracałem spowrotem i po również okolo 10 minutach na swiatlach samoistnie się zapaliły. Co może byc przyczyną? czy wjechanie w tą zaspę to spowodowalo? czy może była awaria wczesniej przez co stracilem panowanie nad autem - nie wiem ? Co powinienem sprawdzić najpierw ?


Ostatnio edytowane przez Ministerpl ; 06-01-2011 o 01:05
Ministerpl jest offline   Odpowiedź z Cytatem
Stary 06-01-2011, 06:21   #2
gepardcheester
ford::average
 
Imię: Sylwester
Zarejestrowany: 20-07-2008
Skąd: Gródek
Model: Mondeo MK II 1.8
Silnik: 1.8 PB+LPG 115 KM
Rocznik: 1997
Postów: 168
Domyślnie Odp: ABS raz działa a raz nie

sprawdz czujnik abs w kolach, z tej strony co uderzyleś w zaspe
gepardcheester jest offline   Odpowiedź z Cytatem
Stary 06-01-2011, 08:08   #3
Ministerpl
ford::beginner
 
Zarejestrowany: 03-11-2010
Skąd: B-stok
Model: Mondeo mk2
Silnik: 1.8td
Rocznik: 1997
Postów: 24
Domyślnie Odp: ABS raz działa a raz nie

gdzie sa umiejscowione i jak je sprawdzic??
Ministerpl jest offline   Odpowiedź z Cytatem
Stary 06-01-2011, 11:04   #4
gepardcheester
ford::average
 
Imię: Sylwester
Zarejestrowany: 20-07-2008
Skąd: Gródek
Model: Mondeo MK II 1.8
Silnik: 1.8 PB+LPG 115 KM
Rocznik: 1997
Postów: 168
Domyślnie Odp: ABS raz działa a raz nie

[Tylko zarejestrowani użytkownicy widzą linki. ]
[Tylko zarejestrowani użytkownicy widzą linki. ]

poczytaj, były poruszane problemy na ten temat, poszukaj w postach, było poruszane wielokrotnie z abs, jeśli nic nie znajdziesz, będziemy coś myśleć
gepardcheester jest offline   Odpowiedź z Cytatem
Stary 09-01-2011, 10:20   #5
hirotaro
FCP member
 
Avatar hirotaro
 
Imię: Łukasz
Zarejestrowany: 23-01-2009
Skąd: Zagłębie Dąbrowskie
Model: Mondeo MK-CZY, Laguna II FL
Silnik: 2.0TeDeCeiii Kombi Ghia X, 1.9 DeCeIi Kombi
Rocznik: 2002, 2005
Postów: 705
Domyślnie Odp: ABS raz działa a raz nie

ja czujniki czyscilem zwykłą szczotka do odsniezania samochodu na skreconych kołach za zaciskiem czesto w zimie zachlapują sie błotem śnieżnym przynajmniej w moi przypadku tak było
__________________
-Jest Mondeo MK3 2.0TDCi z 2002r. 130 Źrebaków
-Jest Laguna II FL 1.9DCi z 2005r. 120 Francuskich Źrebiąt
Zostań NIEBIESKI, dołącz do nas
Indiana Jones i grobowce
Moja Zdrada
502-579-086 Łukasz
DIESEL MUSI DYMIĆ!!!
hirotaro jest offline   Odpowiedź z Cytatem
Stary 09-01-2011, 20:00   #6
tadek123
ford::beginner
 
Zarejestrowany: 20-10-2009
Model: ford mondeo
Silnik: 2.0
Rocznik: 1995
Postów: 22
Domyślnie Odp: ABS raz działa a raz nie

u mnie jest podobnie dwa dni temu przejechałem po większym śniegu i od tamtego momentu zaczeła sie świecić kontrolka ABS . Podczas chamowania abs działa , więc niewiem czy mam coś z tym robić ,
tadek123 jest offline   Odpowiedź z Cytatem
Stary 10-01-2011, 07:17   #7
krzychu3073
ford::advanced
 
Avatar krzychu3073
 
Imię: Krzychu
Zarejestrowany: 17-01-2010
Skąd: Lubartów
Model: mondeo mk1 chabeta
Silnik: 1.8 16v
Rocznik: 1993
Postów: 326
Domyślnie Odp: ABS raz działa a raz nie

Cytat:
Napisał hirotaro Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
ja czujniki czyscilem zwykłą szczotka do odsniezania samochodu na skreconych kołach za zaciskiem czesto w zimie zachlapują sie błotem śnieżnym przynajmniej w moi przypadku tak było
jak kolega mówi tak zrób! ja kiedyś jechałem na rybki polną drogą po błotku i zapalił mi się abs,po powrocie do domku umyłem auto i polałem wodą czujnik i śmiga do tej pory
krzychu3073 jest offline   Odpowiedź z Cytatem
Stary 10-01-2011, 11:15   #8
Dłubek
ford::advanced
 
Zarejestrowany: 13-12-2006
Model: MONDEO MK1 Kombi
Silnik: 1.8 16V ZETEC + LPG
Rocznik: 1996
Postów: 284
Domyślnie Odp: ABS raz działa a raz nie

U mnie była podobna sytuacja, z tym, że czujnik padł. Po wymianie czujnika, kontrolka zapalała się kiedy chciała. Wyczyściłem zębatkę na piaście i mam spokój do dzisiaj. Oczyść czujnik i zębatkę i zobaczymy co dalej.
Dłubek jest offline   Odpowiedź z Cytatem
Stary 10-01-2011, 12:15   #9
hirotaro
FCP member
 
Avatar hirotaro
 
Imię: Łukasz
Zarejestrowany: 23-01-2009
Skąd: Zagłębie Dąbrowskie
Model: Mondeo MK-CZY, Laguna II FL
Silnik: 2.0TeDeCeiii Kombi Ghia X, 1.9 DeCeIi Kombi
Rocznik: 2002, 2005
Postów: 705
Domyślnie Odp: ABS raz działa a raz nie

przed wszystkim najpierw wyczyść a później się okaże co dalej trzeba robić
__________________
-Jest Mondeo MK3 2.0TDCi z 2002r. 130 Źrebaków
-Jest Laguna II FL 1.9DCi z 2005r. 120 Francuskich Źrebiąt
Zostań NIEBIESKI, dołącz do nas
Indiana Jones i grobowce
Moja Zdrada
502-579-086 Łukasz
DIESEL MUSI DYMIĆ!!!
hirotaro jest offline   Odpowiedź z Cytatem
Stary 22-12-2011, 07:11   #10
Marek
Pitbull na marudy :P
 
Avatar Marek
 
Imię: Marek
Zarejestrowany: 29-11-2009
Skąd: WOŁÓW\WROCŁAW
Model: Pug 206,Mazda 323f
Silnik: 1,6 88km 1,5 90km
Rocznik: 99 95
Postów: 2,198
Domyślnie Odp: ABS raz działa a raz nie

Siemka.

Dopadło i mnie.Abs na małych prędkościach (np.30km/h)włącza się przy ostrym hamowaniu.Sprawa ulega zmianie jeżeli jadę szybciej np.80km/h.Po mocnym naciśnięciu hamulca przez sekundę zadziała abs i koła blokują się,a auto zasuwa do przodu jak sanie św.MikołajaGoście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.

Nie wpadłem w nic,lampka ABS też nie świeci.......


Jakieś pomysły?
__________________



Używajcie polskich znaków! Jest różnica czy zrobisz komuś ŁASKĘ czy LASKE prof. Jerzy Bralczyk

Ostatnio edytowane przez Marek ; 22-12-2011 o 07:13
Marek jest offline   Odpowiedź z Cytatem
Odpowiedz


Narzędzia wątku

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 21:28.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Obsługa techniczna: Wilu