Forum Ford Club Polska


Wróć   Forum Ford Club Polska > Samochody > Ford Mondeo

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku
Stary 11-01-2011, 10:15   #1
gepardcheester
ford::average
 
Imię: Sylwester
Zarejestrowany: 20-07-2008
Skąd: Gródek
Model: Mondeo MK II 1.8
Silnik: 1.8 PB+LPG 115 KM
Rocznik: 1997
Postów: 168
Domyślnie nie działa prędkościomierz

forumowicze, pomóżcie, mechanik wymieniał mi sprzęgło i po wymianie nie działa mi prędkościomierz, dowiedziałem się, że może być nie podłączony jakiś czujnik do skrzyni, tylko nie wiem gdzie go szukać, później podrzucę fotkę spod samochodu i czy gdzieś to widać, bo ja nie wiem za co się zabrać i gdzie tego szukać...

gepardcheester jest offline   Odpowiedź z Cytatem
Stary 11-01-2011, 10:58   #2
krzychu3073
ford::advanced
 
Avatar krzychu3073
 
Imię: Krzychu
Zarejestrowany: 17-01-2010
Skąd: Lubartów
Model: mondeo mk1 chabeta
Silnik: 1.8 16v
Rocznik: 1993
Postów: 326
Domyślnie Odp: nie działa prędkościomierz

niedziała sam prędkościomierz czy i "przebieg"?
krzychu3073 jest offline   Odpowiedź z Cytatem
Stary 11-01-2011, 12:06   #3
gepardcheester
ford::average
 
Imię: Sylwester
Zarejestrowany: 20-07-2008
Skąd: Gródek
Model: Mondeo MK II 1.8
Silnik: 1.8 PB+LPG 115 KM
Rocznik: 1997
Postów: 168
Domyślnie Odp: nie działa prędkościomierz

predkosciomierz i przebieg, reszta dziala, wskaznik paliwa tez dziala, przed wymiana sprzegla bylo wszystko okej, tylko po wymianie, wyjechalem z warsztatu dzialalo i po przejechaniu 100-200m wskaznik sobie leciutko sie osunal i nie dziala do dzisiejszego dnia
gepardcheester jest offline   Odpowiedź z Cytatem
Stary 11-01-2011, 14:15   #4
krzychu3073
ford::advanced
 
Avatar krzychu3073
 
Imię: Krzychu
Zarejestrowany: 17-01-2010
Skąd: Lubartów
Model: mondeo mk1 chabeta
Silnik: 1.8 16v
Rocznik: 1993
Postów: 326
Domyślnie Odp: nie działa prędkościomierz

przez szukajke kolego spróbuj duużo tego było
krzychu3073 jest offline   Odpowiedź z Cytatem
Stary 11-01-2011, 14:57   #5
gepardcheester
ford::average
 
Imię: Sylwester
Zarejestrowany: 20-07-2008
Skąd: Gródek
Model: Mondeo MK II 1.8
Silnik: 1.8 PB+LPG 115 KM
Rocznik: 1997
Postów: 168
Domyślnie Odp: nie działa prędkościomierz

tyle to i ja wiem;] ja czytalem o tym problemie, bo mam w drugim mondku ze opada mi wskazowka predkosciomeirzai nie dziala nic, po czym zapala sie kontrolka rezerwy i wraca do normy, a tutaj po wymianie skrzyni biegow nie dziala, udalo mi sie dowiedziec ze gdzies moze byc niedopiety jakis czujnik do skrzyni beigow ale nie wiem gdzie go dokladnie szukac

Ostatnio edytowane przez gepardcheester ; 11-01-2011 o 15:02
gepardcheester jest offline   Odpowiedź z Cytatem
Stary 11-01-2011, 16:06   #6
krzychu3073
ford::advanced
 
Avatar krzychu3073
 
Imię: Krzychu
Zarejestrowany: 17-01-2010
Skąd: Lubartów
Model: mondeo mk1 chabeta
Silnik: 1.8 16v
Rocznik: 1993
Postów: 326
Domyślnie Odp: nie działa prędkościomierz

z kanału napewno go zobaczysz!-taki prostokąt z kabelkami na końcu wtyczka. wiem że trochę niezrozumiale,ale ciężko wytłumaczyć
krzychu3073 jest offline   Odpowiedź z Cytatem
Stary 11-01-2011, 16:16   #7
Marek
Pitbull na marudy :P
 
Avatar Marek
 
Imię: Marek
Zarejestrowany: 29-11-2009
Skąd: WOŁÓW\WROCŁAW
Model: Pug 206,Mazda 323f
Silnik: 1,6 88km 1,5 90km
Rocznik: 99 95
Postów: 2,210
Domyślnie Odp: nie działa prędkościomierz

pewnie chodzi o vss.zaraz wrzucę Ci zdjęcie skrzyni to zobaczysz gdzie jest

[Tylko zarejestrowani użytkownicy widzą linki. ]

na zdjęciu lewy dolny róg, taki czarny z kablem i wtyczką.Ja się do tej wtyczki od góry dobierałem. zdjąłem rurę z dolotu i dało radę.Sprawdź może wtyczki dobrze nie zapiął
__________________



Używajcie polskich znaków! Jest różnica czy zrobisz komuś ŁASKĘ czy LASKE prof. Jerzy Bralczyk

Ostatnio edytowane przez Marek ; 11-01-2011 o 16:26
Marek jest offline   Odpowiedź z Cytatem
Stary 11-01-2011, 16:47   #8
gepardcheester
ford::average
 
Imię: Sylwester
Zarejestrowany: 20-07-2008
Skąd: Gródek
Model: Mondeo MK II 1.8
Silnik: 1.8 PB+LPG 115 KM
Rocznik: 1997
Postów: 168
Domyślnie Odp: nie działa prędkościomierz

czyli to jest na gorze na skrzyni jeśli jest założona i tego z kanalu od dolu nie widac trzeba to po omacku szukac tak? i jest to blizej przodu samochodu czy tak blizej srodka samochodu (szyby)
gepardcheester jest offline   Odpowiedź z Cytatem
Stary 11-01-2011, 17:08   #9
gepardcheester
ford::average
 
Imię: Sylwester
Zarejestrowany: 20-07-2008
Skąd: Gródek
Model: Mondeo MK II 1.8
Silnik: 1.8 PB+LPG 115 KM
Rocznik: 1997
Postów: 168
Domyślnie Odp: nie działa prędkościomierz

http://zapodaj.net/90216736d706.jpg.html
czy tutaj widać gdzieś ten czujnik? bo własnie tutaj koncentrowałem swój wzrok szukajac tego Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum. troszeczke flesz popsul zdjecie ale bede wiedziec czy to gdzies tu czy nieGoście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
gepardcheester jest offline   Odpowiedź z Cytatem
Stary 11-01-2011, 18:08   #10
Marek
Pitbull na marudy :P
 
Avatar Marek
 
Imię: Marek
Zarejestrowany: 29-11-2009
Skąd: WOŁÓW\WROCŁAW
Model: Pug 206,Mazda 323f
Silnik: 1,6 88km 1,5 90km
Rocznik: 99 95
Postów: 2,210
Domyślnie Odp: nie działa prędkościomierz

ja zdjąłem rurę dolotową i z latarką znalazłem ten czujnik,a raczej jego wtyczkę.]
\
na zdjęciu chyba widać wtyczkę ale nie jestem pewny.Weź latarkę,a znajdziesz na pewno.jest tak jakby pod serwem hamulców ale w stronę silnika.Ciężko tak naprowadzić.Masz link z alledrogo bierz latarkę i .........
__________________



Używajcie polskich znaków! Jest różnica czy zrobisz komuś ŁASKĘ czy LASKE prof. Jerzy Bralczyk
Marek jest offline   Odpowiedź z Cytatem
Odpowiedz


Narzędzia wątku

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 11:28.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Obsługa techniczna: Wilu