Forum Ford Club Polska


Wróć   Forum Ford Club Polska > Samochody > Ford Mondeo

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku
Stary 23-01-2012, 19:32   #1
krzysztofgt
ford::amateur
 
Imię: Krzysztof
Zarejestrowany: 23-01-2012
Skąd: Gliwice
Model: Mondeo
Silnik: 1.8 TD 89KM
Rocznik: 1995
Postów: 5
Domyślnie Brak lewego światła mijania

Witam wszystkich czytelników!
Mam drobny kłopot z lewym światłem mijania. Zacznę od początku.
Około 4 miesiące temu zgubiłem plastikową osłonę zabezpieczającą tył lampy przed ewentualnym zawilgoceniem znajdujących się tam przewodów doprowadzających prąd do żarówek. Przejeździłem tak może jakieś 2 miesiące i w końcu udało się zdobyć tą osłonę bez konieczności kupowania całej lampy.
Nie miałem kompletnie żadnych problemów aż do przedwczoraj.
Posłuszeństwa odmówiła lewa żarówka od świateł mijania, wymieniłem więc ją ale niestety rezultatu nie było żadnego. Spróbowałem tak z dwiema nowymi żarówkami i nic. Następnym krokiem było sprawdzenie bezpieczników ale i tu efekt mizerny. Wszystkie są dobre.
Jeżeli chodzi o włącznik świateł to nigdy nie miałem z nim kłopotów.
Dodam też, że wszystkie inne żarówki w lampach są dobre.
Uprzejmie proszę o pomoc w tej sprawie.
Pozdrawiam

krzysztofgt jest offline   Odpowiedź z Cytatem
Stary 23-01-2012, 19:59   #2
artur1234
ford::advanced
 
Avatar artur1234
 
Imię: Artur
Zarejestrowany: 25-11-2008
Skąd: Łęczna-Lublin
Model: mondeo mk1
Silnik: 1600 Pb+Lpg
Rocznik: 1994
Postów: 335
Domyślnie Odp: Brak lewego światła mijania

Wyglada na to ze nie ma masy. posprawdzaj przewody
__________________
Zauważyliście, że każdy jadący wolniej od nas to palant, a szybciej - szaleniec????????
artur1234 jest offline   Odpowiedź z Cytatem
Stary 23-01-2012, 20:32   #3
krzysztofgt
ford::amateur
 
Imię: Krzysztof
Zarejestrowany: 23-01-2012
Skąd: Gliwice
Model: Mondeo
Silnik: 1.8 TD 89KM
Rocznik: 1995
Postów: 5
Domyślnie Odp: Brak lewego światła mijania

W takim razie w jaki sposób mogę to sprawdzić?? Przy lampie z tego co widziałem znajduje się kostka, może tam któryś z kabli dobrze nie styka??
krzysztofgt jest offline   Odpowiedź z Cytatem
Stary 24-01-2012, 06:59   #4
krzychu3073
ford::advanced
 
Avatar krzychu3073
 
Imię: Krzychu
Zarejestrowany: 17-01-2010
Skąd: Lubartów
Model: mondeo mk1 chabeta
Silnik: 1.8 16v
Rocznik: 1993
Postów: 326
Domyślnie Odp: Brak lewego światła mijania

możesz odpiąć kostkę przeczyścić styki,popsiukaj jakimś kontaktem.przy żarówce od mijania masz dwa kabelki,jeden do żarówki-drugi do obudowy(mocowania zarówki) sprawdż ten drugi dokładnie

Ostatnio edytowane przez krzychu3073 ; 24-01-2012 o 07:02
krzychu3073 jest offline   Odpowiedź z Cytatem
Stary 24-01-2012, 08:39   #5
krzysztofgt
ford::amateur
 
Imię: Krzysztof
Zarejestrowany: 23-01-2012
Skąd: Gliwice
Model: Mondeo
Silnik: 1.8 TD 89KM
Rocznik: 1995
Postów: 5
Domyślnie Odp: Brak lewego światła mijania

Zajmę się tym na spokojnie jutro bo udało się załatwic garaż żeby tą lampę wyjąc i dobrze obejrzec. Dziękuję za wskazówkę, napiszę jaki był rezyltat.
Pozdrawiam
krzysztofgt jest offline   Odpowiedź z Cytatem
Stary 24-01-2012, 16:17   #6
dempsej
ford::professional
 
Avatar dempsej
 
Zarejestrowany: 27-08-2007
Skąd: Nowa Ruda/Wrocław
Model: Ford Mondeo MKI
Silnik: 1.6 16V
Rocznik: 1995
Postów: 1,108
Domyślnie Odp: Brak lewego światła mijania

Witam,
zanim zdecydujesz się na wyjecie lampy sprawdź bezpiecznik w skrzynce bezpieczników pod maską. Miałem to samo żarówka w dobrym stanie nie spalona a nie świeciła. Spalił się bezpiecznik. Więc wymieniłem bezpiecznik po czym od razu się przepalił. Gdzieś pisałem o tym na forum. Każdy nowy bezpiecznik palił się. Zwarcia nigdzie nie było w lampie kostka w idealnym stanie. Okazała się wadliwa żarówka robiła w jakiś sposób zwarcie w sobie mimo, że nie była przepalona.

Pozdrawiam
__________________
Ford Mondeo MK1 1.6 16V hatchback 95r.
dempsej jest offline   Odpowiedź z Cytatem
Stary 25-01-2012, 20:18   #7
krzysztofgt
ford::amateur
 
Imię: Krzysztof
Zarejestrowany: 23-01-2012
Skąd: Gliwice
Model: Mondeo
Silnik: 1.8 TD 89KM
Rocznik: 1995
Postów: 5
Domyślnie Odp: Brak lewego światła mijania

Dziękuję za pomoc dempsej. Miałeś rację, bezpiecznik 15A w komorze silnika był przepalony, wymieniłem go i problem z głowy. Dziękuje za pomoc
Pozdrawiam
krzysztofgt jest offline   Odpowiedź z Cytatem
Odpowiedz


Narzędzia wątku

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 01:54.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Obsługa techniczna: Wilu