Forum Ford Club Polska


Wróć   Forum Ford Club Polska > Samochody > Ford Mondeo

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Zamknięty Temat
 
Narzędzia wątku
Stary 06-03-2012, 00:02   #1
siter
FCP member
 
Zarejestrowany: 03-10-2011
Skąd: Świnoujście/Wrocław/Poznań
Model: Mondeo
Silnik: 2.0TDCI
Rocznik: 2005
Postów: 27
Domyślnie nie odpala, kontrolka immo szybko mryga

Witam, jestem posiadaczem Forda mondeo mk3 2005 po lifcie, 2.0TDCI 130km i dzisiaj sprawił mi on psikusa. Rano odpaliłem autko bez problemów, chwile pojeździłem i odstawiłem na parking. Po około 30min wróciłem do niego i znów chciałem odpalić a tu niestety brak odpalenia. Najpierw wszystkie kontrolki sie zaświeciły i zgasły, widniała tylko kontrolka AIRbagu, zresetował się licznik dziennych kilometrów i żadnej innej reakcji. Po 3 probie odpalenia wskazówki obrotomierza i prędkościomierza zamknęły się i wróciły na poziom 0 i dalej nic. Później zaczęła już tylko szybko migać kontrolka immo w zegarze. I niestety nie wiem co jest tego przyczyną. Co do tej pory zrobiłem:
- odłączyłem aku, odczekałem 15 min i nic
- wziąłem aku od kumpla i też nic
- moje aku próbowaliśmy na kable i też nic
- bezpieczniki posprawdzałem, wszystkie są całe (i pod maską i za schowkiem)
I po tych wszystkich próbach dalej autko nie odpala. Czy ktoś ma jeszcze jakiś pomysł co to może być i co zrobić, bez wcześniejszego wzywania mechanika ?

siter jest offline  
Stary 06-03-2012, 13:52   #2
jendrekmak
ford::expert
 
Avatar jendrekmak
 
Zarejestrowany: 30-06-2008
Skąd: Warszawa
Model: Mondeo SW
Silnik: 2.0 tdci
Rocznik: 2004
Postów: 3,771
Domyślnie Odp: nie odpala, kontrolka immo szybko mryga

Cytat:
Napisał siter Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
wskazówki obrotomierza i prędkościomierza zamknęły się i wróciły na poziom 0
jest to objaw, że prawdopodobnie padł akumulator a kable, których używaliście, mogły być kiepskiej jakości
naładuj aku a po rozruchu sprawdź prąd ładowania. powinien być ok. 14,4V
__________________
Mondeo 2.0 tdci kombi 130+ KM, pakiet ST, ham. ff2 st225, eibach pro -30
http://images45.fotosik.pl/1017/7816b88c36522005.jpg
jendrekmak jest offline  
Stary 06-03-2012, 18:34   #3
robarek
ford::average
 
Zarejestrowany: 22-11-2008
Skąd: Warszawa
Model: MK3
Silnik: 125 KM TDCi
Rocznik: 2006
Postów: 170
Domyślnie Odp: nie odpala, kontrolka immo szybko mryga

14,4 V to napięcie ładowania a nie prąd. Z tego co wiem, prąd mierzy się w AMPERACH (A) a napięcie w WOLTACH (V). Oczywiście jedno zależy od drugiego Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
robarek jest offline  
Stary 06-03-2012, 22:20   #4
jendrekmak
ford::expert
 
Avatar jendrekmak
 
Zarejestrowany: 30-06-2008
Skąd: Warszawa
Model: Mondeo SW
Silnik: 2.0 tdci
Rocznik: 2004
Postów: 3,771
Domyślnie Odp: nie odpala, kontrolka immo szybko mryga

Cytat:
Napisał robarek Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
14,4 V to napięcie ładowania a nie prąd
zawsze się tak czepiasz? i pewnie nigdy się nie mylisz? skoro tak to bądź precyzyjny bo w amperach mierzy się NATĘŻENIE prądu
__________________
Mondeo 2.0 tdci kombi 130+ KM, pakiet ST, ham. ff2 st225, eibach pro -30
http://images45.fotosik.pl/1017/7816b88c36522005.jpg
jendrekmak jest offline  
Stary 07-03-2012, 00:07   #5
siter
FCP member
 
Zarejestrowany: 03-10-2011
Skąd: Świnoujście/Wrocław/Poznań
Model: Mondeo
Silnik: 2.0TDCI
Rocznik: 2005
Postów: 27
Domyślnie Odp: nie odpala, kontrolka immo szybko mryga

sprawdzilem dzisiaj na innych kablach (nie z tesco, tylko od mechanika grube kable wziete) i dalej to samo, a prad ladowania jest na 14,4 i dalej nie odpala. Teraz jest objaw taki, że zapala sie jedynie kontrolka od airbagu a od immo dalej szybko mryga (jedynie podczas proby odpalenia, bo tak to jest okej). Jeszcze dzisiaj jeden objaw byl taki, ze wszystkie konrolki mrygaly bardzo szybko. Przypomnialem sobie, ze wczoraj raz przypadkiem zamknalem auto z niedomkniętymi drzwiami, potem otworzylem i zamknalem juz normalnie. Czy to moze byc tez jakis powod tego ?
siter jest offline  
Stary 07-03-2012, 09:16   #6
robarek
ford::average
 
Zarejestrowany: 22-11-2008
Skąd: Warszawa
Model: MK3
Silnik: 125 KM TDCi
Rocznik: 2006
Postów: 170
Domyślnie Odp: nie odpala, kontrolka immo szybko mryga

Zawsze to jeden post więcej. Prawda Panie "jendrekmak"?
robarek jest offline  
Stary 07-03-2012, 10:17   #7
siter
FCP member
 
Zarejestrowany: 03-10-2011
Skąd: Świnoujście/Wrocław/Poznań
Model: Mondeo
Silnik: 2.0TDCI
Rocznik: 2005
Postów: 27
Domyślnie Odp: nie odpala, kontrolka immo szybko mryga

błagam Was Panowie, naprawde potrzebuje pomocy bo potrzebuje auto szybko a nie chce zbednie wydawać kasy na mechanika czy cos
siter jest offline  
Stary 07-03-2012, 12:00   #8
robarek
ford::average
 
Zarejestrowany: 22-11-2008
Skąd: Warszawa
Model: MK3
Silnik: 125 KM TDCi
Rocznik: 2006
Postów: 170
Domyślnie Odp: nie odpala, kontrolka immo szybko mryga

Moje pytanie jest takie:
Jak sprawdziłeś napięcie ładowania, skoro silnik nie odpala? To można sprawdzić tylko na uruchomionym silniku.
Spróbuj jednak innego dobrego akumulatora. Miałem podobne objawy i też kable nic nie dały, dopiero wymiana akumulatora.
robarek jest offline  
Stary 11-03-2012, 04:56   #9
szymonola1
ford::amateur
 
Zarejestrowany: 11-03-2012
Skąd: Łódź
Model: Mondeo MK3
Silnik: TDCI
Rocznik: 2004
Postów: 1
Domyślnie Odp: nie odpala, kontrolka immo szybko mryga

Witam
Na forum jest to mój pierwszy wpis
Posiadam Mondeo mk3 tdci 2004
Jak dotąd auto spisywało sie super
Jednak wczoraj stało sie u mnie
dokładnie to samo co u kolegi siter-identyczne objawy
Prosze o pomoc bo elm mowi
unprogrammed pats key (rozkodowane immo-migajaca szybko dioda zegarka)
no i najwazniejsze co moze byc przyczyna?
Pozdrawiam
szymonola1 jest offline  
Zamknięty Temat


Narzędzia wątku

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 14:48.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Regeneracja wtryskiwaczy - Regeneracja wtryskiwaczy Kraków
Regeneracja turbosprężarek
Obsługa techniczna: Wilu

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2014 DragonByte Technologies Ltd.