Forum Ford Club Polska


Wróć   Forum Ford Club Polska > Samochody > Ford Mondeo

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku
Stary 20-05-2012, 11:37   #1
tworian88
ford::amateur
 
Imię: Łukasz
Zarejestrowany: 20-05-2012
Skąd: Krosno
Model: Ford Mondeo MK3
Silnik: 2.0 Tddi
Rocznik: 2001
Postów: 3
Domyślnie Brak przewodu do przepływomierza.

Jestem posiadaczem Forda Mondeo MK3 z silnikiem 2.0 Tddi 115KM. Przy zakupie nie zauważyłem braku wtyczki w przepływomierzu. Przeszukałem wszystkie wiązki w okolicy i nigdzie nie znalazłem owego przewodu. Nie rozumiem dlaczego ktoś odłączył przepływomierz. Do pracy silnika nie mam żadnych zastrzeżeń, aczkolwiek myślę że brak podpiętego urządzenia na pewno na coś wpływa, np. na spalanie (jeszcze nie sprawdziłem ile pali ta maszynka). Oczekuje pomocy w kwestii znalezienia owego przewodu, a przynajmniej miejsca gdzie powinienem go szukać (może znajde tam jakieś odcięte kable). Z góry dziękuję za wszelką pomoc.

tworian88 jest offline   Odpowiedź z Cytatem
Stary 20-05-2012, 14:21   #2
linkgrabber
ford::average
 
Avatar linkgrabber
 
Imię: Grzegorz
Zarejestrowany: 11-11-2010
Skąd: Koło
Model: BMW
Silnik: 3.0xd
Rocznik: 2008
Postów: 198
Domyślnie Odp: Brak przewodu do przepływomierza.

były jakieś silniki bez przepływomierza w mk3 z tego co sie orientuje... Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
linkgrabber jest offline   Odpowiedź z Cytatem
Stary 20-05-2012, 14:46   #3
darmodziej
ford::expert
 
Zarejestrowany: 14-07-2008
Skąd: Krosno
Model: Ford Mondeo MK2
Silnik: 1800 benzyna + LPG II gen.
Rocznik: 1997
Postów: 3,491
Domyślnie Odp: Brak przewodu do przepływomierza.

W takim przypadku nie byłoby przepływomierza wcale, a skoro jest, to powinien być podłączony.
darmodziej jest offline   Odpowiedź z Cytatem
Stary 20-05-2012, 15:19   #4
dbdrag
ford::advanced
 
Avatar dbdrag
 
Zarejestrowany: 22-11-2009
Skąd: Sulejów
Model: mondeo
Silnik: tdci 131ps
Rocznik: 2002
Postów: 274
Domyślnie Re: Brak przewodu do przepływomierza.

zrób zdjęcie i wrzuc to popatrzymy co tam masz pod machą
dbdrag jest offline   Odpowiedź z Cytatem
Stary 20-05-2012, 21:51   #5
marcinmg2
ford::average
 
Avatar marcinmg2
 
Zarejestrowany: 19-05-2010
Skąd: okolice Płocka
Model: mondeo mk3 i seat ibiza MPI 00 FL
Silnik: 2.0 tdci 115++
Rocznik: 2006
Postów: 84
Domyślnie Odp: Brak przewodu do przepływomierza.

Kolego jak turbo masz ze zmienną geometrią (puszka przy turbo równoległa do kierunku jazdy) to musisz mieć przepływomierz, jak prostopadła do kierunku jazdy to bez zmiennej geometrii, przepływomierza wtedy nie montowano.
__________________
http://www.speedtest.pl/test/39652890
marcinmg2 jest offline   Odpowiedź z Cytatem
Stary 21-05-2012, 00:16   #6
linkgrabber
ford::average
 
Avatar linkgrabber
 
Imię: Grzegorz
Zarejestrowany: 11-11-2010
Skąd: Koło
Model: BMW
Silnik: 3.0xd
Rocznik: 2008
Postów: 198
Domyślnie Odp: Brak przewodu do przepływomierza.

przecież ktos mógł kupić obudowe filtra z przepływomierzem i założyc taka bo poprzednia była potłuczona... A ta kostka nie wyparowała i jeśli nie ma jej w pobliżu to przeciez nie znalazla sie bagażnikuGoście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Tak jak kolega pisze sprawdz jaka masz turbine lub wrzuc zdjecia
linkgrabber jest offline   Odpowiedź z Cytatem
Stary 21-05-2012, 08:18   #7
tworian88
ford::amateur
 
Imię: Łukasz
Zarejestrowany: 20-05-2012
Skąd: Krosno
Model: Ford Mondeo MK3
Silnik: 2.0 Tddi
Rocznik: 2001
Postów: 3
Domyślnie Odp: Brak przewodu do przepływomierza.

Wydaje mi się że jest prostopadła, ale nie wiem czy dobrze patrze więc dodaje zdjęcia:
Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
tworian88 jest offline   Odpowiedź z Cytatem
Stary 21-05-2012, 09:16   #8
toomekk6
ford::advanced
 
Avatar toomekk6
 
Imię: Tomek
Zarejestrowany: 07-09-2010
Skąd: Białystok
Model: Mondeo
Silnik: 2.0 TDDi 115/138 PS 271/333 Nm by Heko:)
Rocznik: 2002
Postów: 336
Domyślnie Odp: Brak przewodu do przepływomierza.

Stała geometria kolego, w tym silniku nie było przepływki. Wiem bo takowy posiadam i też nie mam przepływomierza. Ktoś po prostu założył przewód powietrza z przepływomierzem, ot coGoście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Może przy turbinie guma pękła i kupił cały przewód turbo-filtr, a że łatwiej znaleźć z przepływką bo więcej takich silników, więc masz z przepływomierzemGoście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
__________________
Mam nadzieję, że pomogłem a nie zepsułem
toomekk6 jest offline   Odpowiedź z Cytatem
Stary 21-05-2012, 10:50   #9
tworian88
ford::amateur
 
Imię: Łukasz
Zarejestrowany: 20-05-2012
Skąd: Krosno
Model: Ford Mondeo MK3
Silnik: 2.0 Tddi
Rocznik: 2001
Postów: 3
Domyślnie Odp: Brak przewodu do przepływomierza.

W takim razie problem z głowyGoście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum. Dzięki za pomocGoście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
tworian88 jest offline   Odpowiedź z Cytatem
Stary 22-10-2012, 16:37   #10
Piećka
ford::beginner
 
Imię: Piotr
Zarejestrowany: 08-07-2012
Skąd: Bartoszyce
Model: Mondeo MKIII
Silnik: 2.0 TDDI
Rocznik: 2001
Postów: 13
Domyślnie Odp: Brak przewodu do przepływomierza.

Dołączę się do postu ponieważ pytałem o to w innym topiku ale nie dostałem odpowiedzi i nie mogę nigdzie znaleźć podobnego przypadku, chodzi o to że jak jeżdżę z podpiętym przepływomierzem to podczas przyśpieszania auto mi kopci i silnik pracuje nierówno brakuje też mocy, po odpięciu przepływki mocy może nie przybywa ale silnik pracuje normalnie i nie ma czarnej chmury za autem. Objawy szarpania i dymienia zaczęły się od pękniętej rury która doprowadza powietrze do turbiny(przejechałem z tą pękniętą rurą ok 400km.). Wymieniłem tą rurę ale objawy nie ustąpiły (no ustępują tylko po odpięciu przepływki). Jeżdżę od warsztatu do warsztatu i każdy mechanik ma milion teorii na ten temat ale żaden nie jest pewny na 100%. Po podpięciu pod kompa wyszło mi brak wskazań dot. recyrkulacji spalin. (obecnie nie mam jak się zająć autem bo jeżdżę w delegacje, a samochód jest potrzebny żonie)Moje pytanie brzmi: czy jeżdżenie z odpiętą przepływką może zaszkodzić mundkowi?
Piećka jest offline   Odpowiedź z Cytatem
Odpowiedz


Narzędzia wątku

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 16:37.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Regeneracja wtryskiwaczy - Regeneracja wtryskiwaczy Kraków
Regeneracja turbosprężarek
Obsługa techniczna: Wilu

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2014 DragonByte Technologies Ltd.