Forum Ford Club Polska


Wróć   Forum Ford Club Polska > Forum Ogólne > Ford Garage > Diesel

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku
Stary 24-06-2012, 23:37   #1
whysy
ford::beginner
 
Zarejestrowany: 13-05-2011
Skąd: Warszawa
Model: Focus MkII Ghia (HB)
Silnik: 1.6 TDCi
Rocznik: 2005
Postów: 17
Domyślnie Usterka układ. silnika - nie odpala na ciepłym

Witam,

Po paru grubszych naprawach wymianach w Foce (Mk2 1.6TDCi 109KM), kiedy nadeszły cieplejsze dni zacząłem borykać się z dosyć popularną i niestety niewiele konkretnego mówiącą usterką o treści "USTERKA UKŁAD. SILNIKA" - krótko rzecz ujmując auto bardzo często nie odpala na gorącym silniku - dzieje się to zazwyczaj po dłuższej jeździe przy temperaturze na zewnątrz powyżej 20 stopni.
Jak tylko silnik ostygnie (od 5 minut do nawet 2h, w zależności od tego jak jest ciepło i jak był katowany), to usterka znika i nie ma problemu. W czasie jazdy jest spokój - brak usterki. Błędy już były 2 razy kasowane u p. Zbyszka - problem ciągle wraca. Spalanie w normie.
Przepływomierz wymieniony - nie pomogło. Padło podejrzenie na rozrusznik i zostało szybko wykluczone przez poleconego przez p. Zbyszka fachowca, który stwierdził że to immobiliser (nie sądzę).
WAŻNE: przed awarią było regenerowane turbo (po wycieku oleju pod maską - bo kopcił i szarpał), sitko od przewodu do turbo tylko przeczyszczone bo nie udało się znaleźć od ręki w serwisach, wymieniane wszystkie filtry, olej oraz naprawiane radio (wymiana płytki). Ogólnie teraz jeździ równo i bez niepokojących objawów, nic nie słychać itd - tylko z odpalaniem jest ww. problem...

Pytanie do Was drodzy forumowicze - co może być przyczyną? Chciałoby się powiedzieć: "wszystko" Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum. ale może uda się chociaż coś wyeliminować, co by nie być zdartym z $$ za bardzo...

Dzięki.

D

whysy jest offline   Odpowiedź z Cytatem
Stary 25-06-2012, 06:09   #2
Jester
ford::expert
 
Zarejestrowany: 08-05-2007
Skąd: Częstochowa
Model: Focus
Silnik: 1,8 TDCi
Rocznik: 2004
Postów: 2,262
Domyślnie Odp: Usterka układ. silnika - nie odpala na ciepłym

Sprawdź czujnik położenia wałka rozrządu.
__________________
Jeździsz jak wariat? Jesteś nadzieją polskiej transplantologii.
http://www.spritmonitor.de/en/detail/237674.html
Jester jest offline   Odpowiedź z Cytatem
Stary 25-06-2012, 13:47   #3
mjprzem
ford::expert
 
Zarejestrowany: 25-02-2008
Skąd: podkarpackie, mielec klimatyzacja napełnianie
Model: focus sedan ghia
Silnik: tddi
Rocznik: 2000
Postów: 2,919
Domyślnie Odp: Usterka układ. silnika - nie odpala na ciepłym

najpierw sprawdz jaki blad sie pojawia przy tej usterce.
mjprzem jest offline   Odpowiedź z Cytatem
Stary 25-06-2012, 19:37   #4
whysy
ford::beginner
 
Zarejestrowany: 13-05-2011
Skąd: Warszawa
Model: Focus MkII Ghia (HB)
Silnik: 1.6 TDCi
Rocznik: 2005
Postów: 17
Domyślnie Odp: Usterka układ. silnika - nie odpala na ciepłym

Sam raczej nic nie zdziałam w tym temacie ze względu na braki merytoryczno-sprzętowe, więc udaję się we środę na diagnozę do ABSCAR'u tym razem.
Dzięki za cenne hinty - zasugeruję aby posprawdzali to o czym piszecie.
Będę informował o ewentualnych rezultatach.
whysy jest offline   Odpowiedź z Cytatem
Stary 01-07-2012, 15:19   #5
whysy
ford::beginner
 
Zarejestrowany: 13-05-2011
Skąd: Warszawa
Model: Focus MkII Ghia (HB)
Silnik: 1.6 TDCi
Rocznik: 2005
Postów: 17
Domyślnie Odp: Usterka układ. silnika - nie odpala na ciepłym

Mały update:
Foka została w ABSCAR na 2 dni - od razu ostrzegli mnie, że z uwagi na 'sporadyczne/nieregularne' występowanie problemu poszukiwania przyczyny będą żmudne, zwłaszcza że błędów na kompie jest cała litania i nie wiadomo od czego zacząć naprawę. No to się uzbroiłem w cierpliwość, żeby nie robić wszystkiego na raz.
Akurat ten niecały tydzień temu nie było zbyt gorąco i dzień później zadzwonili do mnie z informacją, że naprawione - nie ma usterki. Podobno uszkodzony był jakiś układzik elektroniczny przy bezpiecznikach (whatever). Niestety po powrocie do domu okazało się że to jednak nie to... 250 zł w plecy.
W ten weekend temperatura na zewnątrz mocno podskoczyła i po obojętnie jak długich podróżach zdarzało mi się czekać nawet 3h z otwartą maską w cieniu i wręcz tankować przy zapalonym silniku.
Dzisiaj jednak o 15:00 (33 stopnie na zewn., maska w cieniu) przeszedł już samego siebie - nie odpalił po nocy! Czekam właśnie aż temperatura spadnie trochę i zobaczymy czy mam do czynienia z kaplicą czy jeszcze nie.
Wygląda na to że blokuje mu rozruch coś, co nie lubi być podgrzane do temp. powyżej lub 30 stopni - jakaś elektronika (związana z rozruchem czy zapłonem) na bank, bo jak już wspominałem, jeżeli odpali to jedzie prawidłowo.
Wczoraj wieczorem czekając aż przestygnie zauważyłem ciekawą rzecz: kontrolka świec nie gasła na pozycji II kluczyka - wtedy była usterka. Kiedy kontrolka zapalała się na ok 1 sekundę, to usterki nie było.
Dzisiaj (po nocy) kontrolka świec nie zapala się nawet na sekundę - usterka jest.
Czy to może być jakimś naprowadzeniem? Jeżeli tak, to będę wdzięczny za kolejne sugestie.
Thnx.
whysy jest offline   Odpowiedź z Cytatem
Stary 01-07-2012, 16:09   #6
lukaszs
ford::advanced
 
Imię: Łukasz
Zarejestrowany: 15-07-2010
Skąd: Gdańsk
Model: Focus 2, Fiesta
Silnik: 1.6TDCi, 1.4 TDCi
Rocznik: 2005, 2009
Postów: 255
Domyślnie Odp: Usterka układ. silnika - nie odpala na ciepłym

Widocznie skoro wykrywa usterkę układu silnika to nawet nie rozpoczyna procedury podgrzewania świec. ja bym zaczął od sprawdzenia bezpieczników i przekaźników. Miałem taki problem raz jak nie docisnąłem wiązki przewodów do skrzynki bezpieczników pod maską. Problem wydaje się być trudny do rozwiązania. Bez komputera nikt Ci nie pomoże.
lukaszs jest offline   Odpowiedź z Cytatem
Stary 01-07-2012, 17:08   #7
whysy
ford::beginner
 
Zarejestrowany: 13-05-2011
Skąd: Warszawa
Model: Focus MkII Ghia (HB)
Silnik: 1.6 TDCi
Rocznik: 2005
Postów: 17
Domyślnie Odp: Usterka układ. silnika - nie odpala na ciepłym

Czytałem i nawet sugerowałem w serwisie, bo sam to guzik sprawdzę, mimo szczerych chęci, no chyba że powiesz mi dokładnie jak, gdzie i czym to zrobić - jak już mówiłem zielony jestem Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Do kompa był już podpinany wielokrotnie. Tak czy siak podskoczę do nich jeszcze raz i powiem żeby koniecznie mi sprawdzili ciśnienie + czujnik położenia wałka rozrządu w pierwszej kolejności
Paliwko leję dobre (zawsze Orlenowską Vervę, ostatnio wyjątkowo Shell V-Power Diesel).
whysy jest offline   Odpowiedź z Cytatem
Stary 02-07-2012, 11:37   #8
mjprzem
ford::expert
 
Zarejestrowany: 25-02-2008
Skąd: podkarpackie, mielec klimatyzacja napełnianie
Model: focus sedan ghia
Silnik: tddi
Rocznik: 2000
Postów: 2,919
Domyślnie Odp: Usterka układ. silnika - nie odpala na ciepłym

jest cos takiego jak czujnik temp paliwa na poczatek to obstawiam do sprawdzenia.
mjprzem jest offline   Odpowiedź z Cytatem
Stary 02-07-2012, 20:25   #9
marcin.jaro
FCP member
 
Zarejestrowany: 04-05-2009
Skąd: Żychlin
Model: Focus II FL
Silnik: 2,0 TDCI
Rocznik: 2008
Postów: 37
Domyślnie Odp: Usterka układ. silnika - nie odpala na ciepłym

Cytat:
Napisał salom Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Jeżeli sprawdzisz ciśnienie w cylindrach, i wartości będą poad 30 atm z małą różnica między cylindrami, jeszcze pojeżdzisz, a jak będzie poniżej 28 atm szykuj się do remontu, jak koło 23-25 to na zimnym jeszcze zapala, na gorącym silniku już nie.Poniżej 20 atm kompletny złom. Mówię o silniku z zapłonem samoczynnym(diesel)
Tylko że tu nie chodzi o to.
Jeśli czytałbyś bardziej ze zrozumieniem to zauważyłbyś że komputer nie pozwala nawet zakręcić rozrusznikiem, więc skąd komputer ma wiedzieć jakie jest ciśnienie w cylindrach ???

Mam dokładnie ten sam problem w swoim C-maxie. Przebieg 148 000, 1,6TDCI 109 KM, 2005r. Silnik bez ingerencji. Nigdy nie było problemów a tego lata zaczęło się dziać dokładnie to samo o czym pisał kolega whysy w pierwszym poście.

Po podłączeniu do komputera gdy silnik pracuje nie wskazuje ani jednego błędu. A gdy wyświetla się "awaria układu silnika" to komputer nie łączy się z samochodem.
U mnie zawsze gdy gaśnie kontrolka od świec samochód bez najmniejszych problemów odpala.
W środę wstawiam go do elektronika i mam nadzieję, że on będzie w stanie mi jakoś pomóc.
Jak tylko będę coś wiedział dam znać.
Czekam na informację od forumowiczów, bo być może ktoś z Was już miał taki problem i go pokonał.
marcin.jaro jest offline   Odpowiedź z Cytatem
Stary 02-07-2012, 20:44   #10
Kowalu
ford::specialist
 
Avatar Kowalu
 
Zarejestrowany: 07-07-2008
Skąd: UK
Model: Mondeo mk4 hatchback titanium x
Silnik: 2.0 TDCI 140KM
Rocznik: 2007
Postów: 595
Domyślnie Odp: Usterka układ. silnika - nie odpala na ciepłym

Jakis czs temu walczyłem z problemem odpalania. Na angielskim forum wyczytalem ze trzeba wymienic rozrusznik bo nie daje juz takiego kopa zeby wytworzyc odpowiednie cisnienie na starcie, dlugo sie zastanawialem czy jest sens skoro mój jeszcze kręci ale jednak opłacalo sie, teraz pali od strzala. Proponuje jesli nie kupic to chociaz podmienic na próbe rozrusznik bo tak jak mówie on moze kręcic ale juz nie tak jak powinien. W dieslu dobry akumulator i w 100% sprawny rozrusznik to podstawa do bezproblemowego rozruchu
Kowalu jest offline   Odpowiedź z Cytatem
Odpowiedz

Tagi
focus mk2 , nie odpala , tdci , usterka


Narzędzia wątku

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 02:38.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Obsługa techniczna: Wilu