Forum Ford Club Polska


Wróć   Forum Ford Club Polska > Samochody > Ford Escort

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku
Stary 01-05-2007, 19:50   #1
kaz111
ford::amateur
 
Zarejestrowany: 01-05-2007
Postów: 1
Domyślnie ściąganie na prawo przy hamowaniu

Witam! Mam poważny problem, pewnego razu zauważyłem ze przy gwałtownym hamowaniu sciaga mi prawa przednia strona (od pasażera), szarpniecie i czuc sciaganie. Przy wyzszych predkosciach staje sie to dosc niebezpieczne gdyz zarzuca lekko autem.
Postanowilem zrobic cale hamulce, chodz 2 lata temu je robilem (wymiana klockow, szczek oraz odpowietrzanie).
Wymieniłem klocki (choc stare sa w naprawde niezlym stanie), szczeki oraz tylny prawy beben- stary byl strasznie wychechłany, wymienilem tarcze na nowe.
Dalej to samo...postanowilem rozebrac lewy tloczek, przeszlifowalem go papierem, dalem nowa gumke na zacisk ( nieoryginalna bo takiej sie nie dostanie) i nadal to samo..
Wczoraj ponownie go rozkrecilem i znow przeszlifowalem z umiarem i nadal nic..oczywiscie po kazdej operacji odpowietrzanie. Prawy zacisk jestem w stanie reka wcisnac- jak juz jest zamontowany w aucie wiec lekko chodzi, po pierwszym szlifowaniu lewego tak sie nie dalo, po drugim przeszlifowaniu juz jest o wiele lepiej- tloczek chodzi podobnie jak i prawy.

Nie mam pojecia co jest..w glowe zachodze co moze byc przyczyna sciagania.
BARDZO PROSZE O POMOC I PORADY
Pozdrawiam!! (Nowy klubowicz):-)

kaz111 jest offline   Odpowiedź z Cytatem
Stary 01-05-2007, 20:26   #2
Fordziak
ford::advanced
 
Avatar Fordziak
 
Imię: Sławek
Zarejestrowany: 18-10-2006
Skąd: Częstochowa
Model: mk3/ducato
Silnik: tdci 2.0.114km na 156. 293 Nm na 373
Rocznik: 2002/1998
Postów: 282
Domyślnie

kaz111, przewód gumowy który dochodzi do zacisku często staje się niedrożny a efektem tego są takie objawy jak u Ciebie.
Fordziak jest offline   Odpowiedź z Cytatem
Stary 18-08-2007, 14:49   #3
rafal22
ford::amateur
 
Zarejestrowany: 12-01-2007
Postów: 5
Domyślnie

Witam serdecznie

Mam podobny problem co kolega, tylko że mnie sciaga na lewą strone.
2 tygonie temu mechanik wymienił mi tarcze . po wymianie zaczeło mnei sciagać w lewo ( zaznacze ze dzieje sie to przy prędkosci 70 km\h i wiekszej przy hamowaniu) .Pojechałem do niego i mowie ze cos nie tak . Mechanik stwierdził ze prawa strona nie trzyma , niby rozebrał przesmarował i było ok jakies 2 dni . Niestety dzis znowu to samo . w poniedziałek do niego pojade, dlatego prosił bym o oponie co to moze być bo nie zanam sie na tym kompletnie a nei chce zeby macher wpuscil mnie w koszty
z góry dzieki za pomoc
rafal22 jest offline   Odpowiedź z Cytatem
Stary 25-08-2007, 00:20   #4
Krzysiu
ford::amateur
 
Zarejestrowany: 25-08-2007
Postów: 6
Domyślnie

Ja też miałem ten problem. Ale jak kolega wyżej napisał wystarczy udrożnić gumowe wężyki. U mnie starczyło poluźnić metalowy uchwyt, który trzyma wężyk.
Krzysiu jest offline   Odpowiedź z Cytatem
Stary 28-12-2007, 12:23   #5
ntgale
ford::average
 
Zarejestrowany: 07-09-2004
Skąd: SC/WB
Model: C4GP
Silnik: HDi
Rocznik: 2011
Postów: 100
Domyślnie

Witam,
U mnie w aucie ostatnio diagnosta odkrył, że prawe koło hamuje słabiej niż lewe. W dwóch próbach było 14% oraz 31% słabiej na prawym kole. Czy tu również należy sprawdzić przewody? Skąd mogą wynikać te różnice w hamowaniu? Dodam, że zaczęło się po wymianie tarcz i klocków w kwietniu.
Pozdrawiam
__________________
Cytryna Exclusive diesel automat 2011 od 8.2011
Honda Accord Tourer 2,0 Executive 2008 od 12.2008 do 6.2011 - skradziona
Escort 1,3 CL 1997 od 2003 do 11.2011 - sprzedany
ntgale jest offline   Odpowiedź z Cytatem
Stary 28-12-2007, 21:50   #6
piotrek__81
ford::average
 
Zarejestrowany: 06-10-2007
Postów: 80
Domyślnie

kaz111, u Ciebie nie musi oznaczac to klopotow z hamulcami - piszesz ze czuc szrpniecie wie przyjrzal bym sie tez tuleja na wachaczu

a co do wezykow czesto w tym metalowym uchwycie pojawia sie rdza ktora zaciska przewod warto tam zajrzec i przeczyscicGoście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
piotrek__81 jest offline   Odpowiedź z Cytatem
Stary 29-12-2007, 11:40   #7
baziii
ford::beginner
 
Zarejestrowany: 28-09-2007
Skąd: Ostrów Wlkp.
Postów: 25
Domyślnie

Witam koledzy ja mialem podobny problem sciagalo mnie na lewo przy hamowaniu oraz sciagalo jak gwaltownie przyspieszalem essim. Wogole auto bylo niestabilne jakies na zakretach dzinie sie jechalo. Okazalo sie ze to tuleja wachacza po wymianie auto jak nowe Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum..
baziii jest offline   Odpowiedź z Cytatem
Stary 10-01-2008, 16:15   #8
brajdak
ford::expert
 
Zarejestrowany: 09-01-2008
Skąd: Niedrzwica Kościelna kolo Lublina
Model: Escort Mk7
Silnik: 1.3 J6A + LPG
Rocznik: 96
Postów: 3,664
Domyślnie

u mnie tez sciagalo przy chamowaniu w jedna a przy przyspieszaniu w druga ale doszedlem o co chodzilo, poprosty byly luzy w ukladzie kierowniczym a dokladnie to drazek kierowniczy i koncowka. Jezeli przy chamowaniu zciaga w lewo to trzeba sprawdzis lewe kolo a jezeli w prawo to prawe kolo.
__________________
.
..
...
http://www.suwaczek.pl/cache/13af178006.png
brajdak jest offline   Odpowiedź z Cytatem
Odpowiedz


Narzędzia wątku

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 09:57.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Obsługa techniczna: Wilu