Forum Ford Club Polska


Wróć   Forum Ford Club Polska > Samochody > Ford Mondeo

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku
Stary 12-07-2007, 07:56   #1
Robberto32
ford::average
 
Zarejestrowany: 14-06-2005
Skąd: Bydgoszcz
Postów: 128
Domyślnie [Mk3] Kluczyk radiowy i programowanie centralnego zamka.

Wymieniłem baterie w pilocie bo zasięg działania robił sie coraz mniejszy i po tej wymianie przestało działac sterowanie zamkiem (juz bym wolal miec kiepski zasieg niz nic ;-))
Szukalem na forum i znalazlem sposob na kodowanie pilota (kluczyka) radiowego w taki sposob: 4 razy wlaczyc i wylaczyc zaplon a wtedy powinna sie zaswiecic dioda LED przy zegarku na stałe, niestety u mnie dioda gaśnie po 2-3 sekundach (tego nigdzie nie wyczytałem ale w momencie 4 wyłączenia następuje około 1-sekundowy sygnał dzwiękowy PIP z WDSa).
Jesli takie programowanie sterowania centralnym zamkiem nie działa to czy jedynym sposobem jest wizyta w serwisie i skasowanie 60-120zl w zaleznosci od salonu ?
Pozdrawiam i liczę na Was :-)

Robberto32 jest offline   Odpowiedź z Cytatem
Stary 12-07-2007, 15:09   #2
lesiu2154
ford::average
 
Zarejestrowany: 19-02-2007
Skąd: Kożuchów
Postów: 88
Domyślnie

W jakim czasie włanczałeś i wyłanczałeś zapłon ? Masz na to tylko 3 sekundy :fcp18
lesiu2154 jest offline   Odpowiedź z Cytatem
Stary 12-07-2007, 17:42   #3
mondzio III
ford::professional
 
Avatar mondzio III
 
Zarejestrowany: 07-10-2006
Skąd: Podlasie
Model: Mondeo III kombi
Silnik: 2.0 TDDI
Rocznik: 2002
Postów: 1,282
Domyślnie

Spróbuj może tego sposobu
[Tylko zarejestrowani użytkownicy widzą linki. ]
i poczytaj jeszcze tu
[Tylko zarejestrowani użytkownicy widzą linki. ]
mondzio III jest offline   Odpowiedź z Cytatem
Stary 12-07-2007, 18:25   #4
Robberto32
ford::average
 
Zarejestrowany: 14-06-2005
Skąd: Bydgoszcz
Postów: 128
Domyślnie

Probowalem to z czterokrotnym wlaczaniem stacyjki 0-2 w ciagu 3 sekund i nie dziala... Te powyzsze opisy dotycza modeli MKII (1997-2000) moze w MKIII trzeba zrobic cos innego ?
Robberto32 jest offline   Odpowiedź z Cytatem
Stary 12-07-2007, 19:05   #5
gring.verni
ford::amateur
 
Zarejestrowany: 28-06-2007
Model: mk1
Silnik: 2.0
Rocznik: 1994
Postów: 9
Domyślnie

spróbuj tego

Instrukcja Programowania Podczerwieni w Kluczyku:

1] Włóż twój klucz do zapłonu i przekręć do pozycji 1 (Radio). Po około 10 sekundach, czerwona alarmowa kontrolka LED (obok zegarka) powinna się zaświecić. Jak tylko wyjmie się kluczyk z zapłonu - LED powinna pozostać zaświecona.

2] Wcisnąć tylny guzik na pilocie kierując go w stronie sensora w drzwiach, aż zapali się dioda na kluczyku (trzymać guzik naciśnięty)

3] Z tylnym guzikiem wciśniętym nacisnąć 4 razy guzik przedni i wtedy puścić oba równocześnie. Światełka zaświecą się 4 razy jeśli wszystko będzie ok (przy zegarku i na kluczyku)

4] Włączyć zapłon, by wyjść z trybu programowania

:fcp1
gring.verni jest offline   Odpowiedź z Cytatem
Stary 12-07-2007, 19:13   #6
CERES
ford::specialist
 
Avatar CERES
 
Imię: Tomek
Zarejestrowany: 12-03-2004
Skąd: KWA
Model: Mondeo MK4
Silnik: 2.0
Rocznik: 2008/2009
Postów: 994
Domyślnie

Cytat:
2] Wcisnąć tylny guzik na pilocie kierując go w stronie sensora w drzwiach, aż zapali się dioda na kluczyku (trzymać guzik naciśnięty)
a widziałeś dzieś w MK III diode świecącą w kluczyku ?
CERES jest offline   Odpowiedź z Cytatem
Stary 13-07-2007, 08:13   #7
Robberto32
ford::average
 
Zarejestrowany: 14-06-2005
Skąd: Bydgoszcz
Postów: 128
Domyślnie

Cytat:
Napisał tomaszceremuga
Cytat:
2] Wcisnąć tylny guzik na pilocie kierując go w stronie sensora w drzwiach, aż zapali się dioda na kluczyku (trzymać guzik naciśnięty)
a widziałeś dzieś w MK III diode świecącą w kluczyku ?
Wlasnie ... ja mam kluczyk radiowy a nie na podczerwien... moj nie ma zadnej diody ani nadawczej podczerwieni ani swiecacej na kluczyku na czerwono.
Robberto32 jest offline   Odpowiedź z Cytatem
Stary 15-07-2007, 13:00   #8
jansi1
ford::amateur
 
Zarejestrowany: 06-07-2007
Postów: 4
Domyślnie

es
jansi1 jest offline   Odpowiedź z Cytatem
Stary 20-07-2007, 15:32   #9
lithium1979
ford::average
 
Zarejestrowany: 20-05-2007
Postów: 82
Domyślnie

Cytat:
Napisał gring.verni
spróbuj tego

Instrukcja Programowania Podczerwieni w Kluczyku:

1] Włóż twój klucz do zapłonu i przekręć do pozycji 1 (Radio). Po około 10 sekundach, czerwona alarmowa kontrolka LED (obok zegarka) powinna się zaświecić. Jak tylko wyjmie się kluczyk z zapłonu - LED powinna pozostać zaświecona.

2] Wcisnąć tylny guzik na pilocie kierując go w stronie sensora w drzwiach, aż zapali się dioda na kluczyku (trzymać guzik naciśnięty)

3] Z tylnym guzikiem wciśniętym nacisnąć 4 razy guzik przedni i wtedy puścić oba równocześnie. Światełka zaświecą się 4 razy jeśli wszystko będzie ok (przy zegarku i na kluczyku)

4] Włączyć zapłon, by wyjść z trybu programowania

:fcp1
dokładnie zrobiłem krok po kroku i nic...
zaznacze tylko, że w kroku numer 3 dioda zaświeciła mi się 5 razy,
co na to poradzić? baterie załozyłem nowiutkie
proszę o pomoc....

[ Dodano: 2007-07-20, 17:38 ]
oki , pilot działa, poprostu kroki z przyciskaniem należy wykonac po wyjściu z samochodu,(czujnik w klamce zewnętrznej)

ale mam inne pytanie, czy otwarcie lub zamknięcie zamków nie powinno powodować sygnału dzwiękowego?

drzwi się zamykają i otwieraja ale bez żadnego sygnału....proszę o info
lithium1979 jest offline   Odpowiedź z Cytatem
Stary 23-07-2007, 14:48   #10
strzała
ford::amateur
 
Zarejestrowany: 23-07-2007
Skąd: Warszawa
Postów: 4
Domyślnie czy mam ten sam problem?

wg intrukcji obsługi aby zamknąć samochód należy: nacisnąć raz "zamknij" (zamknięcie drzwi) i drugi raz (ryglowanie + alarm): tak tez robię, ale gdy chę otworzyć samochód, przycisk "otwórz" nie działa ! no i mam problem, bo jak z kluczyka otwieram zamek a potem otwieram drzwi, no to oczywiście wyje alarm. Więc obecnie nie rygluje drzewi, więc alarm tez mi nie działa Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum. bateria w pilocie wymionona, czy muszę wykonac to co powyżej aby zaczęło prawidłowo działać?
tez nie mam diody (mondeo 2002)
strzała jest offline   Odpowiedź z Cytatem
Odpowiedz


Narzędzia wątku

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 04:29.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Obsługa techniczna: Wilu