Forum Ford Club Polska


Wróć   Forum Ford Club Polska > Samochody > Ford Escort

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku
Stary 17-03-2008, 20:32   #1
adam1091
ford::amateur
 
Zarejestrowany: 16-03-2008
Postów: 5
Domyślnie Ogrzewanie nie działa ;\

pomóżcie ogrzewanie mi nie działa powietrze leci normalnie ale zimne co jest nie tak?

adam1091 jest offline   Odpowiedź z Cytatem
Stary 17-03-2008, 20:38   #2
brajdak
ford::expert
 
Zarejestrowany: 09-01-2008
Skąd: Niedrzwica Kościelna kolo Lublina
Model: Escort Mk7
Silnik: 1.3 J6A + LPG
Rocznik: 96
Postów: 3,664
Domyślnie Re: Ogrzewanie nie działa ;\

moze poprostu linka ci spadla? pokretlo nie chodzi za lekko??
__________________
.
..
...
http://www.suwaczek.pl/cache/13af178006.png
brajdak jest offline   Odpowiedź z Cytatem
Stary 17-03-2008, 20:58   #3
adam1091
ford::amateur
 
Zarejestrowany: 16-03-2008
Postów: 5
Domyślnie Re: Ogrzewanie nie działa ;\

a moze brak płynu chłodniczego a jesli tak to płyn miesza sie z wodą??
adam1091 jest offline   Odpowiedź z Cytatem
Stary 17-03-2008, 21:21   #4
drjanusz
ford::average
 
Avatar drjanusz
 
Zarejestrowany: 01-09-2006
Skąd: Rumianek
Model: Fiesta mk4 Flair
Silnik: 1,3
Rocznik: 1996
Postów: 128
Domyślnie Re: Ogrzewanie nie działa ;\

To może podnieś maske i sprawdź zbiorniczek wyrównawczy-czy jest w nim płyn :fcp16
__________________
Dawno,Dawno temu 126p(9szt)
potem125p,
potem Dacia1310,
Ford nr.1 to Essi XR3i
Nr.2 Fiesta 1,1C
Nr.3 Fiesta 1,3CLX
Do kompletu dokupiłem Essiego mkV 1,6EFI
drjanusz jest offline   Odpowiedź z Cytatem
Stary 17-03-2008, 21:31   #5
sgrzegorz86
ford::advanced
 
Avatar sgrzegorz86
 
Zarejestrowany: 07-01-2008
Skąd: ZET GIE(Zielona Góra)
Model: ESCORT | CITROEN C5
Silnik: 1.8TD-IC | 2.0 HDI
Rocznik: 07/1997 | 05/2001
Postów: 483
Domyślnie Re: Ogrzewanie nie działa ;\

A może po prostu padla nagrzewnica poszukaj gdzies na forum widzialem dokladny opis demontazu i sprawdzenia tegoGoście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
sgrzegorz86 jest offline   Odpowiedź z Cytatem
Stary 18-03-2008, 12:31   #6
irlandia1981
ford::specialist
 
Zarejestrowany: 29-10-2007
Skąd: Przemyśl - 15 km
Model: mk3 Mondeo RS
Silnik: 2.5 V6 + nitro-butan
Rocznik: 2001
Postów: 547
Domyślnie Re: Ogrzewanie nie działa ;\

a silnik ci normalnie sie nagrzewa ??
jakbynie było płynu chłodniczego to silnik by sie przegrzewał Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum. a jak masz płyn to pewnie nagrzewnica sie przytkała Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum. może coś dolewałes jakichś uszczlniaczy czy innych paprochów i sie zatkało ??
lub jak wyżej napisali koledzy spadła ci linka i nie przesówa na ciepłe tylko ładuje zimnym, zobacz koło nóg pasażera jest obudowa z linką i tam będzie widac czy jest czy spadła Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
pozdrawiam
__________________
jest: Mondeo RS MK3 '01 2.5 V6
było: MONDEO MKII '99 1.8 16V + LPG, ESCORT MKVII '98 1.6 16V + LPG
Kiedy umrzesz zanim umrzesz, to nie umrzesz kiedy umrzesz!
irlandia1981 jest offline   Odpowiedź z Cytatem
Stary 18-03-2008, 20:04   #7
brajdak
ford::expert
 
Zarejestrowany: 09-01-2008
Skąd: Niedrzwica Kościelna kolo Lublina
Model: Escort Mk7
Silnik: 1.3 J6A + LPG
Rocznik: 96
Postów: 3,664
Domyślnie Re: Ogrzewanie nie działa ;\

jesli nagrzewnica sie przytkala to poprostu zdejmij przewody od strony komory silnika i zrob plukanie. w sumie to w komorze silnikaGoście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
__________________
.
..
...
http://www.suwaczek.pl/cache/13af178006.png
brajdak jest offline   Odpowiedź z Cytatem
Stary 18-03-2008, 20:28   #8
michu-6
ford::advanced
 
Zarejestrowany: 02-06-2005
Postów: 279
Domyślnie Re: Ogrzewanie nie działa ;\

a może padł termostat - krótkie odcinki czy dłuzsza jazda ?
__________________
Szerokości na drodze
michu-6 jest offline   Odpowiedź z Cytatem
Stary 19-03-2008, 05:55   #9
adam1091
ford::amateur
 
Zarejestrowany: 16-03-2008
Postów: 5
Domyślnie Re: Ogrzewanie nie działa ;\

Mieliscie racje to jednak linka Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum. tylko jest tam dziwny zaczep do którego nalezy przyczepic linke niewiem czy zaczepiłem prawidłowo jak narazie sie trzyma.
adam1091 jest offline   Odpowiedź z Cytatem
Odpowiedz


Narzędzia wątku

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 16:08.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Obsługa techniczna: Wilu