Forum Ford Club Polska


Wróć   Forum Ford Club Polska > Samochody > Ford Mondeo

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku
Stary 15-10-2008, 22:15   #1
Pietrrras
ford::average
 
Avatar Pietrrras
 
Imię: Piotr
Zarejestrowany: 26-07-2008
Skąd: Pojezierze / / Świdnik
Model: Sharan Carat
Silnik: 2.0
Rocznik: 98
Postów: 130
Domyślnie [mk1] światła przygasają i nie ładuje

mam problem. dziś w mundku zaczęło się dziać coś dziwnego. podczas jazdy wszystko jest ok, ale jak tylko obroty spadają to zapala się lampka, że nie ładuje i światła przygasają. Przygasa też podświetlenie deski rozdzielczej. widziałem, że jest kilka postów z podobnym problemem, ale u mnie się troszkę to różni, ponieważ palą mi się bezpieczniki od lamp przednich i to na zmianę. A palą się w sensie dosłownym, bo już kilka razy wyciągałem same skwarki. Nie wiem gdzie szukać przyczyny. Alternator? regulator napięcia czy może coś nie tak jest z instalacją?

__________________
Piłeś??? Nie jedź!!! Nie piłeś??? Wypij!!!
Pietrrras jest offline   Odpowiedź z Cytatem
Stary 16-10-2008, 09:52   #2
cherry24
ford::advanced
 
Zarejestrowany: 01-03-2008
Skąd: STG
Model: Mondeo
Silnik: 1.6 16V 90KM
Rocznik: 1994
Postów: 206
Domyślnie Re: [mk1] światła przygasają i nie ładuje

Najprawdopodobniej masz uszkozone szczotki w alternatorze.Skoro przy wyższych obrotach ładuje.No a to że jesli ci na postoju przygasaja swiatla i deska rozdzielcza to jest oczywiste - skoro nie masz ladowania.Wtedy cale zasilanie samochodu jest z akumulatora bo alternator go nie wspomaga.Proponuje ELEKTROMECHANIKA - koszt 50-80zł.
cherry24 jest offline   Odpowiedź z Cytatem
Stary 16-10-2008, 11:28   #3
wojtekjanus
FORD|AUTHORIZED
 
Avatar wojtekjanus
 
Imię: Wojciech
Zarejestrowany: 02-09-2008
Skąd: Warszawa
Model: Transit
Silnik: 2,0 TDCI
Rocznik: 2003
Postów: 9,800
Domyślnie Re: [mk1] światła przygasają i nie ładuje

To nie szczotki, tylko regulator napięcia - ale na jedno wychodzi, bo wymienia się regulator ze szczotkotrzymaczem, stanowi to całość. Zamiennik ok. 100 zł. plus robocizna ok 100 zł. Nie pytaj u Forda , bo zapłacisz majątek.
Swiatła przygasają, bo jak alternator nie ładuje, to napięcie w sieci samochodu wynosi ok 12,5 V, kiedy ładuje rośnie do ok 14,3 V.
__________________
Zgredzik
wojtekjanus jest offline   Odpowiedź z Cytatem
Stary 16-10-2008, 13:46   #4
krzysiek40
ford::beginner
 
Zarejestrowany: 29-02-2008
Model: Mk1
Silnik: TD 1.8
Rocznik: 1994
Postów: 19
Domyślnie Re: [mk1] światła przygasają i nie ładuje

1-To że światła przygasają na wolnych obrotach i świeci kontrolka ład. to może być wina szczotek. W zależności od typu alternatora- motokraft-szczotki występują oddzielnie z regulatorem(koszt około 50-60zł) bosz reg. występuje razem ze szczotkami. koszt mniej więcej ten sam. Wymiana banalnie prosta no ale.......zawsze coś jest
2-przepalanie bezpieczników reflektorów być może wina leży w elektrycznych silniczkach regulujących wysokość świecenia ref.
1 i 2 punkt przerabiałem w swoim mondku.
krzysiek40 jest offline   Odpowiedź z Cytatem
Stary 16-10-2008, 22:49   #5
Pietrrras
ford::average
 
Avatar Pietrrras
 
Imię: Piotr
Zarejestrowany: 26-07-2008
Skąd: Pojezierze / / Świdnik
Model: Sharan Carat
Silnik: 2.0
Rocznik: 98
Postów: 130
Domyślnie Re: [mk1] światła przygasają i nie ładuje

dziś podczas jazdy zauważyłem coś jeszcze ciekawszego... lampka ładowania świeciła światłem ciągłym, ale takim niemrawym. Później zapaliła się kontrolka ABS i to mnie zaciekawiło. Ale to nie koniec historii... po przejechaniu ok. 200m zapaliła się kontrolka poduszek. A gdy już ta się zaświeciła mundek padł. nie reagował na nic. nawet awaryjne ledwo mrugały. postałem z 20min, pogrzebałem przy akumulatorze, bo już kiedyś zrobiło mi się tak w polonezie :fcp23 ale to nic nie pomogło. po tych około 20min mundek zapalił, ale podczas jazdy co kilka sekund mrugała kontrolka ładowania. gdzie szukać przyczyny? :566:
__________________
Piłeś??? Nie jedź!!! Nie piłeś??? Wypij!!!
Pietrrras jest offline   Odpowiedź z Cytatem
Stary 16-10-2008, 23:10   #6
motorek26
FORD|ZAWODOWIEC
 
Avatar motorek26
 
Imię: Adam
Zarejestrowany: 28-02-2007
Skąd: Łódź
Model: mondeo marzenie
Silnik: 2.0 115/170wyrus
Rocznik: 10
Postów: 6,597
Domyślnie Re: [mk1] światła przygasają i nie ładuje

po1 masz już rozładowany akumulator
po2 jedź do elektryka tak jak koledzy proponują wyjmie alternator na stół i sprawdzi co w nim sie dzieje naprawi i po kłopocie
to że zapalały ci sie kontrolki to normalny objaw braku prądu
__________________
http://www.motostat.pl/user_images/66637/icon1.png
może ford g...wort ale jedzie sie jak lord
naprawy mechanika Prywatnie Łódź Krokusowa po południu Tanio
kontakt tel608482219
motorek26 jest offline   Odpowiedź z Cytatem
Stary 16-10-2008, 23:20   #7
STROMAN
ford::average
 
Zarejestrowany: 05-09-2008
Skąd: Stanica (kolo Gliwic)
Model: Mondeo ST200
Silnik: 2,5 V6+ LPG STAG 300
Rocznik: 99
Postów: 161
Domyślnie Re: [mk1] światła przygasają i nie ładuje

Dokładnie to padło ładowanie wymień regulator napięcia w zależności od modelu alternatora może być z szczotkami lub bez, jak ten drugi to szczotki też profilaktycznie, a te kontrolki paliły się, bo w akumulatorze brakowało już prądu, a tak się dzieje jak elektronika już padała z powodu zbyt niskiego napięcia
STROMAN jest offline   Odpowiedź z Cytatem
Stary 17-10-2008, 22:21   #8
Pietrrras
ford::average
 
Avatar Pietrrras
 
Imię: Piotr
Zarejestrowany: 26-07-2008
Skąd: Pojezierze / / Świdnik
Model: Sharan Carat
Silnik: 2.0
Rocznik: 98
Postów: 130
Domyślnie Re: [mk1] światła przygasają i nie ładuje

no chłopaki dzięki serdeczne. jutro zaprowadzę go do pana doktoraGoście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum. mam nadzieję, że to nic poważnego. dziś znów mnie zawiódł w drodze do pracy. po naprawie opiszę co było nie tak. Pozdrawiam :fcp29
__________________
Piłeś??? Nie jedź!!! Nie piłeś??? Wypij!!!
Pietrrras jest offline   Odpowiedź z Cytatem
Stary 22-10-2008, 22:35   #9
Pietrrras
ford::average
 
Avatar Pietrrras
 
Imię: Piotr
Zarejestrowany: 26-07-2008
Skąd: Pojezierze / / Świdnik
Model: Sharan Carat
Silnik: 2.0
Rocznik: 98
Postów: 130
Domyślnie Re: [mk1] światła przygasają i nie ładuje

a więc tak... jakiś czas temu miałem wyciek z przewodu ciśnieniowego od pompy wspomagania i trochę mi kapało na alternator. Światła migotały mi bo robiło się spięcie. bezpieczniki padały z tego samego powodu. może to i wyglądało trochę dziwnie, ale gdy mundek już padł to po odpaleniu go na "popych" alternator znów ładował, ale do czasu... do wymiany był kumutator i szczotkotrzymacze. wymieniałem przy tym jeszcze łącznik stabilizatora i za całość zapłaciłem 160zł :fcp26
dzięki wszystkim, którzy pomogli :fcp29
__________________
Piłeś??? Nie jedź!!! Nie piłeś??? Wypij!!!
Pietrrras jest offline   Odpowiedź z Cytatem
Odpowiedz


Narzędzia wątku

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 03:51.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Regeneracja wtryskiwaczy - Regeneracja wtryskiwaczy Kraków
Regeneracja turbosprężarek
Obsługa techniczna: Wilu

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2014 DragonByte Technologies Ltd.