Forum Ford Club Polska


Wróć   Forum Ford Club Polska > Samochody > Ford Escort

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku
Stary 23-12-2008, 13:03   #1
defender118
ford::advanced
 
Zarejestrowany: 04-07-2008
Skąd: RZESZÓW
Model: Mk7
Silnik: 1,6 16v zetec
Rocznik: 1996
Postów: 268
Domyślnie [Mk7] Radio się nie włącza.

Witam mam problem z radiem.Podczas jazdy się wyłączyło i juz nie da sie go włączyć.Dodam że dioda pod panelem się świeci i radio wysywa i wciąga płyty.Raz podczas jazdy samo się włączyło lecz po zgaszeniu silnika już się nie włączyło.Radio to blaupunkt laguna mp28.Sprawdzałem połączenia kabli i wszysko jest ok.Bezpieczniki całe.Macie jakieś pomysły?.

defender118 jest offline   Odpowiedź z Cytatem
Stary 23-12-2008, 13:27   #2
radekbox
ford::expert
 
Avatar radekbox
 
Imię: Radek
Zarejestrowany: 02-09-2006
Skąd: ok.Zielona Góra
Model: escort, saab 9-5
Silnik: 2.. 16V , 2.5T
Rocznik: 96
Postów: 3,455
Domyślnie Re: [Mk7] Radio się nie włącza.

sprawdz czy do radia dochodzi prad
__________________
POZDRAWIAM
mój escort na passionford
[<a href=http://images35.fotosik.pl/175/eecfd91a0d403341.jpg target=_blank>http://images35.fotosik.pl/175/eecfd91a0d403341.jpg</a>
radekbox jest offline   Odpowiedź z Cytatem
Stary 23-12-2008, 14:12   #3
brajdak
ford::expert
 
Zarejestrowany: 09-01-2008
Skąd: Niedrzwica Kościelna kolo Lublina
Model: Escort Mk7
Silnik: 1.3 J6A + LPG
Rocznik: 96
Postów: 3,664
Domyślnie Re: [Mk7] Radio się nie włącza.

NIe wiem jakie to radio ale napisales ze dioda pod panelem sie swieci wiec pewnie masz zdejmowany panel. Zauwaz ze panel przyciska taki wlacznik malutki wlacznik, przyciska go jak zakladasz panel i w nim moze byc problem bo radio nie czuje ze ma zalozony panel i sie nie wlancza. produj go wcisnac recznie albo podluz pod niego zlozony papierek i przycisnij zakladanym panelem i zobacz czy zadziala. Jeszcze jeden jest taki myk ze pewnie masz do radia doprowadane dwa przewody z napieciem =12V tylko ze jeden jest do podtrzymywania pamieci a drugi do zailania, taki sam objaw bys mial jakby jednego z nich nie bylo, posprawdzaj przewody. A bezpiecznik ktory mozesz miec na przewodzie zasilajacym przy radiu albo w radiu sprawdzales??
__________________
.
..
...
http://www.suwaczek.pl/cache/13af178006.png
brajdak jest offline   Odpowiedź z Cytatem
Stary 23-12-2008, 16:45   #4
defender118
ford::advanced
 
Zarejestrowany: 04-07-2008
Skąd: RZESZÓW
Model: Mk7
Silnik: 1,6 16v zetec
Rocznik: 1996
Postów: 268
Domyślnie Re: [Mk7] Radio się nie włącza.

Witam.Wydaje mi się że znalazłem przyczynę.Trochę dziwna bo radio się nie dało właczyć i wtedy pomyślałem o wymianie żarówek.Ciągne linke pod kierownicą do otwierania maski(linke bo uchwyt jest urwany) a tu radio zaczyna grac.Wyłączam zapłon i radio- radio znowu nie gra, poruszałem linką i zaczyna grać.Myślę że ta złączka od stacyjki nie dokońca przylega i dlatego tylko czasami radio się samo załączało(zauważyłem że tylko podczas wstrząsów coi by tłumaczyło to że jakaś wtyczka czy kabel nie styka.Jutro to rozłoże i zobacze co tam sie dzieję bo dzis jest już ciemno.Pozdrawiam
defender118 jest offline   Odpowiedź z Cytatem
Stary 25-12-2008, 19:37   #5
defender118
ford::advanced
 
Zarejestrowany: 04-07-2008
Skąd: RZESZÓW
Model: Mk7
Silnik: 1,6 16v zetec
Rocznik: 1996
Postów: 268
Domyślnie Re: [Mk7] Radio się nie włącza.

witam ponownie.Tak więc poruszałem kablami tam przez otwór od uchwytu do otwierania maski i radio już gra.Tyle że chciałbym to zrobić porządnie (podłączyc jak należy) ale do tego potrzebuje odkręcić obudowe stacyjki.Na górze są 2 sruby i na dole 2.Górna częśc odchodzi , a dół coś trzyma.Jest tam jeszcze coś?.
defender118 jest offline   Odpowiedź z Cytatem
Stary 25-12-2008, 19:40   #6
radekbox
ford::expert
 
Avatar radekbox
 
Imię: Radek
Zarejestrowany: 02-09-2006
Skąd: ok.Zielona Góra
Model: escort, saab 9-5
Silnik: 2.. 16V , 2.5T
Rocznik: 96
Postów: 3,455
Domyślnie Re: [Mk7] Radio się nie włącza.

na dole masz 4 sruby :fcp3
__________________
POZDRAWIAM
mój escort na passionford
[<a href=http://images35.fotosik.pl/175/eecfd91a0d403341.jpg target=_blank>http://images35.fotosik.pl/175/eecfd91a0d403341.jpg</a>
radekbox jest offline   Odpowiedź z Cytatem
Stary 25-12-2008, 20:05   #7
defender118
ford::advanced
 
Zarejestrowany: 04-07-2008
Skąd: RZESZÓW
Model: Mk7
Silnik: 1,6 16v zetec
Rocznik: 1996
Postów: 268
Domyślnie Re: [Mk7] Radio się nie włącza.

.......aha.Dzięki za odpowiedz.
defender118 jest offline   Odpowiedź z Cytatem
Stary 25-12-2008, 21:35   #8
radekbox
ford::expert
 
Avatar radekbox
 
Imię: Radek
Zarejestrowany: 02-09-2006
Skąd: ok.Zielona Góra
Model: escort, saab 9-5
Silnik: 2.. 16V , 2.5T
Rocznik: 96
Postów: 3,455
Domyślnie Re: [Mk7] Radio się nie włącza.

ja bedziesz dokrecal to uwazaj, zeby nie przekrecic gwintu albo wylamac plastiku :fcp1
__________________
POZDRAWIAM
mój escort na passionford
[<a href=http://images35.fotosik.pl/175/eecfd91a0d403341.jpg target=_blank>http://images35.fotosik.pl/175/eecfd91a0d403341.jpg</a>
radekbox jest offline   Odpowiedź z Cytatem
Odpowiedz


Narzędzia wątku

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 02:41.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Obsługa techniczna: Wilu