Forum Ford Club Polska


Wróć   Forum Ford Club Polska > Samochody > Ford Mondeo

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku
Stary 27-11-2009, 15:59   #51
MĄKA
ford::advanced
 
Avatar MĄKA
 
Imię: Tomaszek
Zarejestrowany: 24-10-2009
Skąd: EZG-Aleksandrow Lodzki/ZSWwinoujście/PTUrek
Model: FORD MONDEO Turnier- DENSO
Silnik: 2.0 TDCI DURATORQ DI HPCR 125KM
Rocznik: pażdziernik 2005
Postów: 243
Domyślnie Odp: Klekocze na wolnych obrotach.

Cytat:
Napisał MĄKA Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
majster podejrzewa zużyte któreś łożysko sprężarki klimy. Dokładnie nie jest to jeszcze zdiagnozowane, juyto jade na wymiane oleju to beda kminic co i jak
pojechałem olej wymieniny, majster osłuchał sprężarke i to jednak nie to , faktem pozostaje jednak to ,że klekotanie pojawia sie po załączeniu spręzarki czyli poddaniu silnika wiekszemu obciązeniu, poczym zanika aby po chwili znów sie pojawić.
Ktoś cos podejrzewa, czym to jest spowodowane?

MĄKA jest offline   Odpowiedź z Cytatem
Stary 27-11-2009, 16:29   #52
ethernal
ford::professional
 
Avatar ethernal
 
Imię: Hans Joerg von Wafel
Zarejestrowany: 29-12-2008
Skąd: Racibórz
Model: Mondeo MkIII
Silnik: TDCi 130KM
Rocznik: maj 2002
Postów: 1,004
Domyślnie Odp: Klekocze na wolnych obrotach.

Cytat:
Napisał MĄKA Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
pojechałem olej wymieniny, majster osłuchał sprężarke i to jednak nie to , faktem pozostaje jednak to ,że klekotanie pojawia sie po załączeniu spręzarki czyli poddaniu silnika wiekszemu obciązeniu, poczym zanika aby po chwili znów sie pojawić.
Ktoś cos podejrzewa, czym to jest spowodowane?
Podejrzewam kolego Mąka, że to ma związek z układem klima-alternator, czyli trzeba sprawdzić pasek wielorowkowy, napinacz, koło pasowe (tzw mała dwumasa na wale korbowym) oraz "okoliczne" rolki (jest ich bodajże 3szt.). Ja mam w zasadzie to samo, na biegu jałowym jak klime załacze to jakby traktor i mechanik oznajmił: Napinacz. kolo pasowe mimo wszystko OK. Ale pewności nie mam.
Pozdrawiam!
ethernal jest offline   Odpowiedź z Cytatem
Stary 27-11-2009, 17:04   #53
MĄKA
ford::advanced
 
Avatar MĄKA
 
Imię: Tomaszek
Zarejestrowany: 24-10-2009
Skąd: EZG-Aleksandrow Lodzki/ZSWwinoujście/PTUrek
Model: FORD MONDEO Turnier- DENSO
Silnik: 2.0 TDCI DURATORQ DI HPCR 125KM
Rocznik: pażdziernik 2005
Postów: 243
Domyślnie Odp: Klekocze na wolnych obrotach.

kolo pasowe wymienione- oryginał forda, napinacz podobno też, przynajmniej tak twierdził sprzedający i mechanik podczas przeglądu przed zakupem ( tak stwierdził oglądajac cześć), czyli pozostaje ewentualnie któras z rolek lub pasek wieloklinowy, tylko czemu od razu sam tego nie stwierdziłGoście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Uderze w poniedzialek do innego speca i zobaczymy co on wykminiGoście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.

Jezeli ktoś ma inne propozycje co jest nie tak prosze pisać.

Ostatnio edytowane przez MĄKA ; 27-11-2009 o 17:06
MĄKA jest offline   Odpowiedź z Cytatem
Stary 27-11-2009, 17:27   #54
Andi
ford::average
 
Zarejestrowany: 07-04-2009
Skąd: Głuszyca
Model: Mondeo
Silnik: 2.0 TDCI 130KM
Rocznik: 2003
Postów: 91
Domyślnie Odp: Klekocze na wolnych obrotach.

Cytat:
Napisał ethernal Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Uważam ze kolega Boblo może nie mieć racji. chodzi mi o to że nawet jeśli padłyby wtryski to auto nie powinoo zgasnąc (chyba ze wszystkie "na raz"). kolego Andi wydaje się że u Ciebie należałoby zacząć od sprawdzenia "czujnika położenia wałka rozrządu". Problem mi doskonale znany. Objawia się tym że nagle auto zaczyna zwalniać, obroty spadają, naciskanie na gaz daje odwrotny efekt od zamierzonego i nieuchronnie silnik gaśnie. To gaśnięcie silnika można lekko opóźnić redukując biegi. najczęściej zdarza sie to przy wyższych prędkościach, ale również w mieście. Pytanie moje czy miałeś problemy z uruchomieniem ponownym silnika? Czy udało Ci się uruchomić ponownie silnik dopiero jak ostygł, czyli po ok. 15 - 30 minutach? Jesli tak to na 90% masz walnięty ten czujnik, a jeśli jest on koloru czarnego to na 99% jest jego wina. Możesz go sobie sam wymienić, w ASO kosztuje ok. 90-100 PLN. Jest umiejscowiony po prawej stronie pod kolektorem - zdejmujesz obudowę silnika i patrząc na wprost to na wysokości mniej więcej bagnetu olejowego (na prawo od niego) pod kolektorem dochodzi 3-żyłowy kabel zakończony wtyczką która jest właśnie "wpięta" do tego czujnika i stanowi jego zasilanie. Czujniki te koloru czarnego były wadliwe (Mondeo TDCi i TDDi - 2001- 2004), teraz sprzedają szare bez tej wady. Oprócz tego może to być również walnięty czujnik położenia wału korbnowego ale o tym Ci nic więcej nie napisze - poszukaj na forum.
Poza tym jeśli miałbyś walnięte wtryski to sprezynka migałaby cały czas. Zreszta sprawdź sobie co oznacza pojawienie się "sprężynki" tutaj: [Tylko zarejestrowani użytkownicy widzą linki. ]
Miałeś rację - diagnostyka na kompie pokazała - Błąd czujnika wałka rozrządu. Przy wymianie czujnika okazało się, że nie trzyma dobrze kostka przyłączeniowa, tak więc istnieje spore prawdopodobieństwo, że to tylko przerwy w połączeniu, ale na wszelki wypadek wolałem wymienić - czujnik oryginał 93 zł, robocizna 66 zł. Na wymianę kabelka się nie zdecydowałem - koszt 217 zł :-/ Jak narazie chodzi. Przed wymianą po zgaśnięciu z początku odpalał, ale potem za 3 razem jak mi zgasł, to już się nie odezwał.
Dzięki za pomoc. Pozdrawiam
Ps. Myślę, że przydałby się jakiś temat w którym każdy podawałby tylko szczegółowe objawy i wymienione podzespoły.
Tak mi się nasunęło po kilku godzinach czytania o migającej sprężynce.

Ostatnio edytowane przez Andi ; 27-11-2009 o 17:31
Andi jest offline   Odpowiedź z Cytatem
Stary 27-11-2009, 18:44   #55
ethernal
ford::professional
 
Avatar ethernal
 
Imię: Hans Joerg von Wafel
Zarejestrowany: 29-12-2008
Skąd: Racibórz
Model: Mondeo MkIII
Silnik: TDCi 130KM
Rocznik: maj 2002
Postów: 1,004
Domyślnie Odp: Klekocze na wolnych obrotach.

Cytat:
Napisał Andi Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Miałeś rację - diagnostyka na kompie pokazała - Błąd czujnika wałka rozrządu. Przy wymianie czujnika okazało się, że nie trzyma dobrze kostka przyłączeniowa, tak więc istnieje spore prawdopodobieństwo, że to tylko przerwy w połączeniu, ale na wszelki wypadek wolałem wymienić - czujnik oryginał 93 zł, robocizna 66 zł. Na wymianę kabelka się nie zdecydowałem - koszt 217 zł :-/ Jak narazie chodzi. Przed wymianą po zgaśnięciu z początku odpalał, ale potem za 3 razem jak mi zgasł, to już się nie odezwał.
Dzięki za pomoc. Pozdrawiam
Ps. Myślę, że przydałby się jakiś temat w którym każdy podawałby tylko szczegółowe objawy i wymienione podzespoły.
Tak mi się nasunęło po kilku godzinach czytania o migającej sprężynce.
Założę się że miałeś czujnik koloru czarnego, bo autko z 2003 roku, dlatego nie ważne czy to ten kabel też jest walniety bo i tak czujnik w którymś momencie by padł. Zastanawiam się czy przy wymianie wyczyścili Tobie otwórz oleju, w który "wchodzi" czujnik ? Jeśli nie, to możesz miec dalej podobne problemy. Wtedy należy ponownie wymontować czujnik i go wyczyscić z oleju, następnie (jak silnik i olej ostygnie, jeśli jest goracy) szmatką wytrzeć wewnątrz tego otworu, aby nie było nawet mg oleju. A jeżeli to jednak ten kabel to kup sobie lepiej używany z modelu po FL. zapłacisz 4 x mniej.
pozdrawiam

Ostatnio edytowane przez ethernal ; 27-11-2009 o 18:46
ethernal jest offline   Odpowiedź z Cytatem
Stary 27-11-2009, 18:48   #56
ethernal
ford::professional
 
Avatar ethernal
 
Imię: Hans Joerg von Wafel
Zarejestrowany: 29-12-2008
Skąd: Racibórz
Model: Mondeo MkIII
Silnik: TDCi 130KM
Rocznik: maj 2002
Postów: 1,004
Domyślnie Odp: Klekocze na wolnych obrotach.

Cytat:
Napisał MĄKA Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
kolo pasowe wymienione- oryginał forda, napinacz podobno też, przynajmniej tak twierdził sprzedający i mechanik podczas przeglądu przed zakupem ( tak stwierdził oglądajac cześć), czyli pozostaje ewentualnie któras z rolek lub pasek wieloklinowy, tylko czemu od razu sam tego nie stwierdziłGoście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Uderze w poniedzialek do innego speca i zobaczymy co on wykminiGoście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.

Jezeli ktoś ma inne propozycje co jest nie tak prosze pisać.
A koło pasowe to oryginał, czy zamiennik? Zdarzało się że te niefabryczne były w momencie zakupu krzywe i/lub nie do końca idealnie takie jakie powinny być. Poza tym sprawdź wentylator od klimy.
ethernal jest offline   Odpowiedź z Cytatem
Stary 27-11-2009, 19:26   #57
MĄKA
ford::advanced
 
Avatar MĄKA
 
Imię: Tomaszek
Zarejestrowany: 24-10-2009
Skąd: EZG-Aleksandrow Lodzki/ZSWwinoujście/PTUrek
Model: FORD MONDEO Turnier- DENSO
Silnik: 2.0 TDCI DURATORQ DI HPCR 125KM
Rocznik: pażdziernik 2005
Postów: 243
Domyślnie Odp: Klekocze na wolnych obrotach.

koło oryginał kupione tu
[Tylko zarejestrowani użytkownicy widzą linki. ]
wiec powinno smigać. Wentylator sprawdze od razu z pozostłymi podejrzanymi rzeczami typu rolki napinacza w poniedziałek jak pojade do majstra. Na poczatku cic mu o tym nie wspomne ,zobaczymy czy padnie na ten tropGoście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
MĄKA jest offline   Odpowiedź z Cytatem
Stary 27-11-2009, 20:29   #58
maku123
ford::average
 
Avatar maku123
 
Imię: Michał
Zarejestrowany: 17-10-2008
Skąd: Koło, wielkopolska
Model: Mondeo - kombi (Trend+dodatki)
Silnik: 2.0 TDCI - 115KM
Rocznik: 2005
Postów: 101
Domyślnie Odp: Klekocze na wolnych obrotach.

Koledzy przypomnę jeden z moich opisów odnośnie głośnej pracy silnika. U mnie wyglądało to tak, że przy ruszaniu lub włączeniu klimatyzacji zaczynało się właśnie głośne klekotanie lub jak kto woli stukanie. Dzwięk ten zanikał po zwiększeniu obrotów. W związku z licznymi sugestiami na tym forum, że może właśnie chodzić o wtryski udałem sie do firmy diesel-trzebniak w Świebodzinie gdzie cała "operacja" wygladała następująco:
- podlączenie po komputer i sprawdzenie ew. błędów (u mnie akurat ich nie było)
- wykręcenie wtryskiwaczy i poddanie ich próbie przelewowej, która wyszła bardzo dobrze tzn nie było konieczności wymiany zaworków oraz jakiemuś dodatkowemu testowi po którym okazało się, że do wymiany są właśnie 4 rozpylacze i to one powodują ten stukot. Po ich wymianie znowu próba przelewowa + test i wynik badania pozytywny czyli wszystko jest ok!
- następnie wkręcenie wtryskiwaczy: nowe podkładki, wygenerowanie nowych kodów, nowy filtr paliwa, odpalenie i ....... REWELACJA tzn żadnego stukania, silnik cichutki na biegu jałowym jak i podczas ruszania. Włączenie klimatyzacji nie powoduje żadnych stuków w silniku ani zwiększenia jego głośności pracy. Jest tak samo cichy jak bez włączonej klimy, żadnej różnicy, cisza totalna!!!!. Cała naprawa to ok. 5,5 - 6 godzin. Dodam że cisza trwa do dzisiaj :-)

Ostatnio edytowane przez maku123 ; 27-11-2009 o 20:37
maku123 jest offline   Odpowiedź z Cytatem
Stary 27-11-2009, 22:46   #59
ethernal
ford::professional
 
Avatar ethernal
 
Imię: Hans Joerg von Wafel
Zarejestrowany: 29-12-2008
Skąd: Racibórz
Model: Mondeo MkIII
Silnik: TDCi 130KM
Rocznik: maj 2002
Postów: 1,004
Domyślnie Odp: Klekocze na wolnych obrotach.

Cytat:
Napisał maku123 Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Koledzy przypomnę jeden z moich opisów odnośnie głośnej pracy silnika. U mnie wyglądało to tak, że przy ruszaniu lub włączeniu klimatyzacji zaczynało się właśnie głośne klekotanie lub jak kto woli stukanie. Dzwięk ten zanikał po zwiększeniu obrotów. W związku z licznymi sugestiami na tym forum, że może właśnie chodzić o wtryski udałem sie do firmy diesel-trzebniak w Świebodzinie gdzie cała "operacja" wygladała następująco:
- podlączenie po komputer i sprawdzenie ew. błędów (u mnie akurat ich nie było)
- wykręcenie wtryskiwaczy i poddanie ich próbie przelewowej, która wyszła bardzo dobrze tzn nie było konieczności wymiany zaworków oraz jakiemuś dodatkowemu testowi po którym okazało się, że do wymiany są właśnie 4 rozpylacze i to one powodują ten stukot. Po ich wymianie znowu próba przelewowa + test i wynik badania pozytywny czyli wszystko jest ok!
- następnie wkręcenie wtryskiwaczy: nowe podkładki, wygenerowanie nowych kodów, nowy filtr paliwa, odpalenie i ....... REWELACJA tzn żadnego stukania, silnik cichutki na biegu jałowym jak i podczas ruszania. Włączenie klimatyzacji nie powoduje żadnych stuków w silniku ani zwiększenia jego głośności pracy. Jest tak samo cichy jak bez włączonej klimy, żadnej różnicy, cisza totalna!!!!. Cała naprawa to ok. 5,5 - 6 godzin. Dodam że cisza trwa do dzisiaj :-)
Ale mi nie chodzi ściśle o klekot wynikający z pracy wtryskiwaczy a takie dudnienie, którego powodem jest czy też moze być: drżenie paska wielorowkowego z układu klima-alternator (uderza on o coś tam), dźwięk zużytego koła pasowego wału korb i/lub napinacz/e. U mnie jest to powiazane, tzn. napinacz jest padnięty i hałasuje + wynikające z tego wibracje paska powodujące nieprzyjemny dźwięk. Ja miałem w maju robione wtryski wraz z cała procedurą tak jak kolega Maku123 wspomniał i była decyzja o kompletnej regeneracji 2 wtrysków bo 2 pozostałe były absolutnie OK. Więc u mnie to nie ma nic wspólnego z wtryskami bo ten dxwięk był i przed po wymianie wtrysków a mechanik to zdiagnozował tak jak w opisie powyżej.
Skądinąd, na forum jest mnóstwo o problemie który opisałem i konkluzja jest jedna że pomomo wymiany koła pasowego, napinacza, rolek i paska nieprzyjemny dźwięk powraca nadspodziewanie szybko, bo cały układ jest źle zaprojektowany i Ford mimo ciągłych prób nie umie sobie z tym poradzić!!! Nie za dowód tego twierdzenia posłuży fakt ze kół pasowe do TDCi było wprowadzony kilka wersji (bodajże 6 lub 7), a 2 ostatnie (najnowsze) już po zakończeniu produkcji MkIII !!! I dalej lipa! Dla mających dużo czasu w weekend lektura w postaci 3 tematów z tego forum które traktuje o tym co napisałem:
[Tylko zarejestrowani użytkownicy widzą linki. ]
[Tylko zarejestrowani użytkownicy widzą linki. ]
[Tylko zarejestrowani użytkownicy widzą linki. ]
ethernal jest offline   Odpowiedź z Cytatem
Stary 27-11-2009, 22:56   #60
pawel2910
ford::average
 
Zarejestrowany: 14-10-2009
Model: Mondeo Mk3 fl
Silnik: 2.0 TDCI 130 KM
Rocznik: 2003r
Postów: 98
Domyślnie Odp: Klekocze na wolnych obrotach.

Cytat:
Napisał SrebnaStrzała Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
U mnie to był objaw kończących sie wtrysków, po regeneracji już na zimnym nie stukał.
Jak jest zimno na zewnątrz to tdci ma tendencje do głośnej pracy czyli takiego stukania, przy zimnym powietrzu będzie słychać wtryski. Moje auto jest po wymianie wtrysków i na zimnym trochę tak jakby stuka, nie wiem czy to jest dobre określenie ale wyraźnie głośniej pracuje, wystarczy przejechać się 1-2km i wtedy zauważalni cichnie.
Może ma ktoś nagranie jak prawidłowo pracuje tdci na zimnym silniku, gdy jest dość zimno na zewnątrz ?
pawel2910 jest offline   Odpowiedź z Cytatem
Odpowiedz


Narzędzia wątku

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 16:53.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Regeneracja wtryskiwaczy - Regeneracja wtryskiwaczy Kraków
Regeneracja turbosprężarek
Obsługa techniczna: Wilu

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2014 DragonByte Technologies Ltd.