Forum Ford Club Polska


Wróć   Forum Ford Club Polska > Samochody > Ford Focus

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku
Stary 14-12-2009, 15:42   #11
Paweł &
ford::average
 
Avatar Paweł &
 
Imię: Paweł
Zarejestrowany: 26-06-2009
Skąd: LKR
Model: Focus C-MAX / Mondeo mk3
Silnik: 1.8 16V 125 KM / 2.0 TDCI 130 KM
Rocznik: 2003 / 2002
Postów: 73
Domyślnie Odp: Odpala za 2-3-4 razem, świece wymienione.

Mam identyczny problem. Np dziś jak było -5st odpalił, tzn załapał za 3razem. Nadmienię, ze aku nowy, wymienione filtry, paliwo dobre-głownie Statoil, świecie pobierają prawidłowo i słychać jak przekaźnik pyka, mimo to gdy temp zbliża się do zera auto załapie dopiero za 3razem, wcześniej mimo, że kręci szybciutko nie łapie, przy powtórce dopiero pracuje. Jak jeżdżę w ciągu dnia nie ma problemu. jak było lato też pięknie palił, jak przyszły przymrozki zakała. Więc u mnie jedyne
Cytat:
Napisał mkaminski100 Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
ystarczy, ze od temperatury kurczy sie zlaczka i puszcza powietrze do przewodu paliwowego tak ze przez noc naleci i musisz pokrecic, zeby odpalil.
to nie sprawdziłem. Ale jutro zdejmę przewody z filtra i z nadmiaru żeby obejrzeć króćce. Bo trafia coś jak auto nie pali. Temp z czujnika temp wskazuje prawidłową od momentu przed odpaleniem i wzrasta w miarę rozgrzewania silnika. Więc jeśli nie powyższe brak opcji Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.

Paweł & jest offline   Odpowiedź z Cytatem
Stary 14-12-2009, 15:44   #12
cezarg1410
ford::specialist
 
Avatar cezarg1410
 
Zarejestrowany: 24-03-2009
Skąd: Białystok
Model: Focus / Ibiza
Silnik: TDCI / TDI
Rocznik: 2003 / 2001
Postów: 614
Domyślnie Odp: Odpala za 2-3-4 razem, świece wymienione.

Dokladnie. Tez bym stawial na zapowietrzanie sie ukladu bo twoja droga eliminacji nie jest raczej odpowiednia Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.

P.S - zapalanie sie kontrolki ABS przy starcie to slabe aku? :O Ja tak mam odkad mam foke ale ABS dziala...

Co do tego palenia to mam to samo ale bez wzgledu na temperature. I tu ciekawostka - odkad wymienilem filtr paliwa to zle pali tak pol na pol bo polowa odpalen jest ok a polowa nie.(oczywiscie jak postoi z 10h). Wczesniej za kazdym razem byla lipa. Wiec sadze ze to cos ze zlaczkami na filtrze - zapowietrzanie sie ukladu.
U ciebie sadze ze jest to samo.
__________________
Moja Foczka

Ostatnio edytowane przez cezarg1410 ; 14-12-2009 o 15:48
cezarg1410 jest offline   Odpowiedź z Cytatem
Stary 14-12-2009, 17:53   #13
Cezar77
ford::advanced
 
Zarejestrowany: 28-09-2008
Skąd: Szczecin - Gorzów Wlkp.
Model: FFII FL
Silnik: 1.6 TDCI 90KM
Rocznik: 2009
Postów: 298
Domyślnie Odp: Odpala za 2-3-4 razem, świece wymienione.

Cytat:
Napisał cezarg1410 Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Dokladnie. Tez bym stawial na zapowietrzanie sie ukladu bo twoja droga eliminacji nie jest raczej odpowiednia Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.

P.S - zapalanie sie kontrolki ABS przy starcie to slabe aku? :O Ja tak mam odkad mam foke ale ABS dziala...

Co do tego palenia to mam to samo ale bez wzgledu na temperature. I tu ciekawostka - odkad wymienilem filtr paliwa to zle pali tak pol na pol bo polowa odpalen jest ok a polowa nie.(oczywiscie jak postoi z 10h). Wczesniej za kazdym razem byla lipa. Wiec sadze ze to cos ze zlaczkami na filtrze - zapowietrzanie sie ukladu.
U ciebie sadze ze jest to samo.
Może coś w tym jest ale nie sądzę żeby przyczyną było kurczenie się przewodów paliwowych czy złączek bo to by chyba niedopuszczalne. Ta teoria wydaje mi się trochę mało prawdopodobna.

Jeśli będę miał taką możliwość to postawię go na noc do ciepłego garażu, żeby sprawdzić czy faktycznie te objawy są tylko przy niskich temp. czy to tylko zbieg okoliczności. Sądzę że gdyby układ się zapowietrzał to w ciepłym czy zimnym tak samo powinien się zapowietrzać a z moich obserwacji wynika że tak nie jest.

Dziś usłyszałem od człowieka który całe życie jeździ dieslem że prawdopodobnie może być coś z elementem który odpowiada za dawkę paliwa podczas fazy tzw. ssania. Tylko nie wiem co odpowiada za to w TDDI. Może ktoś z was wie jak to dokładnie się nazywa ?.
Cezar77 jest offline   Odpowiedź z Cytatem
Stary 14-12-2009, 20:14   #14
wacha5
ford::average
 
Zarejestrowany: 09-10-2008
Model: Mondeo
Silnik: 2.0 TDCi 130KM
Rocznik: 2003
Postów: 82
Domyślnie Odp: Odpala za 2-3-4 razem, świece wymienione.

Czy powietrze w układzie paliwowym będzie dostawało się tylko przy niskich temapraturach? Bo mam identyczny problem, a latem jest OK.

Pozdr.
wacha5 jest offline   Odpowiedź z Cytatem
Stary 14-12-2009, 21:01   #15
maciej_b
ford::specialist
 
Avatar maciej_b
 
Zarejestrowany: 17-02-2007
Skąd: Kłobuck
Model: Focus kombi
Silnik: 1.8 TDDi (90 KM)
Rocznik: 2001
Postów: 842
Domyślnie Odp: Odpala za 2-3-4 razem, świece wymienione.

Cytat:
Napisał Cezar77 Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
[...] może być coś z elementem który odpowiada za dawkę paliwa podczas fazy tzw. ssania. Tylko nie wiem co odpowiada za to w TDDI.[...] .
Centralna jednostka sterująca czyli komputer w aucie... Na podstawie czujnika temperatury (między innymi) zarówno powietrza jak i cieczy w bloku silnika ustala kąt wtrysku (odpowiednik ssania z benzyny).
__________________
maciej_b jest offline   Odpowiedź z Cytatem
Stary 15-12-2009, 06:27   #16
Cezar77
ford::advanced
 
Zarejestrowany: 28-09-2008
Skąd: Szczecin - Gorzów Wlkp.
Model: FFII FL
Silnik: 1.6 TDCI 90KM
Rocznik: 2009
Postów: 298
Domyślnie Odp: Odpala za 2-3-4 razem, świece wymienione.

Cytat:
Napisał maciej_b Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Centralna jednostka sterująca czyli komputer w aucie... Na podstawie czujnika temperatury (między innymi) zarówno powietrza jak i cieczy w bloku silnika ustala kąt wtrysku (odpowiednik ssania z benzyny).
No i teraz wam powiem coś ciekawego. dziś temp. -1.6 na zewnątrz, wsiadam podgrzewam, czekam na pyknięcie przekaźnika dodaje delikatnie gazu i odpalam, i co ?. Odpalił od kopa bez zająknięcia. o co chodzi ?. może to któryś czujnik mi wariuje i dlatego mam takie objawy ?. Poza tą usterką auto śmiga aż miło, nic go nie boli.
Cezar77 jest offline   Odpowiedź z Cytatem
Stary 15-12-2009, 06:49   #17
piotrek 74
ford::specialist
 
Zarejestrowany: 28-10-2008
Model: Berlingo
Silnik: 1,6HDI
Rocznik: 2008
Postów: 540
Domyślnie Odp: Odpala za 2-3-4 razem, świece wymienione.

a ktoś sprawdzał wtryski??
wczoraj wymiana akumulatora za 350pln ,dzisiaj wszystko Ok bo żonka nie budziła Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.ale jak zapalił to nie wiem
piotrek 74 jest offline   Odpowiedź z Cytatem
Stary 15-12-2009, 06:50   #18
Cezar77
ford::advanced
 
Zarejestrowany: 28-09-2008
Skąd: Szczecin - Gorzów Wlkp.
Model: FFII FL
Silnik: 1.6 TDCI 90KM
Rocznik: 2009
Postów: 298
Domyślnie Odp: Odpala za 2-3-4 razem, świece wymienione.

Cytat:
Napisał piotrek 74 Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
a ktoś sprawdzał wtryski??
wczoraj wymiana akumulatora za 350pln ,dzisiaj wszystko Ok bo żonka nie budziła Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.ale jak zapalił to nie wiem
Wtryski ok, nie leją, nie kopci, jeździ bardzo sprawnie.
Cezar77 jest offline   Odpowiedź z Cytatem
Stary 15-12-2009, 09:28   #19
strzalaking
ford::beginner
 
Zarejestrowany: 13-04-2009
Model: Ford Focus
Silnik: 1.8 TDCi
Rocznik: 2002
Postów: 26
Domyślnie Odp: Odpala za 2-3-4 razem, świece wymienione.

Nie pomoge rozwiazac problemu, ale mam to samo. Temperatury dodatnie - odpala bez problemow. Temperatury ujemne, odpala za 2-3-4-5 razem. Akumulator nowy, filtry wymienione, tankuje na Statoilu i BP.

Mam tak juz druga zime. Jak tylko temperatura sie podniesie, wszystko mija jak reka odjal.
strzalaking jest offline   Odpowiedź z Cytatem
Stary 15-12-2009, 10:30   #20
Cezar77
ford::advanced
 
Zarejestrowany: 28-09-2008
Skąd: Szczecin - Gorzów Wlkp.
Model: FFII FL
Silnik: 1.6 TDCI 90KM
Rocznik: 2009
Postów: 298
Domyślnie Odp: Odpala za 2-3-4 razem, świece wymienione.

Cytat:
Napisał strzalaking Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Nie pomoge rozwiazac problemu, ale mam to samo. Temperatury dodatnie - odpala bez problemow. Temperatury ujemne, odpala za 2-3-4-5 razem. Akumulator nowy, filtry wymienione, tankuje na Statoilu i BP.

Mam tak juz druga zime. Jak tylko temperatura sie podniesie, wszystko mija jak reka odjal.
A próbowałeś odpalić z delikatnie wciśniętym pedałem gazu ?, sprawdź i napisz jak to jest u Ciebie. U mnie jakby pomagało, jutro znowu przetestuje rano.
Cezar77 jest offline   Odpowiedź z Cytatem
Odpowiedz


Narzędzia wątku

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 12:13.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Obsługa techniczna: Wilu