Forum Ford Club Polska


Wróć   Forum Ford Club Polska > Samochody > Ford Mondeo

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku
Stary 29-12-2009, 16:30   #1
JarekWRC
ford::beginner
 
Imię: Jare
Zarejestrowany: 08-12-2009
Skąd: Wrocław
Model: Ford Mondeo
Silnik: 2.0 TDDI 115KM
Rocznik: 2001/2002
Postów: 38
Domyślnie czy to pompa paliwa?? Proszę o radę

Witam serdecznie kolegów!

Wybaczcie jesli temat się już pojawil. Od niedawna jestem forumowiczem i wlascicielem Mondka a tu juz pierwsze (powazne ?!) problemy.
Szukalem i sporo czytalem o podobnych przypadkach (swiecaca sprezynka, auto calkowicie nie odpala itp.) lecz moj przypadek wydaje sie byc inny.

Czy może to byc wskazanie na awarię pomocniczej pompy paliwa przy zbiorniku?

Charakterystyka usterki:

Podczas ostatnich mrozów (-20) auto odmowilo mi posluszenstwa. Tego dnia kilka razy wczesniej, dluzej musialem przytrzymac kluczyk w stacyjce zanim odpalilo, aby za ktoryms razem podczas jazdy nagle zaczely spadac obroty (mimo wcisnietego gazu), szarpanie auta aż w końcu zgasło.
Objawy jakby zabrakło paliwa. Po dolaniu paliwa auta nie szlo uruchomic, a jak silnik zaskoczyl to tylko na moment aby obroty znow spadly doprowadzajac do zgasniecia silnika.

Po odstawieniu do mechanika okazalo sie ze w filtrze paliwa nie bylo ropy. Zostal on przy okazji wymieniony a auto zostalo poddane "rozmrażaniu". Jak powiedzial mechanik, paliwo zamarzlo w baku. Zostal dolany srodek przeciw zamarzaniu i o dziwo po "ogrzaniu" auta farelka, auto zapalilo. Pochodzilo tak przez kilka godzin na wolnych obratach (stojac przy garazu) przez co mechanik wykluczyl wadliwe dzialanie pompy. Szczesliwy swego nastepnego dnia odpalilem auto u mechanika, podjechalem na stacje dolac Shell v-power i tak ujechalem jeszcze moze z 1 km aby auto znow dostalo tych samych objawow i zgaslo. Dodam, ze jak zwykle nie szlo go pozniej odpalic.
Historia znow powtorzyla (tym razem mechanikowi) po kolejnym dniu "odmrazania" - jak to nazywal. Auto odpalilo, pochodzilo dluzszy czas po czym po wyjechaniu na miasto, zgaslo po przejechaniu ok 1 km.

Mechanik z uporem maniaka wciska mi ze jest to temat dla elektryka, ze moze jest gdzies, jakies przebicie lub nie ma masy i twierdzi ze z mechanicznego punktu widzenia wszystko jest ok. Na ta chwile auto jest u elektryka i pewnie nastepny znawca sie wypowie, az strach pomyslec co takie, stad tez pytanie do Was.

Moze ktos z was mial podobna historie i moglby cos podpowiedziec. Bede naprawde bardzo wdzieczny, zaoszczedzi to moze odrbine czasu i pieniedzy gdyz jak narazie juz 2 tydz (z uwagi tez na siwieta) auto stoi u mechanika.

Dodam tylko ze auto nie ma immobilaizera (przynajmniej nic mi na ten temat nie wiadomo) a co do kontrolek to zachowuja sie calkiem normalnie a przed awaria nie pojawialo sie nic niepokojacego (typu sprezynka itp). Silnik kreci bez zarzutów.

Z góry dziekuje i pozdrawiam

Jarek

JarekWRC jest offline   Odpowiedź z Cytatem
Stary 29-12-2009, 21:21   #2
motorek26
FORD|ZAWODOWIEC
 
Avatar motorek26
 
Imię: Adam
Zarejestrowany: 28-02-2007
Skąd: Łódź
Model: mondeo marzenie
Silnik: 2.0 115/170wyrus
Rocznik: 10
Postów: 6,625
Domyślnie Odp: czy to pompa paliwa?? Proszę o radę

immobilizer masz fabryczny i jest napewno
a co do objawów to nie jest to wina pompy wtryskowej ale może być to wina zamarzającego paliwa może też być wina nie działającej pompki pomocniczej nic o niej wiecej nie napisałeś czy działa czy nie
jeżeli masz takie kiepskie paliwo to najlepiej by było jak byś dolał troche denaturatu do niego
jaka była temp. jak auto stało u mechanika jak przyszedłeś go odebrać
ciężko coś wiecej podpowiedzieć jak sie tego nie widzi i nie można zdjagnozować
__________________
http://www.motostat.pl/user_images/66637/icon1.png
może ford g...wort ale jedzie sie jak lord
naprawy mechanika Prywatnie Łódź Krokusowa po południu Tanio
kontakt tel608482219
motorek26 jest offline   Odpowiedź z Cytatem
Stary 29-12-2009, 22:14   #3
Papel
ford::average
 
Zarejestrowany: 24-04-2008
Skąd: Wolne Miasto Gdańsk
Model: brak
Silnik: brak
Rocznik: brak
Postów: 195
Domyślnie Odp: czy to pompa paliwa?? Proszę o radę

wydaje mi się że to nie jest wina paliwa tylko pompki pomocniczej. Też tak miałem kilka miesięcy temu. Autem szarpało i w końcu gasło po paru kilometrach jak zaczynało nabierać temperatury. Jak tylko silnik ostygł to mogłem odpalić i znów kilka km przejechać. Wymień tą pompkę pomocniczą którą na allegro znajdziesz już za ok 250 zł z przesyłką. Wg mnie twoje problemy się skończą. przy okazji możesz wymienić filtr paliwa ale to już od Ciebie zależy.
Papel jest offline   Odpowiedź z Cytatem
Stary 29-12-2009, 23:13   #4
motorek26
FORD|ZAWODOWIEC
 
Avatar motorek26
 
Imię: Adam
Zarejestrowany: 28-02-2007
Skąd: Łódź
Model: mondeo marzenie
Silnik: 2.0 115/170wyrus
Rocznik: 10
Postów: 6,625
Domyślnie Odp: czy to pompa paliwa?? Proszę o radę

Cytat:
Napisał Papel Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
przy okazji możesz wymienić filtr paliwa ale to już od Ciebie zależy.
czytamy kolego czytamy dokładnie
Cytat:
Napisał JarekWRC Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
ze w filtrze paliwa nie bylo ropy. Zostal on przy okazji wymieniony
__________________
http://www.motostat.pl/user_images/66637/icon1.png
może ford g...wort ale jedzie sie jak lord
naprawy mechanika Prywatnie Łódź Krokusowa po południu Tanio
kontakt tel608482219
motorek26 jest offline   Odpowiedź z Cytatem
Stary 30-12-2009, 08:03   #5
JarekWRC
ford::beginner
 
Imię: Jare
Zarejestrowany: 08-12-2009
Skąd: Wrocław
Model: Ford Mondeo
Silnik: 2.0 TDDI 115KM
Rocznik: 2001/2002
Postów: 38
Domyślnie Odp: czy to pompa paliwa?? Proszę o radę

Dzieki za sugestie chlopaki...

Narazie cisza tez ze strony elektryka....
Co do paliwa Motorek to zostal do niego dolany preparat anty zamarzeniowy do diesla i wydawaloby sie paliwko odmarzlo tak jak trzeba, zwlaszcza ze temp ostatnich kilka dni byla zdecydowanie na "+".

Moje obawy dotycza jednak tej pompki pomocniczej, czy moglo sie z nia cos stac podczas mrozow, tylko ze dziwi mnie fakt iz auto jak juz sie go odpali to chodzi na wolnych obrotach nawet i 3 godziny (mechanik w ten sposob grzal auto) i odpala juz po tem ok, a jak tylko wyjedziesz nim w droge, przejezdzasz raptem kilkaset metrow, auto sie krztusi, szarpie, obroty spadala i gasnie silnik (pozniej nie idzie go odpalic)

Czy jakby pompka pomocnicza nie dzialala to czy wogole auto mogloby pracowac na wolnych obrotach tak dlugo??

Jak elektryk nic nie znajdzie to wymieniam ta pompke w ciemno....
Mam tylko mala prosbe, jak mozecie to przeslijcie prosze jakis link ze zdjeciem jak ta pompka wyglada bo ciezko ja znalezc a wolalbym ja kupic sam za pieniadze o jakich mowi "Papel" a nie za trzy razy wieksza kwote jak mowi mechanik.

Dziekuje i Pozdrawiam!
Szczesliwego nowego....
Jarek
JarekWRC jest offline   Odpowiedź z Cytatem
Stary 30-12-2009, 09:06   #6
Papel
ford::average
 
Zarejestrowany: 24-04-2008
Skąd: Wolne Miasto Gdańsk
Model: brak
Silnik: brak
Rocznik: brak
Postów: 195
Domyślnie Odp: czy to pompa paliwa?? Proszę o radę

Nie fatyguj się z elektrykiem. Pompka pomocnicza pada bez jakiś sygnałów ostrzegawczych. Z tego co zdążyłem się już na forum dowiedzieć to ta pompka działa ale się zacina i jak się puknie w nią delikatnie młotkiem to się odwiesza i można znów kawałek przejechać. To jest zapewne przyczyna dlaczego na wolnych obrotach chodzi normalnie, a przy jeździe kiedy potrzebna jest większa ilość paliwa zaczyna się dławić i szarpać aż w końcu gaśnie.
[Tylko zarejestrowani użytkownicy widzą linki. ]
taką pompkę jak na tej aukcji sam kupiłem i wymieniałem. Problemem było jedynie to że wtyczki do instalacji elektrycznej się różnią ale wystarczyło je przelutować (2 kable) i wszystko działa już koło pół roku.

Cytat:
Napisał motorek26 Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
czytamy kolego czytamy dokładnie
Nie czepiaj się takich szczegółów, bo post kolegi był długi a ja czytałem go pobieżnie
Papel jest offline   Odpowiedź z Cytatem
Stary 30-12-2009, 09:32   #7
JarekWRC
ford::beginner
 
Imię: Jare
Zarejestrowany: 08-12-2009
Skąd: Wrocław
Model: Ford Mondeo
Silnik: 2.0 TDDI 115KM
Rocznik: 2001/2002
Postów: 38
Domyślnie Odp: czy to pompa paliwa?? Proszę o radę

Wielkie dzieki Papel

Z tego co piszesz, chyba jednak bedzie trzeba to wymienic i wowczas ponownie ocenic sytuacje.

Pozdrawiam
JarekWRC jest offline   Odpowiedź z Cytatem
Stary 07-01-2010, 16:25   #8
JarekWRC
ford::beginner
 
Imię: Jare
Zarejestrowany: 08-12-2009
Skąd: Wrocław
Model: Ford Mondeo
Silnik: 2.0 TDDI 115KM
Rocznik: 2001/2002
Postów: 38
Domyślnie Odp: czy to pompa paliwa?? Proszę o radę

Dla wtajemniczonych dodam, ze faktycznie wina lezala po stronie pomocniczej pompy paliwa....


I tu rodzi sie pytanie, czy to nie mechanicy powinni na to wpasc...??? Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.

Dobrze ze istnieje to forum bo jeszcze byliby gotowi pol auta wymienic, a co lepsze...klient za to wszystko i tak zaplaci Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.

Pozdrawiam i dzieki za sugestie
JarekWRC jest offline   Odpowiedź z Cytatem
Stary 07-01-2010, 16:39   #9
Papel
ford::average
 
Zarejestrowany: 24-04-2008
Skąd: Wolne Miasto Gdańsk
Model: brak
Silnik: brak
Rocznik: brak
Postów: 195
Domyślnie Odp: czy to pompa paliwa?? Proszę o radę

wielu jest mechaników co umieją jedynie coś powymieniać lub naprawić jeśli ktoś im powie co to jest. prawdziwych diagnostów co szybko sprawdzą co jest przyczyną awarii jest mało
Papel jest offline   Odpowiedź z Cytatem
Stary 01-02-2010, 12:18   #10
Foti
ford::amateur
 
Zarejestrowany: 07-07-2008
Model: Mondeo
Silnik: 2,00 TDDI 115 KM
Rocznik: 2000/2001
Postów: 7
Domyślnie Odp: czy to pompa paliwa?? Proszę o radę

Witam
U mnie sytuacja jest podobna, ale im więcej zasięgam informacji tym bardziej nie jestem pewny tej pompki. Mianowicie auto mi odpala i pracuje na jałowym elegancko, podwyższam obroty ponad 2000 -3000 tys. zaczynają się cyrki. Trzymając pedał gazu w jednej pozycji zaczyna podwyższać i obniżać obroty. Wyjechanie nim na przejażdzke kończy się holowaniem przejedzie 2-3 km i zaczyna się dławić po czym gaśnie i już nie idzie go uruchomic.
Początkowo myślałem, że to filtr paliwa, ale po wymianie to samo. Po ostatnim holowaniu zdjąłem wąż przelewowy z filtra paliwa i okazało się że nie widać paliwa. Czy tak powinno być?? Czy jednak powinno być widać paliwo?? Proszę o opinie. Pozdrawiam
Foti jest offline   Odpowiedź z Cytatem
Odpowiedz


Narzędzia wątku

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 04:18.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Obsługa techniczna: Wilu