Forum Ford Club Polska


Wróć   Forum Ford Club Polska > Samochody > Ford Mondeo

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku
Stary 26-02-2010, 22:45   #1
wire1
ford::beginner
 
Zarejestrowany: 09-02-2010
Skąd: Będzin
Model: Mondeo Kombi
Silnik: 2.0 TDCi
Rocznik: 2006
Postów: 14
Domyślnie Problemy z uruchomieniem silnika ze stanu zimnego TDCi

Witam
Od jakiegoś czasu mam problem z moim autkiem Ford Mondeo Kombi 2.0 TDCI rocznik 2006.
A więc opowiem pokolei.
Wszystko było w jak najlepszym porządku do momentu jak miesiąc temu dokonałem standardowej wymiany filtra paliwa oraz filtra powietrza.
Autko wceśniej chodziło jak szwajcarski zegarek, nie bylo się czego doczepić. Po wymianie filtrów do dnia dzisiejszego przy uruchomieniu silnika jak jest zimny autko przez kilka sekund na początku bardzo się dławi, póżnij jest OK .A jeżeli wyłącze silnik i jeszcze raz będę chciał go uruchomić to dopiero po kilkukrotnej próbie odpala. Natomiast jak przejade kawałek i silnik jest ciepły odpala bez problemu: silnik pacuje rowno nie dławi się wszystko OK, na trasie też nie ma żadnego problemu silnik pracuje OK .Sprwdziłem świece żarowe wszyskie są dobre, żadna kontrolka też sie nie zapala,tak sobie myśle że może z tym nowym filtrem paliwa jest coś nie tak,sam nie wiem.Dziwi mnie tylko że przed wymianą wszystko bylo OK.
Zwracam się w zwiażku z tym problemem do was o radę i pomoc w diagnozie, może koś miał doczynienia z takim przypadkiem.
Jednocześnie może ktoś z was mógł by mi polecić mechanika z okolic Będzina, Czeladzi, Sosnowca,Dąbrowy Gorniczej, Piekar Śląskich który rozwiązał by mój problem. Będę wdzięczny za pomoc.
Pozdrawiam

wire1 jest offline   Odpowiedź z Cytatem
Stary 26-02-2010, 22:49   #2
jendrekmak
ford::expert
 
Avatar jendrekmak
 
Zarejestrowany: 30-06-2008
Skąd: Warszawa
Model: Mondeo SW
Silnik: 2.0 tdci
Rocznik: 2004
Postów: 3,772
Domyślnie Odp: Problemy z uruchomieniem silnika ze stanu zimnego TDCi

a filtr paliwa od jakiego producenta?
__________________
Mondeo 2.0 tdci kombi 130+ KM, pakiet ST, ham. ff2 st225, eibach pro -30
http://images45.fotosik.pl/1017/7816b88c36522005.jpg
jendrekmak jest offline   Odpowiedź z Cytatem
Stary 27-02-2010, 05:38   #3
Deryll
FCP member
 
Avatar Deryll
 
Imię: Darek
Zarejestrowany: 27-04-2009
Skąd: Biała Podlaska
Model: Mondeo mk3 / Mondeo mk1
Silnik: 2.0L Duratorq DI HPCR (125PS) - 155KM i 395Nm by V-TECH DENSO / 1.8 16v (115PS) LPG
Rocznik: 2006 / 1994
Postów: 1,066
Domyślnie Odp: Problemy z uruchomieniem silnika ze stanu zimnego TDCi

U mnie za cholerę nie chciał odpalić jak postał chociaż pół godziny a winny okazał się zawór EGR, zablokował się w otwartej pozycji. Po wymianie autko ożyło.
Deryll jest offline   Odpowiedź z Cytatem
Stary 27-02-2010, 08:50   #4
wire1
ford::beginner
 
Zarejestrowany: 09-02-2010
Skąd: Będzin
Model: Mondeo Kombi
Silnik: 2.0 TDCi
Rocznik: 2006
Postów: 14
Domyślnie Odp: Problemy z uruchomieniem silnika ze stanu zimnego TDCi

U mnie aż tak strasznie nie jest (tak jak w opisie poniżej) a z ciekawości jak zprawdzić ten zawór i gdzie on jest.
Co do filtra paliwa to nie wiem jakiego producenta jest wymieniony muszę srawdzić. Czy ma to duże znaczenie jakiego producenta i czy może to być ta przyczyna że kiepski filtr paliwa.
Czekam na waszą pomoc
wire1 jest offline   Odpowiedź z Cytatem
Stary 27-02-2010, 09:03   #5
mch12
ford::advanced
 
Avatar mch12
 
Zarejestrowany: 09-02-2009
Skąd: W-wa,Pr.Płn
Model: mondeo kombi
Silnik: 2,0 tdci (FL),webasto
Rocznik: 2003,XII,2004
Postów: 372
Domyślnie Odp: Problemy z uruchomieniem silnika ze stanu zimnego TDCi

może sie zapowietrzył przy wyminie filtra paliwa.....
mch12 jest offline   Odpowiedź z Cytatem
Stary 27-02-2010, 10:08   #6
sebapl01
ford::advanced
 
Avatar sebapl01
 
Zarejestrowany: 01-01-2009
Skąd: Daventry (UK)
Model: Mondeo MK4
Silnik: 2.0TDCi 140KM
Rocznik: 2008
Postów: 362
Domyślnie Odp: Problemy z uruchomieniem silnika ze stanu zimnego TDCi

Do mondeo TDCi stosuj tylko i wyłącznie filtry paliwa oryginalne fordowskie bo z pozostałymi bywają problemy.
sebapl01 jest offline   Odpowiedź z Cytatem
Stary 27-02-2010, 11:54   #7
Rąsia
ford::beginner
 
Imię: Irek
Zarejestrowany: 30-12-2009
Skąd: Nasielsk
Model: mondeo
Silnik: tdci 2.0 130KM
Rocznik: 2002
Postów: 26
Domyślnie Odp: Problemy z uruchomieniem silnika ze stanu zimnego TDCi

Opisane objawy ewidentnie wskazują na zapowietrzenie układu, choć powinno się samo odpowietrzyć i może nie chce.
Rąsia jest offline   Odpowiedź z Cytatem
Stary 27-02-2010, 14:04   #8
jendrekmak
ford::expert
 
Avatar jendrekmak
 
Zarejestrowany: 30-06-2008
Skąd: Warszawa
Model: Mondeo SW
Silnik: 2.0 tdci
Rocznik: 2004
Postów: 3,772
Domyślnie Odp: Problemy z uruchomieniem silnika ze stanu zimnego TDCi

sprawdź jak założone są przewody na filtrze bo może któryś ma luz i dostaje się dodatkowe powietrze wtedy przez noc może trochę schodzić paliwo z filtra i stąd te problemy po dłuższym postoju.
przy oryginalnym filtrze masz pewność, że wszystko do siebie pasuje (końcówki na filtrze do złączek na przewodach) a przy zamiennikach różnie bywa z jakością, pomijam sam wkład filtrujący
__________________
Mondeo 2.0 tdci kombi 130+ KM, pakiet ST, ham. ff2 st225, eibach pro -30
http://images45.fotosik.pl/1017/7816b88c36522005.jpg
jendrekmak jest offline   Odpowiedź z Cytatem
Stary 27-02-2010, 21:27   #9
wire1
ford::beginner
 
Zarejestrowany: 09-02-2010
Skąd: Będzin
Model: Mondeo Kombi
Silnik: 2.0 TDCi
Rocznik: 2006
Postów: 14
Domyślnie Odp: Problemy z uruchomieniem silnika ze stanu zimnego TDCi

Witam dziekuje za wasze porady.
Czy aż tak ważne jest że musi być orginalny????? filtr paliwa. Jeśli mam jakiś zamiennik to czy wymienić go znowu na orginalny????
Może powiecie mi w szczegółach czy da się i jak domowymi sposobami odpowitrzyć układ paliwowy.
wire1 jest offline   Odpowiedź z Cytatem
Stary 27-02-2010, 22:04   #10
Kapsel_lg
ford::professional
 
Avatar Kapsel_lg
 
Zarejestrowany: 18-06-2005
Skąd: Legnica
Model: Mondeo MK4 2008
Silnik: TDCI 2.0
Rocznik: 2008
Postów: 1,207
Domyślnie Odp: Problemy z uruchomieniem silnika ze stanu zimnego TDCi

A zamiennik masz czyj? bo jedyne dopuszczalne to Bosch czyli to samo co motorcraft tylko bez literki przy kodzie Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.

Luz jak najbardziej możliwy tyle ze jakby brał powietrze do układu CR to kaszlał by mu i na zimnym i na ciepłym (tak mi się wydaje).

Nie odpowietrza się, układ robi to sam chyba że masz nieszczelność na stałe Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
__________________
Mondeo MKIV 2.0 TDCI Kombi 2008 czyli White Lightning mająca prawie wszystko (jak dla mnie). Było i odeszło na wieczny spoczynek: Mondeo MKIII 2.0 TDCi Kombi 2003. Było i gdzies jest Mondeo MKI, Escort rocznik '86 i parę innych ale kto je spamięta
Kapsel_lg jest offline   Odpowiedź z Cytatem
Odpowiedz


Narzędzia wątku

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 05:49.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Regeneracja wtryskiwaczy - Regeneracja wtryskiwaczy Kraków
Regeneracja turbosprężarek
Obsługa techniczna: Wilu

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2014 DragonByte Technologies Ltd.