Forum Ford Club Polska

Forum Ford Club Polska (https://forum.fordclubpolska.org/index.php)
-   Ford Focus (https://forum.fordclubpolska.org/forumdisplay.php?f=94)
-   -   [Focus 2004-2008] rozgrzany silnik słabnie - po zgaszeniu i odpaleniu wszytko ok (https://forum.fordclubpolska.org/showthread.php?t=283109)

Dj_Spox 04-07-2018 11:31

rozgrzany silnik słabnie - po zgaszeniu i odpaleniu wszytko ok
 
Witam,

Od razu zaznaczam, że szukałem rozwiązania po forach zanim założyłem temat. Jeżeli gdzieś jest odpowiedź na mój problem to proszę o link.

O co chodzi: Po odpaleniu auta wszystko ok, do czasu aż przejadę parę km/skrzyżowań w mieście. Po rozgrzaniu silnika auto traci ok 20-30hp mocy i zmienia się dźwięk silnika - słychać jak bardziej się "męczył", nie czuć odepchnięcia turbiny - nie raz dzieje sie to po 10 min a nie raz po pół h (zwłaszcza gdy auto stało parę dni bez ruchu - wtedy mam wrażenie ze trzyma moc cały czas nawet na rozgrzanym silniku przez ok godzine)
Wystarczy, że zgaszę auto dosłownie na chwilę i odpalę na nowo - problemy znikają, turbo wskakuje na 1900 obr. czuć wyraźny przyrost mocy, dźwięk silnika normalny dieslowski. Minie 2-3 minuty i problem powraca.
Żadne błędy nie wyskakują, auto nie gaśnie, nie dymi, EGR przeczyszczony, przepływka to samo, mechanik twierdzi, ze turbo jeszcze w dobrym stanie - foka ma 180kkm przebiegu, gruszka chodzi płynnie. Błędów na kompie brak..

Czy ktoś ma jakieś pomysły jak wyeliminować problem? Z góry dzięki za zainteresowanie się tematem :)

bartecki92 04-07-2018 11:38

Odp: focus mk2, rozgrzany słabnie - po zgaszeniu i odpaleniu na nowo wszytko ok
 
Ktoś tam coś ostatnio wspominał a propos tego silnika, że bardzo mu pomogło czyszczenie intercoolera, podobny problem miał.

hindus 04-07-2018 11:49

Odp: focus mk2, rozgrzany słabnie - po zgaszeniu i odpaleniu na nowo wszytko ok
 
[Only registered and activated users can see links. Click Here To Register...]

Speedo 04-07-2018 12:33

Odp: focus mk2, rozgrzany słabnie - po zgaszeniu i odpaleniu na nowo wszytko ok
 
Cytat:

Napisał Dj_Spox (Post 3001237)
focus mk2

Proszę poprawić tytuł swojego tematu na zgodny z zasadami Forum:



[Only registered and activated users can see links. Click Here To Register...]



Krótki poradnik jak to zrobić:



[Only registered and activated users can see links. Click Here To Register...]



Dziękuję

Speedo

Dj_Spox 04-07-2018 12:57

Odp: rozgrzany silnik słabnie - po zgaszeniu i odpaleniu wszytko ok
 
Poprawione

Czyli wychodzi na to, że muszę zająć się IC. Wyczyszczę na dniach i dam znać czy problem zniknął. Dzięki za pomoc

inquinabor 04-07-2018 23:15

Odp: rozgrzany silnik słabnie - po zgaszeniu i odpaleniu wszytko ok
 
Witam.
Mam podobny problem do Twojego. Jedyna różnica jest taka, że ja to u siebie zauważam po przejechaniu jakiegoś odcinka autostradą 130-140 km/h.
Znajomy mechanik podpowiedział mi, że może to być problem z blokującą się( zapieczoną) zmienną geometrią turbawki.
Daj znać, jak Ci się uda rozwiązać problem. Ja też się odezwę po wyczyszczeniu u siebie.


Czasy w strefie GMT +1. Teraz jest 05:11.

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Regeneracja wtryskiwaczy - Regeneracja wtryskiwaczy benzynowych
Regeneracja turbosprężarek - Regeneracja czyszczenie filtrów DPF FAP
serwis komputerowy


User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.