Forum Ford Club Polska

Forum Ford Club Polska (https://forum.fordclubpolska.org/index.php)
-   Ford Kuga (https://forum.fordclubpolska.org/forumdisplay.php?f=171)
-   -   [Kuga 2008-2012] Blokada zapłonu po włączeniu świateł (https://forum.fordclubpolska.org/showthread.php?t=260420)

Dawidl 14-03-2017 15:46

Blokada zapłonu po włączeniu świateł
 
Witam,

Mam pytanie, czy ktoś wie jak naprawić podany niżej problem?

Problem polega na tym, że jak wsiądzie się do auta i najpierw zapali światła, a nie kliknie przycisk FORD POWER, zapłon jakby się blokował, tj. normalnie świeci mi konsola jak są światła, ale przycisk FORD POWER nie reaguje. Po prostu nic się nie dzieje, auta nie da się zapalić nawet po włożeniu kluczyka. Próbowałem również wysiadać, wsiadać, zamykać, otwierać etc.

Po kilkunastu minutach jest już okej, wchodzę do auta klikam przycisk FORD POWER i auto odpala od strzała.

Czy to jest jakaś specjalna blokada? Jak sobie z tym radzić?

PS. Wiem, samochód powinno odpalać się najpierw przycisk FORD POWER, potem włączyć światła. Pytam o to dlatego, że czasem drugi użytkownik auta się pomyli i robi to na odwrót.

Pozdrawiam,
Dawid

xmarx 14-03-2017 18:05

Odp: Blokada zapłonu po włączeniu świateł
 
jakie światła? Są cały czas włączone po naciśniecię jeden raz power. Nie wiem jak je można wyłaczyć jak sa na stałe. Jedź na aso zrób aktualizację softu i niech ci zrobią diagnostykę.

Dawidl 14-03-2017 18:58

Odp: Blokada zapłonu po włączeniu świateł
 
Wiem, że po naciśnięciu są włączone.

Nakreślę to jakoś prościej - dosłownie:
Biorę kluczyk do kieszeni.
Wchodzę do auta otwierając klamkę, nie wyciągałem kluczyka.
Zapominam kliknąć przycisk Ford Power, przekręcam za to światła na światła mijania.
Po włączeniu świateł normalne, że zapala się deska i włącza się zapłon.
Chcąc teraz kliknąć przycisk Ford Power, przycisk nie działa. Nie reaguje.
Po jakimś czasie jak wrócę do auta to normalnie odpala, jeśli zrobię to poprawnie.

I tak pojadę do ASO, chcę się dowiedzieć tutaj czy to jakiś system czy to błąd.

xmarx 14-03-2017 19:00

Odp: Blokada zapłonu po włączeniu świateł
 
Czyli ustawić najpierw światła na mijania i dopiero włączyć power? Jutro sprawdzę.

Nie wiem o co chodzi. Po włączeniu świateł na mijania deska się nie zapala jak po wciśnięciu przycisku power. Wciskam power i zapalają się kontrolki, bo musi zagrzać świece i drugi raz wciskam odpalając auto. Nic się nie dzieje z jakąś blokada.

Dawidl 15-03-2017 14:40

Odp: Blokada zapłonu po włączeniu świateł
 
Cytat:

Napisał xmarx (Post 2767861)
Czyli ustawić najpierw światła na mijania i dopiero włączyć power? Jutro sprawdzę.

Nie wiem o co chodzi. Po włączeniu świateł na mijania deska się nie zapala jak po wciśnięciu przycisku power. Wciskam power i zapalają się kontrolki, bo musi zagrzać świece i drugi raz wciskam odpalając auto. Nic się nie dzieje z jakąś blokada.

U mnie to wygląda tak:
[Only registered and activated users can see links. Click Here To Register...]

xmarx 15-03-2017 17:32

Odp: Blokada zapłonu po włączeniu świateł
 
Coś jest zwalone na bank. Jedź do aso niech zrobią diagnostykę to zobaczą jakie błędy wyskoczą.
W ogóle jak na kugę 2010 to ustawienie pokrętła świateł jest dziwne. U mnie 0 i światła dzienne są zupełnie pionowo.

Natomiast to radio fordowskie od razu sprzedałem, bo straszna nędza i kupiłem okazyjnie za 400 zł to Sony. Inna bajka.

https://s25.postimg.org/fyfg0twm3/image.jpg

wojcat 15-03-2017 21:50

Odp: Blokada zapłonu po włączeniu świateł
 
Cytat:

Napisał xmarx (Post 2768519)
Coś jest zwalone na bank. Jedź do aso niech zrobią diagnostykę to zobaczą jakie błędy wyskoczą.
W ogóle jak na kugę 2010 to ustawienie pokrętła świateł jest dziwne. U mnie 0 i światła dzienne są zupełnie pionowo.

Natomiast to radio fordowskie od razu sprzedałem, bo straszna nędza i kupiłem okazyjnie za 400 zł to Sony. Inna bajka.

https://s25.postimg.org/fyfg0twm3/image.jpg

Jeśli nic nie było grzebane to kolega posiada ksenony, przez to brak regulacji wysokości świateł i inne rozmieszczenie.

Co do radia, proszę przerzucić się na na Blaupunkt NX i lepsze głośniki- te z niebieską membraną. Dopiero będzie przepaść.

xmarx 16-03-2017 06:50

Odp: Blokada zapłonu po włączeniu świateł
 
Wiemy, że ksenony. Blapunkta nx juz nigdzie nie ma bo przezytek. Przynajmniej na aukcjach. Rownie dobrze mozna wpakowac marantza 7010 tylko po co? Jak pytalem o radio syny w salonie to gosc powiedzial ze to nic nie, bo musze wymienic glosniki. Po wymianie na sonowke gra o niebo lepiej na tych samych glosnikach niz fabryczne radio fordowskie. Ja nie narzekam a jestem wybredny. :)

Dawidl 27-03-2017 14:22

Odp: Blokada zapłonu po włączeniu świateł
 
Okazało się, że coś było grzebane przy pokrętle od świateł, przez to jest ta blokada właśnie :/ Ale odkryłem, że ma to swoje plusy, a nie jest to blad wpływający na żywot auta.

wojcat 27-03-2017 16:20

Odp: Blokada zapłonu po włączeniu świateł
 
Cytat:

Napisał Dawidl (Post 2776280)
Okazało się, że coś było grzebane przy pokrętle od świateł, przez to jest ta blokada właśnie :/ Ale odkryłem, że ma to swoje plusy, a nie jest to blad wpływający na żywot auta.

Najgorsze jest właśnie mieć nagrzebane coś z instalacją elektryczną. Ja bym zalecał "przywrócenie" do stanu fabrycznego,ponieważ grozi to zapłonem samochodu- brzmi śmiesznie ale często tak bywa po czasie.


Czasy w strefie GMT +1. Teraz jest 00:06.

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Regeneracja wtryskiwaczy - Regeneracja wtryskiwaczy benzynowych
Regeneracja turbosprężarek - Regeneracja czyszczenie filtrów DPF FAP


User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.