Forum Ford Club Polska

Forum Ford Club Polska (https://forum.fordclubpolska.org/index.php)
-   Ford Focus (https://forum.fordclubpolska.org/forumdisplay.php?f=94)
-   -   [Focus 1998-2004] Problem z odpaleniem, nie swiece, nie aku. Kolo zamachowe? (https://forum.fordclubpolska.org/showthread.php?t=89973)

strzalaking 27-01-2010 11:35

Problem z odpaleniem, nie swiece, nie aku. Kolo zamachowe?
 
Witam,

Wiem, ze temat byl poruszany wielokrotnie (duzo watkow przeczytalem), ale moj problem ma - chyba - troche inna nature.

Od czasu wiekszych mrozow po nocy nie odpala 1.8 TDCi. Przed zima auto odpalalo bez problemu. Teraz poczatkowo krecil i nie palil, "obecnie" juz nawet nie kreci (kreci moze dwa razy ledwo-ledwo, zanim nie zdechnie, zapala sie kontrolki i nie zablokuja zamki), tylko najwyzej stuka rozrusznik.

Swiece byly wymienione (i sprawdzone czy grzeja) w warsztacie dwa tygodnie temu, paliwo to BP i ostatnio dolewka Statoil Gold (czy jak to sie tam nazywa) ze stacji w wiekszych miastach. Filtr paliwa wymieniony ok. 18kkm temu.

Roczny akumulator (Centra Futura) sprawdzalem w serwisie (jak jeszcza odpalal) i wyszlo ze jest OK.

Wczoraj wezwalem centra assistance, zbadali ze aku ma napiecie i laduje (wiec nie chcieli wymienic na nowy), a samochod odpalil od strzalu (!) zaraz po podlaczeniu kabli. Pochodzil pol godziny na parkingu (tak mi zalecili), potem pojechalem nim po obwodnicy 50 km (tylko swiatla i lekko nawiew na szybe), zajrzalem do sklepu, zapalal od razu.

Dzisiaj (po nocy) znowu kicha - nawet nie kreci, od razu jest zdechly. Nie widze chyba wyjscia poza odstawieniem go do warsztatu. Znajac serwisy, od razu pewnie beda chcieli wymieniac wtryski czy inna pompe - gosc w serwisie powiedzial ze moze to byc wina kola dwumasowego, ze niby jak jest zuzyte to opilki spadaja na rozrusznik i moga wywolywac problemy z odpalaniem. Ale na chlopski rozum, wtedy na cieplym by bylo to samo...

Moje pytanie brzmi, na jakie ewentualne testy w serwisie pozwolic, a ktorych zdecydowanie odmowic, tudziez jak nie dac sie naciagnac. Np. wymienic rozrusznik to jeszcze pol biedy, ale nie chce placic 1500 zeta za kolo tylko dlatego ze mechanikowi sie tak wydaje...

mario591 27-01-2010 12:53

Odp: Problem z odpaleniem, nie swiece, nie aku. Kolo zamachowe?
 
To że akku ma rok nie świadczy o tym że jest na 100% sprawny. Niestety w niskich temp. pojemność akku spada. Przy tych długoteminowych mrozach pojemność twojego akku może już być niewielka. Pomiary miernikiem mogą niczego nie pokazać. Weź akku na noc do domu, jak masz możliwość podładuj go prostownikiem. Przed odpaleniam auta grzej świece 2 albo 3 razy. Przed ruszeniem pozwul autku pochodzić troszkę na luzie, przed zagrzaniem silnika staraj się nie przekraczać 2,5 tyś obrotów.
Co do tych opiłków to bzdura totalna i twój chłopski rozum jest ok. Jak zdejmiesz rozrusznik to zawsze tam znajdziesz opiłki bo koło zębate z rozrusznika jak zakręca kołem zębatym o koło dwumasowe w wyniku tarcia metal o metal tworzą się opiłki.
Moim zdaniem przyczyna leży w akku bo jak sam piszesz, że na kable odpala od strzału !!!

strzalaking 27-01-2010 13:02

Odp: Problem z odpaleniem, nie swiece, nie aku. Kolo zamachowe?
 
Mi sie tez wydaje ze problem lezy w akumulatorze, ale nie chcieli go wymienic bo na mierniku jest OK. Dzis znowu zadzwonie do assistance Centry, moze po 2-3 razach go wymienia.

Ze zacytuje mechanika (z Centra assistance) - "z ta Futura to same problemy sa, czasem nawet jak jest cieplo nie odpala".

mkaminski100 27-01-2010 13:04

Odp: Problem z odpaleniem, nie swiece, nie aku. Kolo zamachowe?
 
Sprawdz do jakich wartosci spada napiecie przy odpalaniu. nie pamietam jak dla diesla, ale benzyniaki moga schodzic do 10-11V, ponizej jest problem z odpalaniem.
Jak sprawdzano akumultor? Zmierzenie napiecia nie zawsze jest dobra metoda, bo najlepiej go wyjac i podlaczyc urzadzenie ktore go obciaza i sprawdza jak szybko sie rozladowuje.

Ogolnie TDCI potrzebuje mocnego aku do odpalenia. Mialem podstarzaly akumulator i TDCI nie odpalal na nim po 8-10h od wlozenia. Przezolylem do TDDI, postal 2 noce i bez problemu odpalil. Sprawdzilem na kolejnym i to samo. TDCI potrzebuje pojemnej i sprawnej baterii.

ebutusov 27-01-2010 13:10

Odp: Problem z odpaleniem, nie swiece, nie aku. Kolo zamachowe?
 
A ci fachowcy z Centry to nie pomierzyli prądu rozruchowego? Ma być w okolicach 660A-720A. Napięcie też jest ważne, ale przy rozruchu liczy się wydajność prądowa.

strzalaking 27-01-2010 13:13

Odp: Problem z odpaleniem, nie swiece, nie aku. Kolo zamachowe?
 
Cytat:

Napisał ebutusov (Post 1345311)
A ci fachowcy z Centry to nie pomierzyli prądu rozruchowego? Ma być w okolicach 660A-720A. Napięcie też jest ważne, ale przy rozruchu liczy się wydajność prądowa.

Nie, nie mierzyli :/. Tylko napiecie przy zgaszonym aucie. Tak nawiasem mowiac, fachowcy nie byli z Centry, to byl tylko jeden mechanik ze Startera (maja umowe z Centra).

mkaminski100 27-01-2010 13:36

Odp: Problem z odpaleniem, nie swiece, nie aku. Kolo zamachowe?
 
No i pewnie masz powod. Zmierzenie obciazenia daje najlepszy obraz o aku, ale sam tego nie zrobisz wiec jak juz napisalem domowo mozna sprawdzic do ilu spada napiecie przy odpalaniu.
Sprawdzenie napiecia na postoju prawie nic nie daje.

Jester 27-01-2010 13:41

Odp: Problem z odpaleniem, nie swiece, nie aku. Kolo zamachowe?
 
Dobry akumulator przy odpalaniu ma powyżej 10,5V. Do 9V można uruchomić samochód. Poniżej są problemy. Tyle z własnego doświadczenia.

fazaaa77 27-01-2010 17:42

Odp: Problem z odpaleniem, nie swiece, nie aku. Kolo zamachowe?
 
Kolego w TDCI rozrusznik musi wykręcić 500 obr.bo poniżej tego są problemy z rozruchem,ale czy to wina aku czy rozrusznika to już inna sprawa.Ja u siebie też już chciałem wymieniać aku ale regeneracja rozrusznika pomogła(teraz kręci jak młynek)a aku jeszcze fabryka

strzalaking 28-01-2010 11:01

Odp: Problem z odpaleniem, nie swiece, nie aku. Kolo zamachowe?
 
OK, nowy rozdzial przygody.

Po raz drugi wezwalem assistance z Centry (tym razem podjechal gosc z PZU). Od razu jak uslyszal ze Centra, to sie usmiechnal i powiedzial ze codziennie ma z nimi problemy. Podlaczyl kable, samochod odpalil od strzalu. Pogrzalem go 10 minut, przejechal kawalek, stanalem i chcialem sprawdzic jeszcze raz. Zero, nic, rozrusznik cyka, ale nie ma pradu.

Gosc powiedzial ze one wogole nie trzymaja pradu, ale ze Centra mi ich nie wymieni, bo u nich wszystko bedzie OK (a reklamacja trwa 2 tygodnie)...


Czasy w strefie GMT +1. Teraz jest 16:04.

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Regeneracja wtryskiwaczy - Regeneracja wtryskiwaczy Kraków
Regeneracja turbosprężarek


User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2018 DragonByte Technologies Ltd.