Forum Ford Club Polska

Forum Ford Club Polska (https://forum.fordclubpolska.org/index.php)
-   Ford Mondeo (https://forum.fordclubpolska.org/forumdisplay.php?f=95)
-   -   [Mondeo 2007-2014] Nie odpala, nie kręci rozrusznik. (https://forum.fordclubpolska.org/showthread.php?t=292290)

mpDante 15-02-2019 14:16

Nie odpala, nie kręci rozrusznik.
 
Mam problem, bo nagle przestał kręcić rozrusznik. Po zaparkowaniu, po paru godzinach już nie odpalił. Po wciśnięciu sprzęgła i przycisku, pojawia się normalnie zasilanie i nic więcej... jakieś tam cykanie-bzykanie pod maską słychać. Obstawiałem rozrusznik, ale po podaniu zasilania z akumulatora do wtyczki rozrusznika, zakręcił i odpalił...

Znalazłem podobny temat na forum i tam pomogła wymiana rozrusznika, ale nie było próby podłączenia go na krótko, więc już zwątpiłem :(

Testowo przekładałem przekaźniki pod maską, bo są chyba 3 albo 4 identyczne, ale bez zmian. Z kompa wyskoczył mi jedynie błąd alternatora (P1632).

Miałem niedawno wymieniane m.in. pompkę sprzęgła i wysprzęglik, więc trochę tam rozbierali, ale przez parę dni po robocie było wszystko ok. Jakieś sugestie, gdzie i czego szukać? :?

aprox99 15-02-2019 14:20

Odp: Nie odpala, nie kręci rozrusznik.
 
,, po podaniu zasilania z akumulatora odpalił", znaczy przerwa na kablach albo masa

mpDante 15-02-2019 15:42

Odp: Nie odpala, nie kręci rozrusznik.
 
To jest oczywiste, bardziej chodzi mi o to czy ktoś wie od czego zacząć sprawdzanie lub może miał podobny przypadek, żeby nie szukać "w ciemno".

onepone 15-02-2019 15:51

Odp: Nie odpala, nie kręci rozrusznik.
 
Miesiąc temu miałem to samo i u mnie problemem był brak masy w przekaźniku R2 (od rozrusznika). Łatwo to sprawdzić - wyciągasz ten przekaźnik i miernikiem sprawdzasz. Tymczasowo zrobiłem sobie nowe połączenie masy i działa. Jak przyjdzie wiosna dobiorę się do wiązki u siebie i wymienię winowajcę.

Golson 15-02-2019 16:55

Odp: Nie odpala, nie kręci rozrusznik.
 
Kabel masowy między silnikiem, a nadwoziem. Kup oryginał - cena nie powala (~130pln) ale ma w komplecie wszystkie osłonki i uchwyty. Przerabiałem temat zeszłej wiosny w przedlifcie.

mpDante 15-02-2019 23:38

Odp: Nie odpala, nie kręci rozrusznik.
 
Cytat:

Napisał onepone (Post 3094801)
Miesiąc temu miałem to samo i u mnie problemem był brak masy w przekaźniku R2 (od rozrusznika). Łatwo to sprawdzić - wyciągasz ten przekaźnik i miernikiem sprawdzasz. Tymczasowo zrobiłem sobie nowe połączenie masy i działa. Jak przyjdzie wiosna dobiorę się do wiązki u siebie i wymienię winowajcę.

Czy od rozrusznika nie powinien być przekraźnik R1? Instrukcja np. opisuje, że F15 jest od rozrusznika. Możesz coś więcej powiedzieć, jak zrobić to tymczasowe połączenie masy? Na którym pinie przekaźnika tej masy brakuje?
https://www.fordwiki.co.uk/images/c/c4/Mk4_EJB_00.jpghttps://ww2.justanswer.co.uk/uploads...445_relayy.jpg

Znalazłem podobny temat, ale bez ostatecznego rozwiązania... [Only registered and activated users can see links. Click Here To Register...]

Cytat:

Napisał Golson (Post 3094815)
Kabel masowy między silnikiem, a nadwoziem. Kup oryginał - cena nie powala (~130pln) ale ma w komplecie wszystkie osłonki i uchwyty. Przerabiałem temat zeszłej wiosny w przedlifcie.

Jak ten kabel wygląda, ewentualnie nr części? Z tego co na szybko znalazłem, powinien być przykręcony po podłużnicy pod obudową filtra?

Golson 16-02-2019 00:24

Odp: Nie odpala, nie kręci rozrusznik.
 
Cytat:

Napisał mpDante (Post 3094939)
Jak ten kabel wygląda, ewentualnie nr części? Może jak składali pod maską to czegoś nie dokręcili. Chyba, że mówisz o tym kablu między nadwoziem a akumulatorem?

Piszę o kablu pomiędzy nadwoziem, a silnikiem (a dokładniej skrzynią). W okolicy lewego reflektora/filtra powietrza na nadkolu jest przykręcony przewód masowy silnika. (najgrubszy przewód z, o ile mnie pamięć nie myli, trzech sztuk przykręconych w tym miejscu) Drugi koniec jest przykręcony na obudowie skrzyni biegów, od góry.

FINIS 1672583 - to jest dla przedlifta z manualną skrzynią 2,0TDCi. Podaj VIN swojego strucla to Ci podam właściwy numer.

http://golson.pl/masa1.jpg

onepone 16-02-2019 08:38

Odp: Nie odpala, nie kręci rozrusznik.
 
Cytat:

Napisał mpDante (Post 3094939)
Czy od rozrusznika nie powinien być przekraźnik R1? Instrukcja np. opisuje, że F15 jest od rozrusznika. Możesz coś więcej powiedzieć, jak zrobić to tymczasowe połączenie masy? Na którym pinie przekaźnika tej masy brakuje?

Przepraszam pisałem z pamięci, a to rzeczywiście był R1. Nie pamiętam już nr na którym 1 albo 2 (od strony grilla) u mnie po zwarciu 3 i 5 pina normalnie odpalałem auto więc winny mógł być przekaźnik co wykluczyłem zamieniając z innymi więc wyszło, że brak plusa lub masy. Miernikiem sprawdziłem, że prąd dochodzi, ale masy nie ma.
Jeśli nie masz miernika to weź kawałek druta, wyciągnij ten przekaźnik i zewrzyj 3 i 5 pin.

mpDante 16-02-2019 11:45

Odp: Nie odpala, nie kręci rozrusznik.
 
Cytat:

Napisał onepone (Post 3094991)
Jeśli nie masz miernika to weź kawałek druta, wyciągnij ten przekaźnik i zewrzyj 3 i 5 pin.

Jasne :) będę testował... a powiedz mi, jak w razie czego zrobiłeś tą tymczasową masę, jakiś kabelek podłączony do nóźki przekaźnika?
https://static.elektroda.pl/attach/d...bd_1056858.jpg

onepone 16-02-2019 13:09

Odp: Nie odpala, nie kręci rozrusznik.
 
Tak przyglądając się zdjęciom wychodzi, że masa to pin nr 2. Tak wyprowadziłem przewód od nóżki przekaźnika do masy przy akumulatorze - wiem, nie jest to może zgodne ze sztuką i nieestetycznie wygląda, ale nie byłem pewien czy mogę np. zmostkować masę z innego pina, innego przekaźnika. Dla mnie najważniejsze było to, że prowizorka działa. Mam ograniczony dostęp do ciepłego miejsca garażowego, w którym mógłbym pogrzebać, a wtedy temp. była poniżej 0 :p
Sam wcześniej pisałeś, że rozrusznik po podaniu prądu działa, więc jest duża szansa, że masz podobną do mojej usterki, ale podkreślam, że miernik jest najbezpieczniejszym sposobem sprawdzenia tego.


Czasy w strefie GMT +1. Teraz jest 17:03.

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Regeneracja wtryskiwaczy - Regeneracja wtryskiwaczy benzynowych
Regeneracja turbosprężarek - Regeneracja czyszczenie filtrów DPF FAP
serwis komputerowy


User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.