Forum Ford Club Polska

Forum Ford Club Polska (https://forum.fordclubpolska.org/index.php)
-   Ford C-MAX (https://forum.fordclubpolska.org/forumdisplay.php?f=120)
-   -   [C-MAX 2010-2015] Napięcie akumulatora (https://forum.fordclubpolska.org/showthread.php?t=187849)

Stasiu47 13-08-2013 19:25

Napięcie akumulatora
 
Napięcie mojego aku odczytane w teście wynosiło 11,6V. Po uruchomieniu silnika wskazuje 14,5-14,6V, również przy załączonych światłach mijania. Oczywiście przy takim napięciu spoczynkowym nie działał system ASS, radio wyłącza się po 5 minutach. Po przejechaniu 240 km napięcie spoczynkowe skoczyło do 11,9, ale rano było znów 11,6V. O dziwo, ale zadziałał ASS i to przy niezupełnie zagrzanym silniku. Po przejechaniu kolejnych 250 km napięcie spoczynkowe odczytane bezpośrednio po jeździe wynosi tylko 11,9V.
Czy ktoś może sprawdzić napięcie w swoim aucie w stanie spoczynku i po uruchomieniu silnika i podać ile wynosi?
W okienku w obudowie akumulatora nie widzę żadnego zielonego oczka. Czy w te akumulatory (podobno dla systemu ASS muszą być specjalne) mają jakiś wskaźnik sprawności w postaci zielonego oczka, które znam z innych aut?

salom 13-08-2013 21:18

Odp: Napięcie akumulatora
 
Akumulator naładowany, w stanie spoczynku powinien mieć około 13 Volt !@,8 do 13,2 V.
Alternator ładuje ci prawidłowo. Wymień akumulator, twój jest uszkodzony, nie przyjmuje prądu. Może jeszcze nie złom, ale lepiej wymienić, bo jeżdżąc na nim spalisz alternator.

Atlis 13-08-2013 23:10

Odp: Napięcie akumulatora
 
bzdury. wszystko jest ok, te auta tak maja.

Stasiu47 14-08-2013 15:25

Odp: Napięcie akumulatora
 
Cytat:

Napisał Atlis (Post 2059803)
wszystko jest ok, te auta tak maja.

Dlatego prosiłem kolegów o sprawdzenie wskazań komputerów w pojeździe. Wg literatury prawidłowe napięcie spoczynkowe to ok. 12,5V. U mnie jest to 11,9 po jeździe i 11,6 rano. Sprawdzone wielokrotnie. Auto jest na gwarancji, ale chyba podjadę do punktu wymiany i zrobię pomiar pod obciążeniem ok 180A żeby mieć jakiś argument w serwisie.

Atlis 14-08-2013 17:21

Odp: Napięcie akumulatora
 
stasiu, a ta twoja literatura z ktorego roku jest? ja mam foke od 2011r, napiecie w akumulatorze jest tak jak u ciebie, i problemow nie mam. nawet prosze bardzo, moj filmik z lutego 2012:

[Only registered and activated users can see links. Click Here To Register...]

bez sensu pojdziesz do punktu wymiany i juz w ogole do serwisu, skoro auto jest w porzadku. nie zapominaj, ze nie masz zwykly akumulator, tylko akumulator do ASS, ktory zachowuje sie zupelnie inaczej klasyczny...

Stasiu47 14-08-2013 20:02

Odp: Napięcie akumulatora
 
Dzięki Atlis.
Tylko co jest w takim razie z radiem. Jak kręcę się na miejscu, czyli można zakładać niższe napięcie akumulatora radio pogra 10-15 min. i wyłączy się. Dla ponownego włączenia należy uruchomić silnik. Po trasie gra dłużej.
Druga sprawa to dlaczego przez całą wiosnę i pół lata (bo zimą to co innego) ASS był uśpiony, nawet po trasie ok. 2 x 400 km. Zaczął działać od poniedziałku po trasie ok. 240 km. To co, będzie działał wg jakiegoś widzimisię komputera pokładowego? W focusie tak mi działał centralny zamek.
PS. W focusie masz fajny graficzny wyświetlacz.

Atlis 14-08-2013 20:21

Odp: Napięcie akumulatora
 
radio sie wylacza, bo komputer chroni wlasnie akumulator. poprostu auta z ASS tak maja - akumulator nie ma duza pojemnosc, ale potrafi sie bardzo szybko naladowac ale rowniez rozladowac - klasyczny akumulator by czeste starty nie wytrzymal.

co do pracy ASS u ciebie - nie moge ci na te pytanie odpowiedziec, bo nie wiem jak wyglada profil twojej trasy - na to, czy sie ASS wlaczy lub nie ma wplyw duza ilosc czynnikow - temperatura silnika, temperatura powietrza, temperatura w samochodzie (wlaczona klima), naladowanie akumulatora, uzywanie innych urzadzen elektrycznych w aucie... a moze wlasnie jednym z powodow, dlaczego sie nie wlacza u ciebie ASS jest czeste sluchanie radia na wylaczonym silniku - akumulator jest poprostu zbyt czesto bardzo rozladowany. nie wiem.

u mnie tez czasami ASS nie zadziala nawet w sytuacjach, kiedy normalnie zadzialal i odwrotnie.

boncio 15-08-2013 22:09

Odp: Napięcie akumulatora
 
U mnie napięcie akumulatora jest podobne - 11,6 do 11,9V na postoju. Nawet już kiedyś pytałem o to na forum. Ale u mnie zarówno ASS jak i radio na postoju działa prawidłowo pełna godzina i po ponownym włączeniu kolejna. ASS nie wyłącza silnika tylko wtedy gdy jest za zimno lub za ciepło. Wyłącza silnik nawet z włączoną klimą, gdy jest chłodno w kabinie (wentylator na niskim biegu). Natomiast włączył go wcześniej niż wcisnąłem sprzęgło. Czasem mi nie działa, ale to po tygodniowym postoju. Po weekendzie działa po 10km jazdy. Czasem nie zadziała jak powinien, ale to bardzo rzadko.
Mój rekord ASS to 500m od startu i tylko dlatego, że założyłem iż po takim krótkim odcinku nie wyłączy silnika.

Stasiu47 16-08-2013 14:15

Odp: Napięcie akumulatora
 
Ciekawa sprawa z tym napięciem. W zasadzie wbrew wszelkim zasadom. Napięcie pojedynczego ogniwa to 2,1V x 6 daje 12,6 V. Chyba, że naszych autach to nie jest akumulator kwasowo-ołowiowy tylko coś innego. Z radiem pojadę chyba do serwisu, chociaż z doświadczenia wiem, że najpierw pojeżdżą po mieście, a potem stwierdzają, że wszystko gra.

Atlis 16-08-2013 18:20

Odp: Napięcie akumulatora
 
akumulatory dla start-stop sa kwasowo-olowiowe, ale ich konstrukcja jest ciut inna niz tradycyjnych akumulatorow.

[Only registered and activated users can see links. Click Here To Register...]


Czasy w strefie GMT +1. Teraz jest 17:58.

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Regeneracja wtryskiwaczy - Regeneracja wtryskiwaczy Kraków
Regeneracja turbosprężarek - Regeneracja czyszczenie filtrów DPF FAP


User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2018 DragonByte Technologies Ltd.