View Single Post
Stary 06-10-2019, 19:36   #1
GaNder84
ford::amateur
 
Imię: Michał
Zarejestrowany: 06-10-2019
Skąd: Hrubieszów
Model: Mondeo mk3
Silnik: 1800
Rocznik: 2006
Postów: 1
Domyślnie Fotele grzeją same po włączeniu zapłonu.

Witajcie. Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Mam taką sytuację. Mam Mondeo mk3 z 2006 r. Miałem w nim grzane fotele materiałowe. Kupiłem zestaw poliftowych foteli skórzanych z opcją grzania i wentylacji. Wymieniłem fotele i elektryka działa grzanie też działało spoko (chociaż grzały tylko spody a oparcia nie). I teraz ciekawa sytuacja. Dopóki nie wymieniłem przełącznika grzania foteli na ten nowy z wentylacją to grzanie działało dobrze. Od razu po wymianie gdy chciałem sprawdzić wentylację i w przełączniku zmieniłem na niebiesko na wentylację fotele zaczęły grzać na full. Po wyłączeniu grzania grzeją nadal i mam wrażenie że coś brzeczy koło bezpieczników. Po wyłączeniu zapłonu przestają i po ponownym włączeniu znowu grzeją. Po zmianie ponownie a stary włącznik bez wentylacji nic się nie zmienia i po włączeniu zapłonu fotele podgrzewaną. Na razie wyjąłem bezpiecznik od podgrzewania. I teraz moje pytania?
1. Czy wogóle w aucie jest przekaźnik od foteli i czy przy wentylowanych powinienem też go zmienić?
2. Czy to właśnie przekaźnik brzeczy mi przy bezpiecznikach ?
3. Czy przez ten przekaźnik mogły nie grzać w nowych fotelach maty w oparciu?
4. Czy jeśli to przekaźnik to ktoś z czytających ma taki na sell za nieduże pieniążki?
5. Czy problem będzie jeszcze w czym innym?
GaNder84 jest offline   Odpowiedź z Cytatem