Temat: [Focus 2004-2008] 2.0 TDCI brak przyspieszania
View Single Post
Stary 14-04-2020, 15:59   #36
lucas4891
ford::professional
 
Zarejestrowany: 18-01-2012
Skąd: Verviers
Model: Turek
Silnik: 2.0 TDI
Rocznik: 2017
Postów: 1,639
Domyślnie Odp: 2.0 TDCI brak przyspieszania

Cytat:
Napisał bartecki92 Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Mógłbyś proszę opisać jak zrobić to najłatwiej i ile obrotów mniej więcej trzeba zakręcić śrubę, żeby ruszyć te 2mm?
Chciałbym to zrobić możliwie najmniej inwazyjnie, żeby sprawdzić, czy rzeczywiście to pomoże.
Niestety nie robiłem żadnych zdjęć. Wiem byłoby łatwiej wytłumaczyć.
To jest srobka M6 lub M5 juz nie pamietam na imbus (bez lebka) z nakrętką kontrującą .
Jest z inoxu więc łatwo znaleźć bo chyba jedyna srobka koło strony gorącej niezezarta. Jest widoczna od spodu turbiny na lewo od gruszki trochę w głębi.
Ja chyba ja wkrecilem około 0,5 - 0,6 mm.
Musisz próbować ustawić po swojemu bo zużycie Twojej turbiny może być inne niż mojej.
Uprzedzam że jest to polsrodek zakrawajacy o druciarstwo. Ja dokrecalem na trzy razy aż ciśnienie nie przekraczało 2.3 bara.
Jak dobrze pamiętam na początku wywalalo P003a.
Po jakimś czasie i skasowaniu pamieci KAM,PCM przygarnal ten patent.
Może Tobie też się uda. Tylko jak pisałem wcześniej tak czy siak turbina do wymiany/naprawy.
Przyznam że noszę się z zamiarem wymiany, ale już długo tym autem nie pojeździe więc...
lucas4891 jest offline   Odpowiedź z Cytatem