View Single Post
Stary 13-08-2019, 11:42   #1
Guziec93
ford::amateur
 
Zarejestrowany: 12-08-2019
Skąd: Warszawa
Model: Focus ST170
Silnik: 2.0
Rocznik: 2002
Postów: 3
Domyślnie ST170 - brak mocy, dławienie silnika, chłodzeniem

Dzień dobry.

Jestem posiadaczem Focusa ST170 (MK1), rok 2002, 2.0L 16V.

Niestety nie znalazłem podobnego problemu na forum, dlatego zdecydowałem się napisać nowy wątek. Opowiem od początku, bo to wszystko może mieć znaczenie.

Focus kupiony w styczniu tego roku. Zaraz po zakupie zaświeciła się kontrolka silnika (check engine) i czasem występujące dławienie się silnika. Mianowicie chcąc energiczniej przyspieszyć auto zaczynało dławić się i szarpać. Objaw ten występował do mniej więcej 3000 obr/min., a później auto już jechało normalnie. Okazało się, że to uszkodzony moduł IMRC. Został wymieniony, check engine zniknął. Niestety objaw z dławieniem się silnika nie zniknął i pojawia się do chwili obecnej. Jeździłem z tym jakiś czas, bo nie miałem czasu oddać auta na serwis, ale w końcu postanowiłem coś z tym zrobić. Szukając przyczyny w aucie zostały wymienione:
- moduł IMRC,
- świece (dwa razy, za pierwszym jedna była ukruszona),
- kable zapłonowe,
- pompa paliwa,
- uszczelka pokrywy zaworów (przy okazji, stara już była w złym stanie),
- sonda lambda (zwrócona po tym, jak okazało się, że nie jest przyczyną),
- cewka i kable WN (zwrócone po tym, jak okazało się, że są jest przyczyną).

Mechanicy rozłożyli już ręce. Mam ochotę po prostu pojechać do ASO i zapłacić za diagnostykę. Z tyłu głowy pojawił się nawet pomysł sprzedać auto w komisie za flaszkę przepalanki. Jednak lubię tę Fokę i pomyślałem, że zasięgnę Waszej rady.

Kolejnym problemem, który objawił się niedawno, było grzanie się silnika. Zawożąc auto do mechanika aby rozwiązać problemy z silnikiem zauważyłem, że wskazówka temperatury wyszła poza skalę (zwykle jest w połowie), a wskazówka temperatury silnika w 2/3 skali (zwykle jest w połowie). Zjechałem na stację benzynową, odczekałem godzinę. W czasie tej godziny co jakieś 10 minut włączając sam zapłon (nie uruchamiając silnika) sprawdzałem wskazania temperatur. Silnik się nieco schłodził (wskazówka spadła do 1/3 wskazania), natomiast olej nadal był zagotowany. Jako że do mechanika miałem 500 metrów, to zaryzykowałem i pojechałem. Po ruszeniu i zrobieniu 5-10 metrów wskazanie temperatury oleju wróciło do normalnej pozycji, czyli do połowy skali. Okazało się, że był wyciek wody z pompy wody. Zostały wymienione:
- pompa wody,
- przewody chłodzące,
- obudowa termostatu,
- płyn chłodniczy.

Wczoraj, po dwóch tygodniach odebrałem auto z serwisu. Po zrobieniu 1km Foka znów się zagotowała, a ja razem z nią. Te same objawy co za pierwszym razem. Nadmienię, że zarówno wczoraj, jak i przy napotkaniu objawów grzania za pierwszym razem był gorący dzień, auto stało na parkingu (nie w cieniu), używałem klimatyzacji. Pytanie - co może być przyczyną?

Jeżeli macie jakieś pytania, które mogą Was nakierować, to śmiało, być może ja sam o czymś zapomniałem.
Guziec93 jest offline   Odpowiedź z Cytatem