Temat: [Kuga 2013-2020] DW10F 180KM Błędy P02FA
View Single Post
Stary 30-10-2020, 10:42   #21
lukasz5783
ford::beginner
 
Zarejestrowany: 20-03-2020
Model: Ford Kuga
Silnik: 2.0 TDCI 150KM
Rocznik: 2015
Postów: 41
Domyślnie Błąd p02fa 85 -2e

Panowie pomocy .. od jakiegoś czasu nie moge sobie poradzić z tym błędem . Przeszperałem google i 2 uzytkownikow mialo ten sam problem po 3 stronach opisu niemogli sobie poradzic z tym błedem i problemami . Wyskakuje czasem serwis natychmiastowy po zgaszeniu silnika i zapaleniu błąd znika i auto jedzie normalnie natomiast jak wystapi usterka auto wpada w tryb awaryjny . Bylem u jednych elektrykow w moim rejonie niby najlepszych po opinniach.. stwierdzili ze moze sie blokowac klapa od zaworu egr co wywala bląd .. niby sa 2-3 ktore by nalezalo wyjac i wyczyscic badz wymienic jesli niepomoze ...MASAKRACJA jednym slowem . Silnik 2.0 TDCI 150KM KUGA 2015R
W załączniku opis błędu ..wymienilem map sensor.. bez poprawy .Ludzie robili cuda i po 1000 km ten sam błąd niby nieszczelności w dolocie wymieniali map sensory przepustnice adaptacje egr ,przepływomierze nadal ten sam błąd. Elektrycy odemnie moze maja racje skoro klapa sie nie domyka gaszaca od EGR moze powodowac błąd .. 2 razy w ciąągu pól roku miałem tak ze auto w trakcie jazdy zgasło .. trzeba bylo sie zatrzymac zapalic odnowa i ok ...a ostatnio wracajac z pracy nie moglem skasowac błedu gdyż wpadl w usterke stała po walce 30 min pod domem w koncu udalo mi sie skasowac blad na chwili ale tylko w ten sposob ze auto nie wchodzi w tryb awaryjny ale błąd stale jest ... nie wiem ciezki temat. Reszte błędow pokasowalem ze zdjecia ...wywalilo je gdyz stalo sie to w czasie jazdy i nalapal jakis tam usterek .. został tylko P02FA
Załączone Obrazki
Typ Pliku: jpg IMG_20201027_111322.jpg (92.7 KB, 25 wyświetleń)

Ostatnio edytowane przez lukasz5783 ; 30-10-2020 o 10:52
lukasz5783 jest offline   Odpowiedź z Cytatem