Temat: [Focus 2004-2008] Gasnące światło stop.
View Single Post
Stary 15-11-2017, 18:26   #1
krzysiek1.6
ford::beginner
 
Zarejestrowany: 03-03-2015
Model: Focus MK2
Silnik: 1.6 benzyna 115KM
Rocznik: 2005
Postów: 31
Domyślnie Gasnące światło stop.

Witam, pisałem o tej usterce w innym moim poście o module gem. Lewe światło stop gaśnie zamiast "bardziej" się zapalać. (zdjęcia trochę niżej) Sytuacja jest trochę inna w zależności od tego, czy włączone są światła postojowe, czy nie. Dostałem kilka sugestii - m.in. zepsuta żarówka. Rozkręciłem wczoraj dwie tylne lampy, licząc na to, że to właśnie żarówka będzie problemem - niestety to nie żarówka. Sytuacja wygląda następująco: https://imgur.com/a/aF5pE (pierwsze zdjęcie: wciśnięty hamulec, pozycyjne wyłączone - lewe wyraźnie słabsze niż prawe; drugie zdjęcie: wciśnięty hamulec, pozycyjne włączone - lewe totalnie gaśnie) Macie jakieś pomysły bazując na tych zdjęciach?

Zabrałem się też za rozbieranie plastików z nadkola, żeby dostać się do kostki - było to dużo trudniejsze niż oczekiwałem. Nie byłem pewny, który panel zacząć zdejmować. Zacząłem od czarnego, potem się przerzuciłem na kombinowanie nad szarym. One wszystkie tak na siebie zachodzą, że ****icy można dostać przy tym. Zdjęcia: https://imgur.com/a/MXLxX . Po prawie kompletnym rozebraniu (trochę na chama, z pomocą butelki do podważania) czarnego panelu, spróbowałem zajrzeć do tych kostek. Którą z nich, i w jaki sposób powinienem obadać? Dodam, że wiązka od lampy to ta która idzie pionowo na drugim zdjęciu. Nie za bardzo wiem jak do tego siąść...

PS orientuje się ktoś do czego może być ta wolna kostka na pomarańczowym kablu? Kabel jest nieco grubszy niż reszta.

Pozdrawiam, Krzysiek
krzysiek1.6 jest offline   Odpowiedź z Cytatem