Forum Ford Club Polska

Sprawdzenie Numeru VIN

Wprowadź numer VIN, aby sprawdzić Historię Pojazdu

Sklep z częściami do Forda -  iParts.pl

Wróć   Forum Ford Club Polska > Samochody > Ford Focus

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku Przeszukaj ten temat
Stary 16-04-2019, 14:36   #11
jvc
Feel The Difference
 
Avatar jvc
 
Imię: Mirek
Zarejestrowany: 23-04-2008
Skąd: Polska
Model: MK5 Titanium X, Focus MK4 St-Line
Silnik: 2,0tdci 150=>180=>200+, 1,0 125KM
Rocznik: 2016,2018
Postów: 6,011
Domyślnie Odp: Wady i usterki wieku dziecięcego.

W mondeo mk5 czasem też tak się zdarza, zwykle wystarczy zostawić go na jakąś godzinkę w spokoju i wszystko wraca do normy.

__________________
Pozdrawiam
Mirek




Mój mondek
...Powered by heko...


Bądź
NIEBIESKI-zarejestruj się





jvc jest offline   Odpowiedź z Cytatem
Stary 16-04-2019, 14:57   #12
mskgs
ford::advanced
 
Zarejestrowany: 10-07-2015
Skąd: Kraków
Model: Fiesta
Silnik: 1.0 EcoBoost 125KM
Rocznik: 2018
Postów: 253
Domyślnie Odp: Wady i usterki wieku dziecięcego.

Cytat:
Napisał Matti_k Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Mnie (raczej żonę bo akurat ona jechała) dziś dopadła pierwsza usterka przebieg 3200 km a mianowicie coś się stało z czunkikami parkowania. Dźwięk nie wydobywa się z głośników tylko tak jakby z licznika jest całkiem inny. Nie wiem o co chodzi. Błędu na liczniku żadnego nie wyświetlił odległość pokazuje a dźwięk inny.
A samochód nie był po dłuższym postoju i nie włączył się tryb oszczędzania energii? (na wyświetlaczu sync pojawia się wtedy komunikat w stylu "Wyłączono system aby zaoszczędzić energię..."). Po zgaszeniu i ponownym uruchomieniu dźwięk wraca do normy.
mskgs jest offline   Odpowiedź z Cytatem
Stary 16-04-2019, 16:12   #13
edmun
ford::expert
 
Avatar edmun
 
Zarejestrowany: 08-02-2014
Skąd: Birmingham UK
Model: MK3 Estate Titanium X EcoBoost 182KM
Silnik: 1.6
Rocznik: 2012
Postów: 3,038
Domyślnie Odp: Wady i usterki wieku dziecięcego.

Cytat:
zwykle wystarczy zostawić go na jakąś godzinkę w spokoju i wszystko wraca do normy.
Powiem szczerze, że czasami takie dziwne rzeczy (może nie z innym odgłosem czujników) i w Focusie MK3 mi się zdarzają.
Np. jeżdżę cały dzień, wrzucam wsteczny a tu brak kamery i tylko wizualizacja czujników parkowania.
Zgaszę jak zaparkuję, przejdę się do sklepu, wrócę i działa jak nowy.
Podobnie miałem kiedyś, jak radio nie pozwalało mi zmienić stacji.
Mogłem przełączyć na inne źródło jak Aux-In (ale nie Bluetooth) czy CD, ale nie leciał żaden dźwięk, mimo że odtwarzał płytę.
Dopiero powrót na radio (i tylko FM1 i FM2 bez AM i DAB bo na te nie pozwalał się przełączyć) podawał jakikolwiek dźwięk.
Raz zdarzyło mi się, że radio nie chciało się wyłączyć.
Razem takich "przygód" przez 3 lata miałem może 5-7 razy. Za każdym razem system powracał do normy po jakiejś krótkiej przerwie (zakupy itp).
Żadnych błędów w pamięci auta nigdy nie znalazłem a z racji że zdarza się to bardzo, bardzo sporadycznie, to nigdy sobie tym nie zawracałem głowy.
Jedną usterkę udało mi się "odnaleźć" ale to nie wina auta a moja.
Przez tydzień, dzień w dzień jak odpalałem auto, tak zaczynał odtwarzanie z pendrive'a po czym po równo 30-40 sekundach przełączał się na radio.
No myślałem że zwariuję, bo w pamięci żadnych błędów nie było a tu dzień w dzień rano,
po odpaleniu silnika, leci mi muzyka z USB, po czym przełącza się na radio.
Powrót na USB oczywiście wznawiał muzykę z mp3.
Dopiero po tygodniu sprawdziłem pendrive'a i miał jakieś błędy na pamięci więc to nie była wina radia Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Obstawiam że radio chciało zczytać wszystkie katalogi i zawsze wpadało na ten sam błąd który "wychrzaniał" system.
__________________
MK3 Estate, Titanium X, 1.6 EcoBoost 182KM (GB) - wzzziuummm...
edmun jest offline   Odpowiedź z Cytatem
Stary 16-04-2019, 16:55   #14
Matti_k
ford::average
 
Imię: Mateusz
Zarejestrowany: 19-01-2017
Skąd: Kalety
Model: Ford Custom, Focus MK4
Silnik: 2.0 Ecoblue 170 , 1.5 EB 182
Rocznik: 2017, 2019
Postów: 71
Domyślnie Odp: Wady i usterki wieku dziecięcego.

Cytat:
Napisał mskgs Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
A samochód nie był po dłuższym postoju i nie włączył się tryb oszczędzania energii? (na wyświetlaczu sync pojawia się wtedy komunikat w stylu "Wyłączono system aby zaoszczędzić energię..."). Po zgaszeniu i ponownym uruchomieniu dźwięk wraca do normy.
Samochód stał od wczoraj ok 18 do dziś rana ok 8.15 czy to tak długo aby przejść w taki tryb?
Matti_k jest offline   Odpowiedź z Cytatem
Stary 16-04-2019, 17:40   #15
mskgs
ford::advanced
 
Zarejestrowany: 10-07-2015
Skąd: Kraków
Model: Fiesta
Silnik: 1.0 EcoBoost 125KM
Rocznik: 2018
Postów: 253
Domyślnie Odp: Wady i usterki wieku dziecięcego.

Cytat:
Napisał Matti_k Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Samochód stał od wczoraj ok 18 do dziś rana ok 8.15 czy to tak długo aby przejść w taki tryb?
A nie masz zamontowanego dodatkowego immobilizera przypadkiem (expero)?
mskgs jest offline   Odpowiedź z Cytatem
Stary 16-04-2019, 19:04   #16
Matti_k
ford::average
 
Imię: Mateusz
Zarejestrowany: 19-01-2017
Skąd: Kalety
Model: Ford Custom, Focus MK4
Silnik: 2.0 Ecoblue 170 , 1.5 EB 182
Rocznik: 2017, 2019
Postów: 71
Domyślnie Odp: Wady i usterki wieku dziecięcego.

Raczej nic mi o tym nie wiadomo. Mam tylko to co fabryka daje. Ale ten przypadek się dziś pierwszy raz ujawnił. I nie wiem czy się utrzymuje bo mnie w domu nie ma. Ciekawa sprawa. W piątek wieczorem aktualizowałem Sync może to coś z tym ma wspólnego?
Matti_k jest offline   Odpowiedź z Cytatem
Stary 16-04-2019, 21:14   #17
stew66
ford::average
 
Avatar stew66
 
Imię: WR
Zarejestrowany: 09-04-2008
Skąd: Jastrzębie-Zdrój
Model: Ford Focus ST-Line
Silnik: 1.5 EcoBoost
Rocznik: 2018/2019
Postów: 127
Domyślnie Odp: Wady i usterki wieku dziecięcego.

Dziś po bliższych oględzinach komory silnika, ujrzałem widok gniazda jak na zdjęciach, niczym nie zabezpieczonego, stąd moje pytanie, czy wiecie co to za złącze i do czego służy, oraz czy u Was też jest tak niezabezpieczone? Trochę dziwna sprawa, przecież tam może dostać się woda, kurz, nadmienię , że od spodu do gniazda wchodzą bardzo cienkie 3 przewody, wygląda to jak jakieś gniazdo diagnostyczne. Jeśli ktoś ma zabezpieczone to gniazdo, bardzo proszę o wrzucenie fotki.
Załączone Obrazki
Typ Pliku: jpg 20190416_171307 (1).jpg (74.9 KB, 246 wyświetleń)
Typ Pliku: jpg 20190416_171255 (1).jpg (59.4 KB, 213 wyświetleń)
stew66 jest offline   Odpowiedź z Cytatem
Stary 16-04-2019, 21:47   #18
Matti_k
ford::average
 
Imię: Mateusz
Zarejestrowany: 19-01-2017
Skąd: Kalety
Model: Ford Custom, Focus MK4
Silnik: 2.0 Ecoblue 170 , 1.5 EB 182
Rocznik: 2017, 2019
Postów: 71
Domyślnie Odp: Wady i usterki wieku dziecięcego.

U mnie też tak chyba jest z tego co pamiętam. W sobotę zobaczę i zrobię zdjecie
Matti_k jest offline   Odpowiedź z Cytatem
Stary 16-04-2019, 22:27   #19
AdoKrycha007
ford::specialist
 
Avatar AdoKrycha007
 
Imię: AdoKrycha007
Zarejestrowany: 07-04-2014
Skąd: Kraków
Model: Focus MK3 Kombi
Silnik: 1,6 Duratec 100 km
Rocznik: 2014
Postów: 583
Domyślnie Odp: Wady i usterki wieku dziecięcego.

A w którym dokładnie miejscu masz to gniazdo? Będę odbierał swojego to od razu im to pokażę..
AdoKrycha007 jest offline   Odpowiedź z Cytatem
Stary 16-04-2019, 23:44   #20
forger
ford::average
 
Imię: Paweł
Zarejestrowany: 15-04-2019
Skąd: Lublin
Model: Focus Active Business
Silnik: 1.5 EB 150KM
Rocznik: 2019
Postów: 129
Domyślnie Odp: Wady i usterki wieku dziecięcego.

Na dole strony na czerwono lista problemów które zgłosili użytkownicy [Tylko zarejestrowani użytkownicy widzą linki. ]

Podsumowując. Wiele problemów elektrycznych/elektronicznych, kilka z filtrem GPF, po jednym z hamulcami oraz ze sprzęgłem.
forger jest offline   Odpowiedź z Cytatem
Odpowiedz


Narzędzia wątku Przeszukaj ten temat
Przeszukaj ten temat:

Zaawansowane wyszukiwanie

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 17:31.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Regeneracja wtryskiwaczy - Regeneracja wtryskiwaczy benzynowych
Regeneracja turbosprężarek - Regeneracja czyszczenie filtrów DPF FAP

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.