Forum Ford Club Polska

Sprawdzenie Numeru VIN

Wprowadź numer VIN, aby sprawdzić Historię Pojazdu

Sklep z częściami do Forda -  iParts.pl



Wróć   Forum Ford Club Polska > Samochody > Ford Focus

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku Przeszukaj ten temat
Stary 11-11-2019, 23:55   #1
sq5bls
ford::amateur
 
Imię: Maciek
Zarejestrowany: 23-09-2017
Skąd: Warszawa
Model: focus
Silnik: 1.6 tdci
Rocznik: 2007
Postów: 1
Domyślnie TDCI 1.6, bład P0251-64, nie odpala

Cześć,
mam następujący problem - auto ma ok 250 kkm, i wszystko było ok, wjechałem po trasie do garażu a rano już nie odpala - kręci, pochodził ze 2-3 sek i nic. Teraz już nie zapala wcale. Skaner mówi że to błąd P0251-64. Obstawiam że to błąd elektryczny, gdyż jak go skasuję, to zaraz przy ponownym włączeniu zapłonu pojawia się i to bez kręcenia rozrusznikiem. W czasie kręcenia ciśnienie w CR pokazuje 13 do 20 kilku bar, raczej malutko...
Czy w tym silniku jest jakiś elektrozawór który reguluje ciśnienie w listwie ? Czy on się psuje czy raczej to wina elektryki, która jest słaba w tym samochodzie (korozja, zanieczyszczenia).
Zanim przystąpię do rozkręcania samochodu, chciałbym poradzić się gdzie szukać takiego zaworu, albo czegoś co daje błąd opisany w tytule.
Drugie pytanie, gdzie w tym modelu (2007 rok) jest umieszczony moduł świec żarowych ? Bo nie ma osobnego przekaźnika w skrzynce..
Będę bardzo wdzięczny za podpowiedzi, bo muszę ten samochód jakoś wydobyć z garażu, zima idzie a dzieci dość daleko wożę do żłobka, póki co komunikacją..

sq5bls jest offline   Odpowiedź z Cytatem
Stary 12-11-2019, 20:15   #2
madamsz
ford::professional
 
Avatar madamsz
 
Imię: Mariusz
Zarejestrowany: 04-12-2011
Skąd: Mielec i okolice
Model: Focus 1,6 tdci; Fusion 1
Silnik: 1,6 ON; 1,4 Pb
Rocznik: 2012; 2004
Postów: 1,415
Domyślnie Odp: TDCI 1.6, bład P0251-64, nie odpala

Podrzucę Ci link post #2 fajnie masz wszystko opisane przez kolegę o tym błędzie.
[Tylko zarejestrowani użytkownicy widzą linki. ]
W skrócie - zawór na pompie CR trzeba raczej wymienić.
Jak byś miał czym to można ciśnienie na listwie sprawdzić, albo podłożyć na próbę czujnik inny.

"Przekaźnik" świec żarowych powinien być na lewej podłużnicy
(czasami były w skrzynce bezpieczników w pierwszym rzędzie po prawo - chyba 3-ci od góry.)
__________________
Było Mondeo 1999 1.8TD, był C-Max 2007 1.6 TDCI, jest Fusion I, i Focus 2012 1.6 TDCI, o Merivie B nie wspomnę bo wstyd

Ostatnio edytowane przez madamsz ; 12-11-2019 o 20:23
madamsz jest offline   Odpowiedź z Cytatem
Odpowiedz


Narzędzia wątku Przeszukaj ten temat
Przeszukaj ten temat:

Zaawansowane wyszukiwanie

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 05:24.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Regeneracja wtryskiwaczy - Regeneracja wtryskiwaczy benzynowych
Regeneracja turbosprężarek - Regeneracja czyszczenie filtrów DPF FAP
serwis komputerowy

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2021 DragonByte Technologies Ltd.