Forum Ford Club Polska

Sprawdzenie Numeru VIN

Wprowadź numer VIN, aby sprawdzić Historię Pojazdu

Sklep z częściami do Forda -  iParts.pl

Wróć   Forum Ford Club Polska > Samochody > Ford Transit

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku Przeszukaj ten temat
Stary 03-12-2014, 17:12   #1
Frank_Ford_Transit
ford::amateur
 
Imię: Franek
Zarejestrowany: 03-12-2014
Skąd: W-Wa
Model: Transit FT 100
Silnik: 1998
Rocznik: 1993
Postów: 5
Unhappy Niby trup a kręci...

Witam,

Szanowni forumowicze potrzebuję pomoc z moim Transitem.
Sprawa jest bardzo dziwna:

Po przekręceniu kluczyka w stacyjce nie wyświetlają się kontrolki. Przekręcając kluczyk dalej uruchamiamy rozrusznik - silnik kręci ale nie odpala Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.

Sytuacja jest nietypowa ponieważ auto ma zupełnie nowy akumulator (74Ah).

Auto wcześniej przejechało około 20km. Zaparkowałem nim pod blokiem na 10 minut po powrocie występuje wyżej opisany objaw.

Auto na chwilę odpaliło po odłączeniu radia oraz po odpięciu i zapięciu ponownie klem ale w chwili zapalenia świateł zgasło i znowu nie da się uruchomić - teraz już nic nie skutkuje.

Pomimo iż nie można uruchomić silnika, można bez problemu włączyć światła...

Czy ktoś spotkał się już z takim problemem i czy znacie sposób na odpalenie auta?


Transit w wersji benzynowej z automatyczną skrzynią biegów i instalacją gazową.

Chętnie udzielę dodatkowych informacji.

Czekam na wasze pomysły.

Frank_Ford_Transit jest offline   Odpowiedź z Cytatem
Stary 03-12-2014, 19:29   #2
Set2000
ford::average
 
Imię: Roman
Zarejestrowany: 01-06-2012
Skąd: Leszno Wlkp.
Model: transit spalanie 6,8/100 jazda mieszana
Silnik: 2,5D
Rocznik: 1998
Postów: 127
Domyślnie Odp: Niby trup a kręci...

Odpalasz na gazie czy benzynie? Moment przełączania jest automatyczny czy manualny? Czy słychać załączający elektrozawur gazu i odcinający paliwa?

Ostatnio edytowane przez Set2000 ; 03-12-2014 o 19:34
Set2000 jest offline   Odpowiedź z Cytatem
Stary 03-12-2014, 19:41   #3
AKIM
ford::advanced
 
Avatar AKIM
 
Imię: Grzegorz
Zarejestrowany: 05-05-2011
Skąd: Mielec
Model: Transit, Seat Alhambra
Silnik: 2.5 D, 1.9TDI
Rocznik: 1999, 1999
Postów: 388
Domyślnie Odp: Niby trup a kręci...

Okablowanie stacyjki- kostka- przewody grube ... na początek
AKIM jest offline   Odpowiedź z Cytatem
Stary 03-12-2014, 20:48   #4
Frank_Ford_Transit
ford::amateur
 
Imię: Franek
Zarejestrowany: 03-12-2014
Skąd: W-Wa
Model: Transit FT 100
Silnik: 1998
Rocznik: 1993
Postów: 5
Domyślnie Odp: Niby trup a kręci...

@ Set2000
(Próbuję) odpalać na benzynie - przełącznik gazu jest manualny jednak nie mam możliwości przejścia na gaz bo nie mogę uruchomić silnika. Kończy się na obracaniu rozrusznika.

@ AKIM
Dziękuję za radę - stacyjka była moim następnym pomysłem.
Dodam jeszcze że żaden bezpiecznik nie jest uszkodzony.

Inne pytanie - jeśli udało mi się ruszyć auto po załadowaniu zupełnie nowego akumulatora i przejechać nim ponad 20km - czy to może oznaczać niesprawny alternator? Czy jazdą mogłem rozładować zupełnie nową baterię? Czy to możliweGoście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.

Co do części zamiennych jak wyżej wymienionej stacyjki - czy są one wymienne między modelami czy muszę koniecznie szukać części do FT 100?
Frank_Ford_Transit jest offline   Odpowiedź z Cytatem
Stary 03-12-2014, 21:03   #5
AKIM
ford::advanced
 
Avatar AKIM
 
Imię: Grzegorz
Zarejestrowany: 05-05-2011
Skąd: Mielec
Model: Transit, Seat Alhambra
Silnik: 2.5 D, 1.9TDI
Rocznik: 1999, 1999
Postów: 388
Domyślnie Odp: Niby trup a kręci...

Ten model nie jest moją mocną stroną ale dobrze sprawdź kable zasilające stacyjkę i ze stacyjki zasilające szyny w skrzynkach z bezpiecznikami. Gdybyś rozładował aku. to rozrusznik by nie kręcił. jeżeli stało się to zaraz po wymianie aku przyjrzyj się dobrze okablowaniu zaśniedziałych kablach i bezpiecznikach jak dysponujesz próbówką 12v lub miernikiem- lepsza jest próbówka, sprawdź czy ze stacyjki po zapłonie wychodzi napięcie.(jeden gruby kabel zasila a drugi gruby idzie na szyny i to on jest podejrzany.)
AKIM jest offline   Odpowiedź z Cytatem
Stary 03-12-2014, 21:34   #6
wojtekjanus
FORD|AUTHORIZED
 
Avatar wojtekjanus
 
Imię: Wojciech
Zarejestrowany: 02-09-2008
Skąd: Warszawa
Model: Transit
Silnik: 2,0 TDCI
Rocznik: 2003
Postów: 13,395
Domyślnie Odp: Niby trup a kręci...

Zanim zmienisz włącznik stacyjki, sprawdź czy jest uszkodzony. Stacyjka zasilana jest grubym czerwonym przewodem i jeśli włącznik główny stacyjki jest uszkodzony - ten uruchamiający kontrolki - to wystarczy zewrzeć ten czerwony przewód (pin 30 stacyjki) z drugim grubym czarno-srebrnym (pin 15 stacyjki). Jeżeli po zwarciu tych przewodów kontrolki zaświecą się, będzie to znaczyło że włącznik jest uszkodzony.
Zdejmij obudowę kolumny, na wtyku pośrednim bez problemu możesz zewrzeć te dwa przewody.
__________________
Zgredzik
wojtekjanus jest offline   Odpowiedź z Cytatem
Stary 04-12-2014, 16:05   #7
Frank_Ford_Transit
ford::amateur
 
Imię: Franek
Zarejestrowany: 03-12-2014
Skąd: W-Wa
Model: Transit FT 100
Silnik: 1998
Rocznik: 1993
Postów: 5
Domyślnie Odp: Niby trup a kręci...

@ AKIM, wojtekjanus

Dziękuję za radę.

Wracam do pytania o "kompatybilność" części zamiennych jeśli zajdzie potrzeba wymiany stacyjki - czy muszę koniecznie kupić stacyjkę przeznaczoną do modelu FT 100 czy będę mógł użyć stacyjki z innego Transita.

A TERAZ COŚ CIEKAWEGO.
Samochód odpalił... jakąś godzinę temu spróbowałem ponownie ruszyć auto i zaskoczyło.

Jedyne co zrobiłem to zostawiłem go bez zasilania na noc... chyba że zakładanie klem w kolejności najpierw (-) potem (+) ma jakieś magiczne właściwości.
Po przekręceniu kluczyka w stacyjce auto zapaliło wszystkie możliwe kontrolki jak choinka i uruchomiło wycieraczki.
Wróciłem kluczykiem do I pozycji i ponownie przekręciłem na II wszystko zaczęło działać prawidłowo. Auto odpaliło i mogłem jechać.
Auto nie zgasło przy włączeniu świateł.

Usterka pozostaje zagadką do czasu ponownej próby jazdy. Zaparkowałem wóz w bezpiecznym miejscu i przesądnie zdjąłem klemy.

Samodzielnie nie będę w stanie znaleźć i usunąć usterki. Czy zna ktoś elektryka w Warszawie lub okolicach? Mam dobrego mechanika w Tłuszczu ale jest niestety zajęty.
Frank_Ford_Transit jest offline   Odpowiedź z Cytatem
Stary 04-12-2014, 16:15   #8
sawro
ford::amateur
 
Imię: Romek
Zarejestrowany: 04-03-2012
Skąd: Słupsk
Model: Ford Transit
Silnik: 2,0 CDTI 125 KM
Rocznik: 2005
Postów: 5
Domyślnie Odp: Niby trup a kręci...

Niestety w niektórych autach kolejność zdejmowania i zakładania klem ma zasadnicze znaczenie. Ty popełniłeś ten błąd. Pozdr.
sawro jest offline   Odpowiedź z Cytatem
Stary 04-12-2014, 19:39   #9
Frank_Ford_Transit
ford::amateur
 
Imię: Franek
Zarejestrowany: 03-12-2014
Skąd: W-Wa
Model: Transit FT 100
Silnik: 1998
Rocznik: 1993
Postów: 5
Unhappy Odp: Niby trup a kręci...

Serio? Kolejność zakładania zdejmowania klem?
Wkręcasz mnie Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Frank_Ford_Transit jest offline   Odpowiedź z Cytatem
Stary 04-12-2014, 22:18   #10
ziemek56
ford::expert
 
Avatar ziemek56
 
Zarejestrowany: 30-12-2006
Skąd: Szczecin
Model: Ś. P. Transit 100
Silnik: 2,5 D
Rocznik: *1992 / +2011
Postów: 2,283
Domyślnie Odp: Niby trup a kręci...

Cytat:
Napisał Frank_Ford_Transit Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Wkręcasz mnie
Całkiem poważnie - immo mogło się podwiesić (jak windows_
Zawsze odłączamy "masę" jako pierwszą i podłączamy ją jako ostatnią. Oczywiście są autka z masą +. Większość ma masę (-).

A tak po chłopsku masa jest tam, gdzie jest mniej kabelków i NIE SĄ CZERWONE.(dla większości)

Cytat:
Napisał Frank_Ford_Transit Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
przesądnie zdjąłem klemy.
Wystarczy tylko masę.
__________________
A prywatnie ... Toyotka D4D

Ostatnio edytowane przez ziemek56 ; 04-12-2014 o 22:23
ziemek56 jest offline   Odpowiedź z Cytatem
Odpowiedz


Narzędzia wątku Przeszukaj ten temat
Przeszukaj ten temat:

Zaawansowane wyszukiwanie

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 23:03.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Regeneracja wtryskiwaczy - Regeneracja wtryskiwaczy benzynowych
Regeneracja turbosprężarek - Regeneracja czyszczenie filtrów DPF FAP

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.