Forum Ford Club Polska

Sprawdzanie Numeru VIN





Wróć   Forum Ford Club Polska > Samochody > Ford Ka

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku Przeszukaj ten temat
Stary 01-04-2024, 19:26   #1
atomic99
ford::average
 
Zarejestrowany: 11-02-2008
Skąd: Ostrów
Model: Focus MK1 (kombi)
Silnik: 1.8 TDDi 90KM
Rocznik: 2001 (przed liftem) [czarny]
Postów: 111
Question 1.2 8V 69KM 2015r. - nie odpala za 1 razem

Pacjent Ford KA MK2 1.2 8V 69KM 2015r. 199.000km

Objawy: jak się zrobiło trochę cieplej, nie chce odpalać za 1 razem :/
Przy próbie uruchomienia silnika, obroty skoczą do troszkę ponad 1000, tak jak by miał zamiar odpalić, po czym spadają i silnik gaśnie.
Za drugim zakręceniem, odpala bez problemów.

Spotkał się ktoś z takimi objawami i czego to może być przyczyna ?
Czyżby się filtr paliwa zapchał w pompie paliwa, czy coś innego może go boleć ?



.

__________________
Ford Focus MK1 1.8TDDi 90KM 2001r., Panther Black Metalik
Ford KA MK2 1.2 8V 69KM 2015r., Midnight Black

Ostatnio edytowane przez atomic99 ; 01-04-2024 o 20:03
atomic99 jest offline   Odpowiedź z Cytatem
Stary 01-04-2024, 19:33   #2
gardi1
ford::beginner
 
Imię: Andrzej
Zarejestrowany: 03-12-2019
Skąd: Tychy
Model: Ford Ka MkII
Silnik: 1.2
Rocznik: 2014
Postów: 15
Domyślnie Odp: Ford KA MK2 1.2 8V 69KM 2015r. - nie odpala za 1 razem

czujnik położenia wału?
gardi1 jest offline   Odpowiedź z Cytatem
Stary 01-04-2024, 20:02   #3
atomic99
ford::average
 
Zarejestrowany: 11-02-2008
Skąd: Ostrów
Model: Focus MK1 (kombi)
Silnik: 1.8 TDDi 90KM
Rocznik: 2001 (przed liftem) [czarny]
Postów: 111
Domyślnie Odp: Ford KA MK2 1.2 8V 69KM 2015r. - nie odpala za 1 razem

gardi1 Ty się pytasz ? Czy miałeś podobne objawy i ustąpiły po wymianie tego czujnika ?






.
__________________
Ford Focus MK1 1.8TDDi 90KM 2001r., Panther Black Metalik
Ford KA MK2 1.2 8V 69KM 2015r., Midnight Black
atomic99 jest offline   Odpowiedź z Cytatem
Stary 02-04-2024, 18:17   #4
gardi1
ford::beginner
 
Imię: Andrzej
Zarejestrowany: 03-12-2019
Skąd: Tychy
Model: Ford Ka MkII
Silnik: 1.2
Rocznik: 2014
Postów: 15
Domyślnie Odp: 1.2 8V 69KM 2015r. - nie odpala za 1 razem

w clio tak miałem fordzik sprawuje się doskonale Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
nie pamiętam czy jest dostęp do niego, moze wytarczy wyczyścić.
gardi1 jest offline   Odpowiedź z Cytatem
Stary Wczoraj, 05:07   #5
atomic99
ford::average
 
Zarejestrowany: 11-02-2008
Skąd: Ostrów
Model: Focus MK1 (kombi)
Silnik: 1.8 TDDi 90KM
Rocznik: 2001 (przed liftem) [czarny]
Postów: 111
Domyślnie Odp: 1.2 8V 69KM 2015r. - nie odpala za 1 razem

Ktoś coś ?

Podpytywałem się znajomych mechaników, to jeszcze info mam takie że może rozrusznik pada, ma za małe obroty i problem z odpaleniem, bo jak dodam delikatnie gazu to odpala za pierwszym strzałem.


.
__________________
Ford Focus MK1 1.8TDDi 90KM 2001r., Panther Black Metalik
Ford KA MK2 1.2 8V 69KM 2015r., Midnight Black
atomic99 jest offline   Odpowiedź z Cytatem
Odpowiedz


Narzędzia wątku Przeszukaj ten temat
Przeszukaj ten temat:

Zaawansowane wyszukiwanie

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 13:57.


User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2024 DragonByte Technologies Ltd.