Forum Ford Club Polska

Sprawdzenie Numeru VIN

Wprowadź numer VIN, aby sprawdzić Historię Pojazdu

Sklep z częściami do Forda -  iParts.pl



Wróć   Forum Ford Club Polska > Samochody > Ford Kuga

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Zamknięty Temat
 
Narzędzia wątku Przeszukaj ten temat
Stary 30-11-2009, 19:48   #21
szynazychlin
ford::beginner
 
Zarejestrowany: 29-11-2009
Skąd: Żychlin
Model: Kuga
Silnik: 2,0tdci
Rocznik: 2009
Postów: 10
Domyślnie Odp: Usterki występujące w Kudze

mam kuge od od czterech miesięcy,trzy razy zdarzyło mi się tak że po zapaleniu silnika pojawił mi sie komunikat:"awaria układu wspomagania" w tym momencie auto chodziło lecz nie było wspomagania kierownicy.po zgaszeniu i ponownym uruchomieniu wszystko powrociło do normy.Po przeczytaniu innych opini odnosnie przedniego siedzenia(skorzane+elektryka) że niby przy hamowaniu sie rusza,rzeczywiscie u mnie też jest to wyczuwalne i teraz mnie zaczyna denerwować Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum. bede reklamował zobaczymy co powiedzą.aaa i jeszcze jeden detal jedna z lampek pod lusterkiem jest nieszczelna dostała się do niej woda i jest brudna w srodku,poza tym jestem zadowolony z auta

szynazychlin jest offline  
Stary 01-12-2009, 10:14   #22
Kriss1
ford::average
 
Avatar Kriss1
 
Zarejestrowany: 05-09-2009
Skąd: mazowsze
Model: kuga 4x4 titanium Panther Black
Silnik: 2.0 tdci
Rocznik: 2009
Postów: 76
Domyślnie Odp: Usterki występujące w Kudze

Cytat:
Napisał szynazychlin Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
mam kuge od od czterech miesięcy,trzy razy zdarzyło mi się tak że po zapaleniu silnika pojawił mi sie komunikat:"awaria układu wspomagania" w tym momencie auto chodziło lecz nie było wspomagania kierownicy.po zgaszeniu i ponownym uruchomieniu wszystko powrociło do normy.Po przeczytaniu innych opini odnosnie przedniego siedzenia(skorzane+elektryka) że niby przy hamowaniu sie rusza,rzeczywiscie u mnie też jest to wyczuwalne i teraz mnie zaczyna denerwować Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum. bede reklamował zobaczymy co powiedzą.aaa i jeszcze jeden detal jedna z lampek pod lusterkiem jest nieszczelna dostała się do niej woda i jest brudna w srodku,poza tym jestem zadowolony z auta
Jeżeli cofniesz fotel do końca, to tego denerwującego efektu nie ma. Byłem w dwóch serwisach w Wa-wie i krótko mówiąc temat olali. Ponoć tak ma być, bo jest luz na zębatkach i choćby zmienili mechanizm na nowy 1000 razy to i tak efekt pozostanie. Sprawdzałem w salonie w nowym, wystawowym i też tak "pyka" jak się nogami pozapierasz przód i tył. Dałem, więc sobie z tym spokój, ale jak coś poradzisz do daj znać. Pomęczę ich na przeglądzie po 20 tysiach.
pozdro...:564:
Kriss1 jest offline  
Stary 15-12-2009, 15:12   #23
dumdum1988
ford::average
 
Zarejestrowany: 03-09-2009
Model: Kuga
Silnik: 2.0
Rocznik: 2009
Postów: 69
Domyślnie Odp: Usterki występujące w Kudze

Jak na razie pierwsza usterka i mam nadzieje ostatnia byly wycieraczki. Prawa rozmazywala i robila pasek tak na 20cm. Pierwsza wizyta : Czyszczenie szyby. Niestety bylo jeszcze gorzej bo i druga zaczela rozmazywac. W czasie jazdy w deszczu patrzylo sie jak przez akwarium. Druga wizyta: Wymiana wycieraczek. Zobaczymy czy cos pomoze
dumdum1988 jest offline  
Stary 16-12-2009, 11:12   #24
takitam
ford::specialist
 
Imię: mariusz
Zarejestrowany: 28-07-2009
Skąd: śląsk
Model: volvo, fiat, bmv
Silnik: 2,0-----
Rocznik: 2011-----
Postów: 543
Domyślnie Odp: Usterki występujące w Kudze

od kilku dni zaczyna sie zgrzytanie, trzeszczenie itd Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
takitam jest offline  
Stary 17-12-2009, 18:36   #25
hudson
ford::amateur
 
Zarejestrowany: 03-12-2009
Model: Kuga Titanium
Silnik: 2.0 TDCI
Rocznik: 2009
Postów: 8
Domyślnie Odp: Usterki występujące w Kudze

Nie wiem jeszcze czy to usterka ?. Ale dzisiaj miałem przypadek, że po włączeniu przycisku POWER i odczekaniu kilku sek. i ponownym wciśnięciu samochód nie odpalił ?. Światła świeciły dalej. Powtórka i to samo. I tak z pięć razy i w końcu zaskoczył. Samochód stał kilka godzin na mrozie, czy to może być przyczyną, że może świeca jeszcze potrzebowała dłuższego czasu (choć już nie świeciła), czy to jednak jakaś usterka ? Czy mieliście coś podobnego ?, bo nie wiem czy to zgłaszać do servisu ?
hudson jest offline  
Stary 17-12-2009, 19:26   #26
maluch
ford::average
 
Avatar maluch
 
Zarejestrowany: 10-02-2009
Skąd: Szczecin
Model: Ranger XLT & dieselek 170hp & Yaris 1.3
Silnik: 2500/2000/1300
Rocznik: 2008/2007/2007
Postów: 102
Domyślnie Odp: Usterki występujące w Kudze

Przy następnej wizycie poproś o sprawdzenie historii błędów - czasem mimo, że "check" się nie zaświeci jakieś ślady zostaną.
__________________
>>>MOJA GALERIA FOTOGRAFII<<<
maluch jest offline  
Stary 17-12-2009, 23:55   #27
Kriss1
ford::average
 
Avatar Kriss1
 
Zarejestrowany: 05-09-2009
Skąd: mazowsze
Model: kuga 4x4 titanium Panther Black
Silnik: 2.0 tdci
Rocznik: 2009
Postów: 76
Domyślnie Odp: Usterki występujące w Kudze

Cytat:
Napisał hudson Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Nie wiem jeszcze czy to usterka ?. Ale dzisiaj miałem przypadek, że po włączeniu przycisku POWER i odczekaniu kilku sek. i ponownym wciśnięciu samochód nie odpalił ?. Światła świeciły dalej. Powtórka i to samo. I tak z pięć razy i w końcu zaskoczył. Samochód stał kilka godzin na mrozie, czy to może być przyczyną, że może świeca jeszcze potrzebowała dłuższego czasu (choć już nie świeciła), czy to jednak jakaś usterka ? Czy mieliście coś podobnego ?, bo nie wiem czy to zgłaszać do servisu ?
Od września miałem podobny przypadek 4-5 razy. Zwłaszcza po długim postoju (kilka godzin). Tak jakby po wciśnięciu POWER wszystko się zblokowało na kilkanaście sekund i nic nie możesz zrobić - ani odpalić ani wyłączyć (na desce tylko komunikat wciśnij sprzęgło to odpalisz - wciskasz i du.a). Zgłaszałem problem w serwisie i nic nie znaleźli (albo nie chcieli znaleźć). Ciężko udowodnić... Podobnie miałem z wyieraczkami (dokładnie czujnik deszczu)- nawet przyjechałem i pokazałem w serwisie, to kazali sie umówić na następny dzień, a jak przyjechałem to wszystko grało, a na kompie bezbłędnie... Powoli przyzwyczajam się do kilku podobnych usterek, które dolegają mojemu egzemplarzowi. Ponieważ nie jestem specjalisą dlatego tylko zasugerowałem serwisantom, że może jest jakiś feler z modułem sterowania (czytając forum, zauważam powtarzalność niektórych usterek). Bo jak wytłumaczyć wieszające się radio, przycisk POWER, czy czujnik deszczu Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Wcześniej dokładnie opisywałem powyższe hmm "niedogodności" - tak o już nazywam.
Kriss1 jest offline  
Stary 23-12-2009, 22:20   #28
andyvip
ford::average
 
Imię: Andrzej
Zarejestrowany: 25-06-2009
Skąd: krakow
Model: Mondeo
Silnik: 1,6
Rocznik: 2012
Postów: 98
Domyślnie Odp: Usterki występujące w Kudze

A ja mam problem ponizej -10 stopni temp. silnika szaleje. Dogrzeje do 90 stopni i stoje w korku to spada do 60 stopni- normalnie termostat wody ale w serwisie powiedzieli ze wszystko ok. (oczywiscie sprawdzili jak bylo +2 stopnie na polu) co za dupki, powiedzieli ze to "comol rail" i tak ma byc hahahaha
żenada
andyvip jest offline  
Stary 23-12-2009, 23:00   #29
Mleczkins
ford::beginner
 
Zarejestrowany: 22-06-2009
Model: Kuga
Silnik: 2.0 TDCI
Rocznik: 2009
Postów: 45
Domyślnie Odp: Usterki występujące w Kudze

Chyba normalne, że silnik przy takich temperaturach długo się nagrzewa, a w korku schładza...............
Mleczkins jest offline  
Stary 24-12-2009, 09:08   #30
Pastoo
ford::specialist
 
Imię: Mateusz
Zarejestrowany: 07-06-2009
Skąd: Śląsk
Model: Kuga 2 FL/Octavia 3 RS
Silnik: 1.5EB/2.0TSI
Rocznik: 2019/2016
Postów: 519
Domyślnie Odp: Usterki występujące w Kudze

W przypadku diesla to chyba normalne... po prostu te diesle tak mają...
__________________
Pastoo pozdrawia
Pastoo jest offline  
Zamknięty Temat

Tagi
kuga , usterki


Narzędzia wątku Przeszukaj ten temat
Przeszukaj ten temat:

Zaawansowane wyszukiwanie

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 14:28.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Regeneracja wtryskiwaczy - Regeneracja wtryskiwaczy benzynowych
Regeneracja turbosprężarek - Regeneracja czyszczenie filtrów DPF FAP
serwis komputerowy

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.