Forum Ford Club Polska

Sprawdzenie Numeru VIN

Wprowadź numer VIN, aby sprawdzić Historię Pojazdu

Sklep z częściami do Forda -  iParts.pl

Wróć   Forum Ford Club Polska > Samochody > Ford Mondeo

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku Przeszukaj ten temat
Stary 15-05-2019, 19:55   #1
hepos
ford::advanced
 
Zarejestrowany: 29-01-2018
Skąd: Warszawa
Model: Focus / Mondeo
Silnik: 1.6 TDCI 90 / 2.0 TDCI 140
Rocznik: 2009 / 2008
Postów: 221
Domyślnie Po remoncie tylnego zawieszenia lekko ściąga.

Witam
Zrobiłem u mechanika remont zawieszenia tylnego. Wymieniłem cukierki, 4 wahacze , tuleje przy sprężynach łączniki i odboje. Wymieniane również były sruby. Części lemforder. Po remoncie zrobiona geometria. Niestety po tej naprawie auto minimalnie znosi w prawo. Przed naprawą jechał jak po sznurku. Teraz po okolo 60 metrach jazdy zaczynam byc na pasie obok. Pomyslalem że jestem przerwazliwiony wiec pojechałem na te samą trase focusem. Nic nie ściągało.
Opony w mondeo kupowałem nowe w kwietniu czyli poprzednie zawieszenie nie miało szans ich uszkodzić.

Z mechanikiem się nie dogadam bo twierdzi że mam wydruk i geometria jest ok. Twierdzi ze ściąga bo jest spadek drogi. Tylko dlaczegilo focus jedzie na tej drodze prosto?

Czy ktoś miał podobny problem z mk4? Kupa kasy wydana a jest gorzej niż bylo.

Załączam wydruk geometrii

Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.

hepos jest offline   Odpowiedź z Cytatem
Stary 15-05-2019, 20:17   #2
lucas4891
ford::professional
 
Zarejestrowany: 18-01-2012
Skąd: Verviers
Model: Ford S-Max
Silnik: 2.0 TDCI
Rocznik: 2008
Postów: 1,012
Domyślnie Odp: Po remoncie tylnego zawieszenia lekko ściąga.

Albo opony faktycznie ułożyły się do poprzedniego zawieszenia, albo wydruk nie ma nic wspólnego z rzeczywistością
lucas4891 jest offline   Odpowiedź z Cytatem
Stary 15-05-2019, 20:26   #3
hepos
ford::advanced
 
Zarejestrowany: 29-01-2018
Skąd: Warszawa
Model: Focus / Mondeo
Silnik: 1.6 TDCI 90 / 2.0 TDCI 140
Rocznik: 2009 / 2008
Postów: 221
Domyślnie Odp: Po remoncie tylnego zawieszenia lekko ściąga.

Opony na poprzednim zawieszeniu zrobiły raptem 2000 km. A do tego nie ściągało...
Mechanik raczej dobry polecany na forum raczej nie sądzę ze nie oddał ba geometrię..
hepos jest offline   Odpowiedź z Cytatem
Stary 15-05-2019, 20:36   #4
lucas4891
ford::professional
 
Zarejestrowany: 18-01-2012
Skąd: Verviers
Model: Ford S-Max
Silnik: 2.0 TDCI
Rocznik: 2008
Postów: 1,012
Domyślnie Odp: Po remoncie tylnego zawieszenia lekko ściąga.

Zakładam, ze ciśnienie w oponach sprawdzone?
lucas4891 jest offline   Odpowiedź z Cytatem
Stary 15-05-2019, 20:37   #5
hepos
ford::advanced
 
Zarejestrowany: 29-01-2018
Skąd: Warszawa
Model: Focus / Mondeo
Silnik: 1.6 TDCI 90 / 2.0 TDCI 140
Rocznik: 2009 / 2008
Postów: 221
Domyślnie Odp: Po remoncie tylnego zawieszenia lekko ściąga.

Zakładam, ze mechanik nie spuscił powietrza. 2 dni temu było dobrze Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum. jutro skontroluję choć bez większych nadziei
hepos jest offline   Odpowiedź z Cytatem
Stary 15-05-2019, 21:00   #6
koszka
ford::professional
 
Avatar koszka
 
Imię: Marcin
Zarejestrowany: 01-11-2007
Skąd: Konin
Model: mondeo mk4
Silnik: 2.0 Pb +LPG
Rocznik: 2007
Postów: 1,889
Domyślnie Odp: Po remoncie tylnego zawieszenia lekko ściąga.

A jak mechanik skrecal zawieszenie to robil to na opuszczonym samochodzie czy zaaieszenie wisialo w powietrzu i tak skrecil?
koszka jest offline   Odpowiedź z Cytatem
Stary 15-05-2019, 21:09   #7
hepos
ford::advanced
 
Zarejestrowany: 29-01-2018
Skąd: Warszawa
Model: Focus / Mondeo
Silnik: 1.6 TDCI 90 / 2.0 TDCI 140
Rocznik: 2009 / 2008
Postów: 221
Domyślnie Odp: Po remoncie tylnego zawieszenia lekko ściąga.

To mechanik specjalizujący sie w Fordach. Naprawiał niejednemu klubowiczowi. Zakładam że zna sie na rzeczy i ze dokręcał na opuszczonym zawieszeniu.
O tym to nawet ja wiem ze tak się powinno robić a co dopiero mechanik...
Jak widać w moim pierwszym poście jest pewny swej roboty.
hepos jest offline   Odpowiedź z Cytatem
Stary 15-05-2019, 21:26   #8
radkor
ford::specialist
 
Avatar radkor
 
Imię: Radek
Zarejestrowany: 23-01-2011
Skąd: Warszawa
Model: MDO Mk4 Tit X Business Edition
Silnik: 2.2TDCi 217KM/493Nm
Rocznik: 2010
Postów: 698
Domyślnie Odp: Po remoncie tylnego zawieszenia lekko ściąga.

Cytat:
Napisał hepos Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Mechanik raczej dobry polecany na forum raczej nie sądzę ze nie oddał ba geometrię..
Robiłeś pewnie u Pawła. Również niedawno robiłem u niego zawieszenie i złego słowa na robotę chyba powiedzieć nie mogę. Została ustawiona geometria (w innym warsztacie).
Wydruk mam takiego samego typu jak Twój, ale oczywiście z trochę innymi wartościami. Auta mi nie ściąga. Ściągało wcześniej, na zimówkach, które tak miały niestety od nowości.
Spróbuj przełożyć koła lewe/prawe jeśli masz bieżnik asymetryczny lub chociaż przód/tył jeśli masz kierunkowy.
__________________
Moje autko: klik!
Dysponuję Ecat, Microcat i Etis.

Ostatnio edytowane przez radkor ; 23-05-2019 o 20:15
radkor jest offline   Odpowiedź z Cytatem
Stary 15-05-2019, 21:43   #9
hepos
ford::advanced
 
Zarejestrowany: 29-01-2018
Skąd: Warszawa
Model: Focus / Mondeo
Silnik: 1.6 TDCI 90 / 2.0 TDCI 140
Rocznik: 2009 / 2008
Postów: 221
Domyślnie Odp: Po remoncie tylnego zawieszenia lekko ściąga.

Tak robiłem u p. Pawła. Niestety ciężko będzie udowodnić ze sciąga, bo kierownicy z rąk nie wyrywa.

Myślałem że może moj przypadek jest częsty i ze np po remoncie zawieszenia to sie zdarza.
hepos jest offline   Odpowiedź z Cytatem
Stary 15-05-2019, 21:46   #10
radkor
ford::specialist
 
Avatar radkor
 
Imię: Radek
Zarejestrowany: 23-01-2011
Skąd: Warszawa
Model: MDO Mk4 Tit X Business Edition
Silnik: 2.2TDCi 217KM/493Nm
Rocznik: 2010
Postów: 698
Domyślnie Odp: Po remoncie tylnego zawieszenia lekko ściąga.

Zrób jak napisałem. Podmień koła. Jeśli będzie nadal ściągać to kwestia zawieszenia (zła zbieżność?). Jeśli nie będzie ściągać to kwestia opon. Prostszego testu nie ma.
No a przede wszystkim ciśnienie do sprawdzenia. Dokładnie...
__________________
Moje autko: klik!
Dysponuję Ecat, Microcat i Etis.
radkor jest offline   Odpowiedź z Cytatem
Odpowiedz


Narzędzia wątku Przeszukaj ten temat
Przeszukaj ten temat:

Zaawansowane wyszukiwanie

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 11:02.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Regeneracja wtryskiwaczy - Regeneracja wtryskiwaczy Kraków
Regeneracja turbosprężarek - Regeneracja czyszczenie filtrów DPF FAP

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.