Forum Ford Club Polska

Sprawdzenie Numeru VIN

Wprowadź numer VIN, aby sprawdzić Historię Pojazdu

Sklep z częściami do Forda -  iParts.pl



Wróć   Forum Ford Club Polska > Samochody > Ford Focus

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku Przeszukaj ten temat
Stary 29-01-2016, 12:38   #51
richmond
ford::beginner
 
Imię: Ryszard
Zarejestrowany: 30-08-2011
Skąd: Gniezno
Model: Mondeo MK3
Silnik: CDTi
Rocznik: 2001
Postów: 49
Domyślnie Odp: Brak Mocy (przyspieszenia) w 1.8 TDDI przyczyny ?

Cytat:
Napisał Uziu Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
wiec juz masz odpowiedz kolego.
dziwne, ze nie pokazało błędu... a czy map sensor trzeba jakoś programować pod silnik cos?? mysle nad kupnem na allegro drugiego i sprawdzenia czy to to... koszt okolo 50zł więc nie ma tragedii Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
chyba ze mozna jakos inaczej sprawdzic tego map sensorka Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum. na odpalonym silniku i gazowaniu jak zdejmę ten super ważny wężyk, czy jest jakieś ciśnienie ?? moze ktos sprawdzi jak jest u niego dla porównania?

richmond jest offline   Odpowiedź z Cytatem
Stary 29-01-2016, 17:08   #52
Uziu
ford::expert
 
Avatar Uziu
 
Imię: Paweł
Zarejestrowany: 14-10-2011
Model: VW Passat/Mercedes-Benz
Silnik: 1.9 TDI/2.7CDI
Rocznik: 1998/2005
Postów: 2,062
Domyślnie Odp: Brak Mocy (przyspieszenia) w 1.8 TDDI przyczyny ?

map sensora sie nie programuje, przy gazowaniu na postoju turbina w tddi wydmucha max 0,4 bara, moze 0,5, wiec z tego wezyka to za mocno dawac powietrze nie bedzie, ale powinno byc czuc jak nie jest przytkany krociec.
Uziu jest offline   Odpowiedź z Cytatem
Stary 21-02-2016, 17:48   #53
autoostrowski
ford::beginner
 
Imię: DAREK
Zarejestrowany: 21-02-2016
Skąd: ST. WOLA
Model: tranzit
Silnik: 2.0tddi
Rocznik: 2003
Postów: 14
Domyślnie Odp: Brak Mocy (przyspieszenia) w 1.8 TDDI przyczyny ?

Panowie podpinam się pod temat jeśli można otóż mam forda 2.0 tddi w tranzicie totalny brak mocy .
Czytam wiele postów i nie mogę rozwiązać swego problemu ,brak błędów turbo ładuje sztanga odbija ,po odpięciu czujnika ciśnienia żadnych zmian ,jakieś sugestie z góry dzięki za pomoc w rozwiązaniu problemu.
autoostrowski jest offline   Odpowiedź z Cytatem
Stary 22-02-2016, 01:48   #54
Uziu
ford::expert
 
Avatar Uziu
 
Imię: Paweł
Zarejestrowany: 14-10-2011
Model: VW Passat/Mercedes-Benz
Silnik: 1.9 TDI/2.7CDI
Rocznik: 1998/2005
Postów: 2,062
Domyślnie Odp: Brak Mocy (przyspieszenia) w 1.8 TDDI przyczyny ?

po pierwsze to spróbuj do kompa pollaczyc i bledy odczytac, moze na cos Cie to nakieruje.
Uziu jest offline   Odpowiedź z Cytatem
Stary 22-02-2016, 08:02   #55
autoostrowski
ford::beginner
 
Imię: DAREK
Zarejestrowany: 21-02-2016
Skąd: ST. WOLA
Model: tranzit
Silnik: 2.0tddi
Rocznik: 2003
Postów: 14
Domyślnie Odp: Brak Mocy (przyspieszenia) w 1.8 TDDI przyczyny ?

Pisałem że brak błędów, ach moc spadła o około 50%
autoostrowski jest offline   Odpowiedź z Cytatem
Stary 17-07-2016, 01:08   #56
mlp99
ford::amateur
 
Imię: Maciek
Zarejestrowany: 09-11-2014
Model: Focus MK1
Silnik: TDDI
Rocznik: 2001
Postów: 7
Domyślnie brak mocy, później dławienie silnika

Witam Panowie,

Jestem trochę zdezorientowany objawami mojej foki. Niedawno, będąc w trasie, mój samochód w jednej chwili stracił moc. Kręcił do 3000 obrotów (ok.120km/h) i ni chu*a więcej nie chciał. Przyjechałem do domu, przejrzałem forum. EGR, czujnik pow w IC, wężyki, map sensor. Generalnie sporo rzeczy mogło nawalić. Nie miałem czasu sprawdzać wszystkich elementów, sesja, pisanie pracy inż, więc tak jeździłem. Ostatnio jednak, wracając o 23 do domu, postanowiłem się rozpędzić i sprawdzić jak jest. O dziwo, moc wróciła, może nie w pełnym wymiarze ale nastąpiła poprawa, na obwodnicy rozpędziłem się do 170km/h, aczkolwiek nie z takim przyspieszeniem jakie było przed usterką. Natomiast to co zauważyłem, zaczęły falować obroty na jałowym oraz zaczął dławić się przy ruszaniu. Muszę mocno gazować na 1 i 2 bo boję się że na niskich obrotach zgaśnie. Ponieważ nie chcę wpadać w duże koszta i sprawdzać po kolei, empirycznie, co nie gra, bo krucho w tym miesiącu z pieniążkami, chciałbym się Was zapytać, czy macie podejrzenia, co mogłoby być nie tak? Jak powinienem się do tego zabrać. Ponieważ zmieniły się objawy i trochę zgłupiałem. Cieszyłbym się bardzo, ale to bardzo gdyby był to filtr paliwa, ale nie jestem pewien czy taka diagnoza pasuje do dolegliwości. Foka, 1.8 tddi.

Ostatnio edytowane przez mlp99 ; 17-07-2016 o 01:15
mlp99 jest offline   Odpowiedź z Cytatem
Stary 17-07-2016, 16:02   #57
J@colo
ford::professional
 
Avatar J@colo
 
Imię: Jacek
Zarejestrowany: 09-09-2014
Skąd: Poznań
Model: C-max/Galaxy/Mondeo
Silnik: 1.8TDCI/1,9TDI/2.0TDCI
Rocznik: 2006 / 2000 / 2002
Postów: 1,035
Domyślnie Odp: brak mocy, później dławienie silnika

Może najpierw odczytaj błędy, może to być początek końca pompy wtryskowej, ale niekoniecznie.
J@colo jest offline   Odpowiedź z Cytatem
Stary 25-07-2016, 22:39   #58
mlp99
ford::amateur
 
Imię: Maciek
Zarejestrowany: 09-11-2014
Model: Focus MK1
Silnik: TDDI
Rocznik: 2001
Postów: 7
Domyślnie Odp: brak mocy, później dławienie silnika

Ok, mam teraz trochę czasu, postanowiłem się powaznie zabrać za naprawę. Byłem na odczytanie błędów, pokazało
p0235 turbocharger boost sensor a malfunction
Zamówiłem już map-sensor, zobaczymy.
Zauważyłem natomiast dodatkowy objaw, że mocno, nawet bardzo mocno dymi na czarno. Wcześniej tego nie zauważyłem. Mocy jak nie było, tak nie ma.
mlp99 jest offline   Odpowiedź z Cytatem
Stary 26-07-2016, 00:53   #59
J@colo
ford::professional
 
Avatar J@colo
 
Imię: Jacek
Zarejestrowany: 09-09-2014
Skąd: Poznań
Model: C-max/Galaxy/Mondeo
Silnik: 1.8TDCI/1,9TDI/2.0TDCI
Rocznik: 2006 / 2000 / 2002
Postów: 1,035
Domyślnie Odp: brak mocy, później dławienie silnika

A sprawdziłeś wężyk idący od mapsensora i przewody czy są dobrze osadzone w wtyczce??
J@colo jest offline   Odpowiedź z Cytatem
Stary 26-07-2016, 18:59   #60
mlp99
ford::amateur
 
Imię: Maciek
Zarejestrowany: 09-11-2014
Model: Focus MK1
Silnik: TDDI
Rocznik: 2001
Postów: 7
Domyślnie Odp: brak mocy, później dławienie silnika

Tak. Przewody dobrze siedzą w wtyczce, wężyk bez pęknięć. Po odłączeniu mapsensora, żadnych zmian w zachowaniu samochodu.

Ostatnio edytowane przez mlp99 ; 26-07-2016 o 19:01
mlp99 jest offline   Odpowiedź z Cytatem
Odpowiedz

Tagi
brak mocy , przyspieszenie , tddi , turbina


Narzędzia wątku Przeszukaj ten temat
Przeszukaj ten temat:

Zaawansowane wyszukiwanie

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 19:37.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Regeneracja wtryskiwaczy - Regeneracja wtryskiwaczy benzynowych
Regeneracja turbosprężarek - Regeneracja czyszczenie filtrów DPF FAP
serwis komputerowy

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.