Forum Ford Club Polska

Sprawdzenie Numeru VIN

Wprowadź numer VIN, aby sprawdzić Historię Pojazdu

Sklep z częściami do Forda -  iParts.pl



Wróć   Forum Ford Club Polska > Samochody > Ford S-MAX

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku Przeszukaj ten temat
Stary 13-01-2021, 16:51   #11
juri2069
ford::expert
 
Imię: wojciech
Zarejestrowany: 09-03-2013
Skąd: Krosno , Nisko
Model: Smax
Silnik: 2.0 TDCI / 140 KM
Rocznik: 2014
Postów: 2,907
Domyślnie Odp: Cięższy rozruch przy ujemnej temperaturze ( spadek napięcia )

Cytat:
Napisał gregor75 Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
próbowałeś
Nie. Mam okrojone możliwości, jeżeli chodzi o moją wiedzę mechaniczna i zabawę pod blokiem na parkingu.

Teraz idą mrozy to 2-3 dni będę sprawdzał rozruch i napięcie

juri2069 jest offline   Odpowiedź z Cytatem
Stary 13-01-2021, 21:10   #12
karloss
FCP member
 
Avatar karloss
 
Imię: Karol
Zarejestrowany: 19-05-2009
Skąd: Warszawa
Model: Ford Mondeo MK4
Silnik: 1,6 ecoboost
Rocznik: 2012
Postów: 1,866
Domyślnie Odp: Cięższy rozruch przy ujemnej temperaturze ( spadek napięcia )

Czym ladujesz akumulator, jakim prostownikiem i do jakiego napięcia? Nie jest tajemnicą, że przy niskich temperaturach sprawność akumulatora spada nawet o kilkadziesiąt procent a przy dieslu dłużej grzeje swiece.
Sugeruję odłączyć kabelek przy aku od inteligentnego ładowania i pojeździć. Ponadto naładować akumulator odpięty od auta tradycyjnym prostownikiem do napięcia 15,9-16V, przynajmniej przez 12-16 godzin. Jeżeli był używany prostownik automatyczny to on stanowczo za szybko odlacza ładowanie już przy ok. 14,6V.
Ponadto warto przejrzeć polaczenia elektryczne zwłaszcza masowe.
__________________
Były: Ford Escort 1.3 1993 r., Mondeo MK3 kombi 1.8 duratec 2003 r. vel Czarnuch, Focus MK2 1.6 2009 r. najlepszy kompan na kręte drogi.
karloss jest offline   Odpowiedź z Cytatem
Stary 14-01-2021, 15:08   #13
juri2069
ford::expert
 
Imię: wojciech
Zarejestrowany: 09-03-2013
Skąd: Krosno , Nisko
Model: Smax
Silnik: 2.0 TDCI / 140 KM
Rocznik: 2014
Postów: 2,907
Domyślnie Odp: Cięższy rozruch przy ujemnej temperaturze ( spadek napięcia )

Akumulator lądowałem zwykłym starym prostownikiem 10 godzin niskim prądem.
Był również ładowany u Pana od rozruszników.
Akumulator jest sprawny.
Problem polega na tym, że na chwilę obecną nie ma problemu i od 2 dni pali na strzała. Napięcie spada prawidłowo.
Może faktycznie pomogło wtedy wyjecie i włożenie akumulatora....
Po otworzeniu auta napięcie jest o k 12.4, po włączeniu zapłonu ok 11-11.3 przez chwilę i powoli wraca do prawie 12V.
Na grupie FB pytałem chłopaków, którzy mają "" zrobiony convers " i mają identyczne parametry.

Na chwilę obecną problemu nie ma. Od dziś ma być minus 7, minus 10. Będę obserwował.
juri2069 jest offline   Odpowiedź z Cytatem
Stary 15-01-2021, 11:10   #14
juri2069
ford::expert
 
Imię: wojciech
Zarejestrowany: 09-03-2013
Skąd: Krosno , Nisko
Model: Smax
Silnik: 2.0 TDCI / 140 KM
Rocznik: 2014
Postów: 2,907
Domyślnie Odp: Cięższy rozruch przy ujemnej temperaturze ( spadek napięcia )

Minus 5 zapalił na strzała. Po uruchomieniu silnika takie pół sekundy głośniejsza praca, ale to chyba normalne w dieslach i w mrozie. Napięcie prawidłowe podczas rozruchu. Wygląda na to, że wystarczyło wyjąć i włożyć Rozrusznik, dla pewności wymieniłem w16w z ledowych spowrotem na zwykle, bo wywalaly błąd ( były to w16w do bmw) i jest git.
Nie wiem do końca co było powodem i szkoda, że nie mogę napisać tu co pomogło, ale cieszę się że wszystko jest ok.

Jak sprzedam jeden nowy aku, to wtedy zakupie taki jak miał być fabrycznie EFB i będę śmigał dalej.
juri2069 jest offline   Odpowiedź z Cytatem
Stary 16-01-2021, 11:11   #15
eclipse
ford::expert
 
Avatar eclipse
 
Imię: Eclipse
Zarejestrowany: 29-09-2010
Skąd: skąd że znowu
Model: AUTO ROKU 2007
Silnik: 2.0-QXWA-143KM TITANIUM S
Rocznik: 2007
Postów: 2,981
Domyślnie Odp: Cięższy rozruch przy ujemnej temperaturze ( spadek napięcia )

Cytat:
Napisał juri2069 Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Wygląda na to, że wystarczyło wyjąć i włożyć Rozrusznik.
Tu być może tkwi problem; zaśniedziałe styki / automat zacina sie / luz na tulejkach/przebicie prądu podczas rozruchu oraz wiele innych stąd mógł być problem z dużym poborem prądu podczas rozruchu. Jeśli już wyjąłeś, to trzeba było zanieść go, do dokładnego sprawdzenia na stanowisku i pod obciążeniem sprawdzić wszystko dokładnie .
Moim zdaniem, nie sadzę że samo się naprawiło .
__________________
......................... Pozdrawiam .
eclipse jest offline   Odpowiedź z Cytatem
Stary 16-01-2021, 19:50   #16
juri2069
ford::expert
 
Imię: wojciech
Zarejestrowany: 09-03-2013
Skąd: Krosno , Nisko
Model: Smax
Silnik: 2.0 TDCI / 140 KM
Rocznik: 2014
Postów: 2,907
Domyślnie Odp: Cięższy rozruch przy ujemnej temperaturze ( spadek napięcia )

Cytat:
Napisał eclipse Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Tu być może tkwi problem
Właśnie chodzi o to, że rozrusznik był u fachowca. Żadnych luzów, przebicia itd nie było.
Pan powiedział, że pierwszy raz odkąd w tym pracuje, miał taki ładny Rozrusznik na stole, jak nowy.

Wymienił profilaktycznie szczotki bo to żaden pieniądz, a powiedział że pewnie gdzieś je lekko przypaliłem po wymianie filtra paliwa. Była taka sytuacja. Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.

Ale powiedział, że taki stan szczotek nie powinien wpływać za bardzo na rozruch. Choć nie jest to niemożliwe.
Także taki szczegół mógł mieć znaczenie
juri2069 jest offline   Odpowiedź z Cytatem
Odpowiedz


Narzędzia wątku Przeszukaj ten temat
Przeszukaj ten temat:

Zaawansowane wyszukiwanie

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 11:24.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Regeneracja wtryskiwaczy - Regeneracja wtryskiwaczy benzynowych
Regeneracja turbosprężarek - Regeneracja czyszczenie filtrów DPF FAP
serwis komputerowy

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2021 DragonByte Technologies Ltd.