Forum Ford Club Polska

Sprawdzenie Numeru VIN

Wprowadź numer VIN, aby sprawdzić Historię Pojazdu

Sklep z częściami do Forda -  iParts.pl

Wróć   Forum Ford Club Polska > Samochody > Ford Mondeo

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku Przeszukaj ten temat
Stary 01-03-2018, 18:59   #11
LeonnMondeo
ford::beginner
 
Imię: Leonn
Zarejestrowany: 13-04-2016
Skąd: Sieradz
Model: MONDEO
Silnik: 2.0 I
Rocznik: 2007
Postów: 38
Domyślnie Odp: 2.0 Duratec - Rozrusznik nie kręci - Brak reakcji na START

Winą jest cewka / elektromagnes rozrusznika - nie mogę dostać lub sprzedawcy nie umieją znaleźć odpowiedniej do mojego rozrusznika - po numerach jakie posiadam można kupić tylko cały rozrusznik a części zamiennych podobno nie ma - są tylko podobne - może pomożecie jaką cewkę dobrać i zakupić

na rozruszniku jest napisane:
FoMoCo 6G9N-11000-AA 7305AI INDIA

Cewka przykręcana na dwie śruby

No i nie wiem czy wymieniać szczotko-trzymacz - szczotki mam 10.5mm długości a oryginalne nowe mają 15mm


Ostatnio edytowane przez LeonnMondeo ; 01-03-2018 o 19:01
LeonnMondeo jest offline   Odpowiedź z Cytatem
Stary 02-03-2018, 11:30   #12
peteypee
ford::professional
 
Zarejestrowany: 13-07-2014
Skąd: KRK
Model: Mondeo MK3/ mk4/ Jag XF
Silnik: 2.0, 2.0 Pb/ 4.2SC Pb+LPG
Rocznik: 2002 / 2008 / 2010
Postów: 1,139
Domyślnie Odp: 2.0 Duratec - Rozrusznik nie kręci - Brak reakcji na START

Co do cewki to teoretycznie powinna pasować z mk3 albo innych z podobnym silnikiem. Kiedyś cos majstrowałem z kilkoma rozrusznikami z różnych fordów i pasowały przemiennie.

Co do "szczotek" jak masz na wierzchu to ja bym wymieniał bo zazwyczaj koszt 15-30zł
peteypee jest offline   Odpowiedź z Cytatem
Stary 02-03-2018, 12:27   #13
Mariusz
FORD|ZAWODOWIEC
 
Avatar Mariusz
 
Imię: Mariusz
Zarejestrowany: 19-08-2008
Skąd: Blachownia
Model: Mondeo Mk3-DENSO
Silnik: 2.O TDCi 115/156KM, 299/377Nm 'by Heko.
Rocznik: VII/2OO5 Sedan
Postów: 5,890
Domyślnie Odp: 2.0 Duratec - Rozrusznik nie kręci - Brak reakcji na START

@[Tylko zarejestrowani użytkownicy widzą linki. ]
[Tylko zarejestrowani użytkownicy widzą linki. ]
[Tylko zarejestrowani użytkownicy widzą linki. ]

[Tylko zarejestrowani użytkownicy widzą linki. ]

[Tylko zarejestrowani użytkownicy widzą linki. ]
__________________

668855686

Ostatnio edytowane przez Mariusz ; 02-03-2018 o 12:35
Mariusz jest offline   Odpowiedź z Cytatem
Stary 02-03-2018, 14:38   #14
LeonnMondeo
ford::beginner
 
Imię: Leonn
Zarejestrowany: 13-04-2016
Skąd: Sieradz
Model: MONDEO
Silnik: 2.0 I
Rocznik: 2007
Postów: 38
Domyślnie Odp: 2.0 Duratec - Rozrusznik nie kręci - Brak reakcji na START

Jednak problem pozostał. Wymieniłem cewkę i wybrałem tą SS9002 bo była tyłko o około 0.5cm dłuższa od mojej a ta proponowana ss9030 dłuższa ponad centymetr to bardziej myślę do diesla. Szczotek nie wymieniałem bo jeszcze dużo zostało wg mnie na 5 lat. Po skręceniu odpaliłem raz a później pół godziny się męczyłem żeby załapał drugi raz. Przyjechałem z warsztatu na podwórko i odpalał po zgaszeniu za każdym razem... postał pół godziny i znów nie reaguje... rozkładam ręce

Dzisiaj zauważyłem że czasem rozrusznik załapuje normalnie (dźwięk, obroty itd), czasem ciężej tak jak by mu prąd przerywał a czasem załapie i po chwili kręcenia coś go rozłącza

Rozrusznik wyczyszczony i cewka wymieniona, Akumulator nowy klemy wyczyszczone (podpięcie dodatkowym kablem masy z klemy nie pomaga) przekaźnik rozrusznika pod maską cyka za każdym razem, bezpiecznik sprawny ale wymieniłem. Podczas odpalania rozrusznik nie reaguje ani nie wyrzuca bendixu ani nie kręci.

Które przekaźniki lub bezpieczniki mógł bym jeszcze sprawdzić. Gdzieś musi coś nie łączyć

Ma ktoś z was schemat instalacji elektrycznej do mondeo MK4?

Dodatkowo mam czasem problem z odczytaniem błędów jak by zanikało napięcie i dostaje odpowiedź z DELPHI - pojazd nie odpowiada na zapytania diagnostyczne. Doczytałem gdzieś że winny może być czujnik położenia zaworu EGR który pobiera zbyt dużo energii ze sterownika silnika powodując zmniejszenie napięcia referencyjnego (5V) i w takiej sytuacji sterownik silnika zakłóca komunikację z diagnoskopem - nie mogę się dopatrzeć gdzie mam umiejscowiony ten zawór EGR w mojej benzynce

Ostatnio edytowane przez LeonnMondeo ; 04-03-2018 o 09:49
LeonnMondeo jest offline   Odpowiedź z Cytatem
Stary 05-03-2018, 14:30   #15
LeonnMondeo
ford::beginner
 
Imię: Leonn
Zarejestrowany: 13-04-2016
Skąd: Sieradz
Model: MONDEO
Silnik: 2.0 I
Rocznik: 2007
Postów: 38
Domyślnie Odp: 2.0 Duratec - Rozrusznik nie kręci - Brak reakcji na START

Przyczyna to prawdopodobnie przekaźnik który niby był sprawny podłączany na krótko ale musiało coś nie łączyć tak jak powinno bo wyczyściłem i przeszlifowałem płytki wewnątrz w dwóch przekaźnikach tych obok siebie R1 i bodajże R2 następnie psiknąłem środkiem w gniazda poprawiającym kontakt elementów elektrycznych i samochód odpala za każdym razem - puki działa nic nie będę więcej robił ale zapobiegawczo kupiłem dwa używane przekaźniki (nowy przez ASO.... 180zł /szt o_O )

Wyczyścił bym jeszcze przewód masowy silnika bo już chciałem zrobić nową masę samodzielnie lecz nie mogę znaleźć miejsca mocowania masy/mas przy silniku
LeonnMondeo jest offline   Odpowiedź z Cytatem
Stary 07-03-2018, 15:45   #16
LeonnMondeo
ford::beginner
 
Imię: Leonn
Zarejestrowany: 13-04-2016
Skąd: Sieradz
Model: MONDEO
Silnik: 2.0 I
Rocznik: 2007
Postów: 38
Domyślnie Odp: 2.0 Duratec - Rozrusznik nie kręci - Brak reakcji na START

Jednak problem pozostał. Jeździłem bezawaryjnie 3 dni po czym postawiłem na kolejne 3 dni wszedłem do samochodu i znów brak reakcji na przycisk START-Rozkładam ręce nie wiem co mógł bym jeszcze sprawdzić/Zrobić

Kupiłem złącze VIAKEN 1170 ale nic nie diagnozuje ciekawego - kilka błędów było ale po skasowaniu nie pojawiają się ponownie chyba że się pojawią jak uruchomie silnik no ale uruchomić się nie da....

Stopki patrząc od góry czyste jak nowe dodatkowo psiknąłem preparatem poprawiającym połączenia elektryczne. Zastanawia mnie jeszcze czy podłączenie alternatora (zaśniedziałe przewody, awarie w środku) może mieć wpływ na załączanie rozrusznika?

Pomierzyłem dzisiaj gniazdo przekaźników w stanie spoczynku i troche mnie zastanawia zasada działania tych przekaźników - na dużych pinach podłączając voltomierz mam napięcie 12V czyli na jednym pinie musi być + a na drugim minus a z tego co wiem to załączając obwód sterowania czyli puszczając napięcie na małe piny to na duzych pinach obwodu głównego powinien być przekazany dalej sam + lub - w zależności od potrzeby.. chyba że przy załączonym obwodzie sterowania duży pin zmienia biegunowość lub gdzieś jest zwarcie może w rozruszniku

Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.

Ostatnio edytowane przez LeonnMondeo ; 07-03-2018 o 22:27
LeonnMondeo jest offline   Odpowiedź z Cytatem
Stary 08-03-2018, 22:21   #17
LeonnMondeo
ford::beginner
 
Imię: Leonn
Zarejestrowany: 13-04-2016
Skąd: Sieradz
Model: MONDEO
Silnik: 2.0 I
Rocznik: 2007
Postów: 38
Domyślnie Odp: 2.0 Duratec - Rozrusznik nie kręci - Brak reakcji na START

Zabardzo nie widzę zainteresowania moim tematem a auto ciągle unieruchomione - nawet do mechanika nie ma jak dojechać bo nie odpala już w ogóle - nie powiem mam problem ale chyba po części moja wina ale może mam rozwiązanie.....

Gdy rozkręciłem rozrusznik nie wymieniałem szczotek a pamiętam że przewód do cewki był utleniony (końcówka czysta) szczotek było jeszcze 2/3 długości to postanowiłem nie wymieniać. Komutator był czarny ale pomyślałem że to węgiel ze szczotek to nie będe czyścił (papierem 2000) bo węgiel przewodzi prąd i daje poślizg że szczotki tak się nie wycierają. Resztę wyczyściłem nasmarowałem i skręciłem. Możliwe że skręciłem a powinienem jednak te szczotki wymienić może nie przewodzą lub może przewód do cewki nie łączy.

Ale odpowiedzcie mi na pytanie czy dobrze myślałem.... (spowodowało to że przykręciłem taki rozrusznik) - zregenerowany rozrusznik po wymianie cewki działający na "sucho" podłączony kablami rozruchowymi do Aku działał. Ale... czy nie jest tak że jak by przekaźnik dawał prąd na rozrusznik prawidłowo to ZAWSZE sprawna cewka wyrzuciła by bendix ale nie zakręciła by rozrusznikiem (słychać by było cykanie cewki wiec wtedy szczotki ewidentnie do wymiany).... czy jest druga opcja że jeżeli nie łączą/nie działają szczotki to nie załączy też cewki?

Ja nie wymieniałem szczotek bo pomyślałem że są sprawne bo jeżeli były by nie sprawne to i tak słyszał bym wyrzut chociażby bendixu a u mnie nie wyrzuca bendixu to to nie szczotki są uszkodzone tak pomyślałem. Byłem w przekonaniu że najpierw prąd dochodzi z przekaźnika do cewki a dopiero po załączeniu cewką dwóch grubych pinów na cewce prąd idzie dalej na szczotki i kręci rozrusznikiem.

Powiedzcie jak jest prawidłowo czy przy uszkodzonych szczotkach zawsze wyrzuci bendix czy nie wyrzuci go w ogóle?

Dwa screeny z Forscana. Zastanawia mnie informacja o przekaźniku zapłonu podczas odpalania... spójrzcie.. tak jak by działał odwrotnie... OFF przy próbie odpalenia i ON czyli załączony w spoczynku

Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
LeonnMondeo jest offline   Odpowiedź z Cytatem
Stary 09-03-2018, 08:46   #18
Gregi86
ford::professional
 
Avatar Gregi86
 
Imię: Grzesiek
Zarejestrowany: 22-04-2017
Skąd: Holandia
Model: focus C-max/ mondeo mk4
Silnik: 1.8 PB/ 2.0 TDCI
Rocznik: 2005/2008
Postów: 1,565
Domyślnie Odp: 2.0 Duratec - Rozrusznik nie kręci - Brak reakcji na START

bendix to tylko widelki na elektromagnesie,
szczotki masz na silniku rozrusznika
wiec to 2 rozne elementy
Gregi86 jest offline   Odpowiedź z Cytatem
Stary 09-03-2018, 09:20   #19
LeonnMondeo
ford::beginner
 
Imię: Leonn
Zarejestrowany: 13-04-2016
Skąd: Sieradz
Model: MONDEO
Silnik: 2.0 I
Rocznik: 2007
Postów: 38
Domyślnie Odp: 2.0 Duratec - Rozrusznik nie kręci - Brak reakcji na START

Tak ale żeby bardziej sprecyzować pytanie. Czy będzie jakakolwiek reakcja rozrusznika na zapłon jeżeli będą uszkodzone/zużyte/zawieszone szczotki. Czy zupełna cisza
LeonnMondeo jest offline   Odpowiedź z Cytatem
Stary 09-03-2018, 21:31   #20
LeonnMondeo
ford::beginner
 
Imię: Leonn
Zarejestrowany: 13-04-2016
Skąd: Sieradz
Model: MONDEO
Silnik: 2.0 I
Rocznik: 2007
Postów: 38
Domyślnie Odp: 2.0 Duratec - Rozrusznik nie kręci - Brak reakcji na START

Dziwne rzeczy sie dzieją..... Akumulator mam nowy (WESTA - FORSE żółty 60Ah 600A)... wczoraj pojawił mi się monit AKUMULATOR ROZŁADOWANY... chociaż miernik pokazuje 12.6V a na teście zegarów pokazuje wartość 11.4V więc podłączyłem pod ładowarkę impulsową... tak jak sądziłem po 2 godzinach już zapaliła się zielona lampka czyli AKU dołądowany a na blacie cały czas o rozładowaniu AKU.... więc zostawiłem dalej włączony prostownik i wieczorem znów monit o rozładowanym AKU ale o dziwo samochód odpalił od pierwszego razu... (a próbowałem przez ostatnie 5 dni bez skutku) po odpaleniu i zgaszeniu monit o rozładowanym AKU się już nie pojawia. Zastanawiające bo nigdy wcześniej nic takiego się nie pojawiało. Ktoś kiedyś mi powiedział "10 lat u FORDA i zaczną się problemy z elektryką... chyba miał racje"

Gdzieś wyczytałem że możliwe że główny przewód prądowy na rozruszniku może mieć spadek napięcia na bezpieczniku bodajże 140A (nierozbieralnym) na kablu i też może to zakłucać pracę rozrusznika.

Co mogę jeszcze pomierzyć i posprawdzać jak już będę miał rozrusznik na stole i dostęp do pozostałych rzeczy auta na podnośniku przy odłączonym akumulatorze
LeonnMondeo jest offline   Odpowiedź z Cytatem
Odpowiedz

Tagi
duratec , mk4 , rozrusznik nie kręci


Narzędzia wątku Przeszukaj ten temat
Przeszukaj ten temat:

Zaawansowane wyszukiwanie

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 16:19.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Regeneracja wtryskiwaczy - Regeneracja wtryskiwaczy benzynowych
Regeneracja turbosprężarek - Regeneracja czyszczenie filtrów DPF FAP

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.