Forum Ford Club Polska

Sprawdzenie Numeru VIN

Wprowadź numer VIN, aby sprawdzić Historię Pojazdu

Sklep z częściami do Forda -  iParts.pl

Wróć   Forum Ford Club Polska > Samochody > Ford Fiesta

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku Przeszukaj ten temat
Stary 09-10-2019, 19:23   #1
PonCheck
ford::amateur
 
Zarejestrowany: 09-10-2019
Model: Ford Fiesta
Silnik: 1.4
Rocznik: 2009
Postów: 1
Domyślnie Lewarek skrzyni biegów ciężko chodzi.

Na zimno chodzi jak z salonu, ale gdy przejade już te 10km to trzeba użyć siły , żeby zmieniać biegi, co to może być? brak oleju? Od spodu nie ma korków spustowych , czy wlewowych.

Proszę wytłumaczyć mi to jak chłopowi na polu, bo nie znam się za dobrze na autach.. Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.

PonCheck jest offline   Odpowiedź z Cytatem
Stary 09-10-2019, 19:46   #2
Basra
ford::professional
 
Imię: Stan
Zarejestrowany: 29-12-2013
Skąd: Johannesburg/RPA
Model: Ford E-150 Conversion
Silnik: 4.6
Rocznik: 2006
Postów: 1,670
Domyślnie Odp: Lewarek skrzyni biegów ciężko chodzi.

Witam

Sprawdz poziom oleju w skrz.biegów.Wymontuj ramię zm.biegów z ciężarkiem przy skrz.biegów.Oczyść otwór i oś na której jest osadzone.Posmaruj.Powinno pomóc.

pozdrawiam
Basra jest offline   Odpowiedź z Cytatem
Stary 09-10-2019, 20:40   #3
Ela.S
ford::average
 
Avatar Ela.S
 
Imię: Ela
Zarejestrowany: 16-11-2017
Skąd: Żywiec
Model: Fiesta Style
Silnik: 1.3
Rocznik: 2008
Postów: 141
Domyślnie Odp: Lewarek skrzyni biegów ciężko chodzi.

Cytat:
Napisał PonCheck Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Na zimno chodzi jak z salonu, ale gdy przejade już te 10km to trzeba użyć siły , żeby zmieniać biegi, co to może być? brak oleju? Od spodu nie ma korków spustowych , czy wlewowych.

Proszę wytłumaczyć mi to jak chłopowi na polu, bo nie znam się za dobrze na autach.. Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Nie wiem jak jest w nowszym modelu ale w moim 2008 też to miałam.
Rozwiązanie bardzo proste, lecz nie każdy o tym pomyśli.
Ja mam silnik 1.3 i tam w plastikowej skrzynce na przodzie silnika jest mechanizm cięgnami od lewarka z takim kowadłem. Trzeba to "kowadło" zdjąć z bolca bo w tym jest problem. Między bolcami a tym "kowadłem" jest zaśniedziała maż. Jak to się nagrzeje od silnika to się bolce rozszerzają i temu chodzi ciężko.
Po rozebraniu, wyczyszczeniu, nasmarowaniu i złożeniu problem znika. U mnie drugi rok jest OK.

Zapodaje filmik z ruskiej strony...[Tylko zarejestrowani użytkownicy widzą linki. ]

Ostatnio edytowane przez Ela.S ; 09-10-2019 o 20:42
Ela.S jest offline   Odpowiedź z Cytatem
Odpowiedz


Narzędzia wątku Przeszukaj ten temat
Przeszukaj ten temat:

Zaawansowane wyszukiwanie

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 23:30.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Regeneracja wtryskiwaczy - Regeneracja wtryskiwaczy benzynowych
Regeneracja turbosprężarek - Regeneracja czyszczenie filtrów DPF FAP

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.