Forum Ford Club Polska

Sprawdzenie Numeru VIN

Wprowadź numer VIN, aby sprawdzić Historię Pojazdu

Sklep z częściami do Forda -  iParts.pl



Wróć   Forum Ford Club Polska > Forum Ogólne > Ford Garage > Sprzęt Audio/CB/GPS

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku Przeszukaj ten temat
Stary 01-10-2019, 21:34   #1
malucki5
ford::amateur
 
Imię: Marcin
Zarejestrowany: 10-06-2019
Skąd: Mszana Dolna
Model: Kuga MK2
Silnik: 2.0 TDCI DURATORQ 163KM
Rocznik: 2014
Postów: 5
Domyślnie Brak dźwięku w głośnikach i zawieszone radio

Witam

Mam w swoim Fordzie Kuga MK2 2014 problem z dźwiękiem w samochodzie.
Od pewnego czasu co jakiś czas następował trzask w głośnikach (taki głośny nieprzyjemny że człowiek aż się przestraszył), myślałem że to może wina radia. Działo się to dość sporadycznie. Dziś żona jeździła samochodem i mówi że radio wariuje i przy parkowaniu gdy czujniki pikały nastąpiły trzaski,a potem było ok. Gdy ja wsiadłem do samochodu zauważyłem że radio nie działa, przy wrzucaniu wstecznego (powinien się wtedy uruchomić dźwięk czujników parkowania) nastąpił lekki trzask z głośników i tyle.
Dźwięku w samochodzie nie ma teraz wcale (ani radia, ani cd, ani navi, ani czujników parkowania, ani dźwięku komunikatu). Wszystko w menu działa ok poza jedną rzeczą - gdy wchodzę w radio i próbuję zmieniać częstotliwość lub stacje to nic się nie dzieje - wyskakuje kółko ładowania i tyle (jakby było zawieszone).
Miał ktoś coś takiego lub podobnego w swoim fordzie?
CO to może być?

malucki5 jest offline   Odpowiedź z Cytatem
Stary 02-10-2019, 11:44   #2
Danio's
ford::advanced
 
Zarejestrowany: 22-08-2016
Model: Mondeo
Silnik: 2.0
Rocznik: 201X
Postów: 340
Domyślnie Odp: Brak dźwięku w głośnikach i zawieszone radio

Najprawdopodobniej padł ACM, najlepiej byloby zczytać błędy. Ale jak to w życiu bywa najpierw może spróbuj odłączyć akumulator na kilka minut i zobacz czy po podłączeniu coś się zmieni. Podaj na PW VIN to sprawdzę jaki ACM masz w autku.
Danio's jest offline   Odpowiedź z Cytatem
Odpowiedz


Narzędzia wątku Przeszukaj ten temat
Przeszukaj ten temat:

Zaawansowane wyszukiwanie

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 02:03.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Regeneracja wtryskiwaczy - Regeneracja wtryskiwaczy benzynowych
Regeneracja turbosprężarek - Regeneracja czyszczenie filtrów DPF FAP
serwis komputerowy

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.