Forum Ford Club Polska

Sprawdzenie Numeru VIN

Wprowadź numer VIN, aby sprawdzić Historię Pojazdu

Sklep z częściami do Forda -  iParts.pl

Wróć   Forum Ford Club Polska > Samochody > Ford Mondeo

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku Przeszukaj ten temat
Stary 24-02-2020, 17:42   #1
Kryystian
ford::amateur
 
Zarejestrowany: 06-06-2019
Model: Mondeo
Silnik: 2.0 tdci
Rocznik: 2014
Postów: 6
Domyślnie Szum z rozrządu „na zimnym”

Witam, od kiedy zaczęły się zimne dni zaobserwowałem głośny szum, grzechotanie z rozrządu, zaraz po odpaleniu „na zimnym” słychać go wyraźnie bez otwierania maski, ustępuje zaraz po ruszeniu, lub po kilku razach mocniejszego dodania gazu.
Pierwszy film zaraz po odpaleniu:
[Tylko zarejestrowani użytkownicy widzą linki. ]

Drugi film, kilkukrotnie dodanie gazu, cisza:
[Tylko zarejestrowani użytkownicy widzą linki. ]

Moje pytanie, co może dawac takie objawy? Proszę o opinie

Mondeo 2014, 2.0 tdci, 140hp, 50 tys km

Kryystian jest online   Odpowiedź z Cytatem
Stary 24-02-2020, 18:03   #2
Deryll
ford::professional
 
Avatar Deryll
 
Imię: Darek
Zarejestrowany: 27-04-2009
Skąd: Biała Podlaska
Model: Mondeo mk3 / Volvo XC90
Silnik: 2.0L Duratorq DI HPCR (125PS) - 155KM i 395Nm by V-TECH DENSO / D5 2.4 185
Rocznik: 2006 / 2007
Postów: 1,787
Domyślnie Odp: Szum z rozrządu „na zimnym”

Może to łańcuszek spinający wałki rozrządu. Ale to nie przy takim przebiegu. Jesteś jego pewny? Koledzy mają podobne objawy ale przy 200+.
Deryll jest offline   Odpowiedź z Cytatem
Stary 24-02-2020, 19:13   #3
garymarlin
ford::average
 
Imię: Grzegorz
Zarejestrowany: 23-01-2019
Skąd: Ząbki
Model: Focus MK3 Titanium
Silnik: 2.0 TDCI 140KM 6MT DPF
Rocznik: 2013
Postów: 138
Domyślnie Odp: Szum z rozrządu „na zimnym”

Przekopałem już to forum, YT oraz inne zagraniczne w poszukiwaniu śladów i rozwiązania tego problemu. Moim zdaniem to łańcuszek łączący wałki rozrządu. Ma napinacz hydrauliczny. Być może jak dostanie większego ciśnienia, lepiej napina łańcuch i nie grzechocze. Przebieg faktycznie mały jak na tę przypadłość, chyba że coś z olejem albo wymianami było nie tak.. ale przy 50kkm to zaledwie 2 wymiany... Pewien jesteś tego przebiegu?

Wysłane z mojego SM-A505FN przy użyciu Tapatalka
garymarlin jest offline   Odpowiedź z Cytatem
Stary 24-02-2020, 20:38   #4
Kryystian
ford::amateur
 
Zarejestrowany: 06-06-2019
Model: Mondeo
Silnik: 2.0 tdci
Rocznik: 2014
Postów: 6
Domyślnie Odp: Szum z rozrządu „na zimnym”

Przebieg autentyczny, tym bardziej interesujące
Kryystian jest online   Odpowiedź z Cytatem
Stary 26-02-2020, 17:59   #5
mrk26
ford::specialist
 
Zarejestrowany: 01-05-2011
Skąd: UK
Model: Mondeo MK4
Silnik: 2.0 TDCi
Rocznik: 2007
Postów: 652
Domyślnie Odp: Szum z rozrządu „na zimnym”

U mnie były dziwne dźwięki po 4 latach od wymiany rozrządu (powinien wytrzymać 5,albo przebieg), wymieniłem cały rozrząd (pasek, rolki, napinacz) i cisza od tamtej pory. Sprawdz jeszcze czy masz ten odgłos jak masz wlaczone grzanie przedniej szyby.
mrk26 jest offline   Odpowiedź z Cytatem
Stary 11-03-2020, 10:31   #6
Kryystian
ford::amateur
 
Zarejestrowany: 06-06-2019
Model: Mondeo
Silnik: 2.0 tdci
Rocznik: 2014
Postów: 6
Domyślnie Odp: Szum z rozrządu „na zimnym”

Witam, właśnie po wymianie rozrządu, dźwięk z wcześniejszych filmów został, a z samochodem dzieją się takie oto cuda, dodam tylko że dzieje sie tak przy przyspieszaniu (link do yt)
[Tylko zarejestrowani użytkownicy widzą linki. ]
Co się dzieje?
Kryystian jest online   Odpowiedź z Cytatem
Stary 11-03-2020, 15:59   #7
rajman
ford::specialist
 
Avatar rajman
 
Zarejestrowany: 12-07-2009
Skąd: Lublin
Model: mondeo
Silnik: DW10C
Rocznik: 2011
Postów: 642
Domyślnie Odp: Szum z rozrządu „na zimnym”

Sprawdź błędy i wszystko będziesz wiedział, skoro dzieje się to po wymianie rozrządu to może jest źle złożony.
rajman jest offline   Odpowiedź z Cytatem
Stary 14-03-2020, 11:56   #8
klocolus
ford::specialist
 
Avatar klocolus
 
Imię: Karol
Zarejestrowany: 29-08-2013
Skąd: w-wa
Model: mondeo MK4
Silnik: 1.6 eb 200km
Rocznik: 2014
Postów: 554
Domyślnie Odp: Szum z rozrządu „na zimnym”

Cytat:
Napisał Kryystian Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Witam, właśnie po wymianie rozrządu, dźwięk z wcześniejszych filmów został, a z samochodem dzieją się takie oto cuda, dodam tylko że dzieje sie tak przy przyspieszaniu (link do yt)
[Tylko zarejestrowani użytkownicy widzą linki. ]
Co się dzieje?
Łańcuszek też wymieniałeś wraz z napinaczem łańcuszka? Bo normalnie procedura tego nie przewiduje przy wymianie rozrządu. A co do filmiku to obstawiam że przestawili Ci pasek o ząbek, niech poprawiają. Przy okazji można wymienić łańcuszek jeżeli tego nie zrobiłeś (zestaw ok. 300zł), na 99% to jest dzwięk od niego, miałem to samy tylko przy 260tys.km. w poprzednim mondku

Cytat:
Napisał Kryystian Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Przebieg autentyczny, tym bardziej interesujące
Masz od nowości? 6 letni diesel i 50tys, jakbym nie miał takiego auta od nowości (albo nie śledził te 6 lat u znajomego) to bym nie uwierzył Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.

Olej co ile zmieniany? Może napinacz się zalepił syfem. Warto porządnie przegonić auto na autostradzie, płukankę zrobić przed wymianą oleju, może odetka jeżeli to jest problemem.

Ostatnio edytowane przez klocolus ; 14-03-2020 o 12:01
klocolus jest offline   Odpowiedź z Cytatem
Stary 27-03-2020, 19:28   #9
Kryystian
ford::amateur
 
Zarejestrowany: 06-06-2019
Model: Mondeo
Silnik: 2.0 tdci
Rocznik: 2014
Postów: 6
Domyślnie Odp: Szum z rozrządu „na zimnym”

Dzięki za odpowiedz, tak, masz racje klocolus, rozrząd był przestawiony co widać na zdjęciu

Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.

Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.

Jeśli chodzi o łańcuszek i napinacz nie były wymieniane.
Przebieg? Jeśli nie jest prawdziwy to musiało być nieźle kombinowane i cofane zawsze przed corocznym przeglądem MOT.
Kryystian jest online   Odpowiedź z Cytatem
Odpowiedz


Narzędzia wątku Przeszukaj ten temat
Przeszukaj ten temat:

Zaawansowane wyszukiwanie

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 15:28.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Regeneracja wtryskiwaczy - Regeneracja wtryskiwaczy benzynowych
Regeneracja turbosprężarek - Regeneracja czyszczenie filtrów DPF FAP

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.