Forum Ford Club Polska

Sprawdzenie Numeru VIN

Wprowadź numer VIN, aby sprawdzić Historię Pojazdu

Sklep z częściami do Forda -  iParts.pl

Wróć   Forum Ford Club Polska > Forum Ogólne > Ford Garage > Sprzęt Audio/CB/GPS

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku Przeszukaj ten temat
Stary 04-09-2019, 20:16   #11
Swojskibigos
ford::amateur
 
Imię: Norbert
Zarejestrowany: 03-09-2019
Skąd: Sedzisław
Model: Ford Kuga
Silnik: 2.0 tdci
Rocznik: 2008
Postów: 4
Domyślnie Odp: NIe działa Aux w radiu sony + parowanie

@[Tylko zarejestrowani użytkownicy widzą linki. ] jak klikne phone to pokazuje mi pierwsze co czy telefon jest.sparowany przez Bluetooth. Telefon normalnie się łączy z radiem i mozna spokojnie prowadzić rozmowy.

Swojskibigos jest offline   Odpowiedź z Cytatem
Stary 05-09-2019, 18:26   #12
peteypee
ford::professional
 
Zarejestrowany: 13-07-2014
Skąd: KRK
Model: Mondeo MK3/ mk4/ Jag XF
Silnik: 2.0, 2.0 Pb/ 4.2SC Pb+LPG
Rocznik: 2002 / 2008 / 2010
Postów: 1,193
Domyślnie Odp: NIe działa Aux w radiu sony + parowanie

Usb może być tylko "serwisowe" Jednak aux po kablu powinno działać. Zakładam że na aux kręciłes pokretlem głośności? Jeśli telefon działa normalnie i da się rozmawiać to na początek sprawdź gniazdo jack bo może tu jest brak styku, może wiązka gdzieś walnięta jest. W ogóle sprawdź jaki masz moduł bt, czy 7 czy 8 się zaczyna numer.
peteypee jest offline   Odpowiedź z Cytatem
Stary 06-09-2019, 19:21   #13
Swojskibigos
ford::amateur
 
Imię: Norbert
Zarejestrowany: 03-09-2019
Skąd: Sedzisław
Model: Ford Kuga
Silnik: 2.0 tdci
Rocznik: 2008
Postów: 4
Domyślnie Odp: NIe działa Aux w radiu sony + parowanie

Kupiłem wyjmaki i sprawdziłem czy coś nie jest odłączone z tyłu radia ale jest wszystko ok. Za to odkręciłem kilka części od podłokietnika w miejscu gdzie znajduje się usb i aux i znalazłem odpiętą wtyczkę.Musze rozebrać prawdopodobnie cały tunel podłokietnika by sprawdzić gdzie ta wtyczka.
Swojskibigos jest offline   Odpowiedź z Cytatem
Stary 17-09-2019, 18:27   #14
peteypee
ford::professional
 
Zarejestrowany: 13-07-2014
Skąd: KRK
Model: Mondeo MK3/ mk4/ Jag XF
Silnik: 2.0, 2.0 Pb/ 4.2SC Pb+LPG
Rocznik: 2002 / 2008 / 2010
Postów: 1,193
Domyślnie Odp: NIe działa Aux w radiu sony + parowanie

Sprawdziłeś jaki masz moduł?
peteypee jest offline   Odpowiedź z Cytatem
Odpowiedz


Narzędzia wątku Przeszukaj ten temat
Przeszukaj ten temat:

Zaawansowane wyszukiwanie

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 20:00.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Regeneracja wtryskiwaczy - Regeneracja wtryskiwaczy benzynowych
Regeneracja turbosprężarek - Regeneracja czyszczenie filtrów DPF FAP

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.