Forum Ford Club Polska

Sprawdzenie Numeru VIN

Wprowadź numer VIN, aby sprawdzić Historię Pojazdu

Sklep z częściami do Forda -  iParts.pl



Wróć   Forum Ford Club Polska > Samochody > Ford Mondeo

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku Przeszukaj ten temat
Stary 16-09-2012, 21:35   #11
Mateoo
ford::average
 
Imię: Mateusz
Zarejestrowany: 24-08-2011
Skąd: z Polski ;)
Model: Mondeo MK4
Silnik: 2.0 TDCI
Rocznik: 2009
Postów: 133
Domyślnie Odp: dziwne zachowanie oświetlenia wewnętrznego po zamontowaniu LEDów

Cytat:
Napisał 12345mario Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Nie ma żadnego układu odcinającego napięcie w mondeo.
Tu się z Tobą nie zgodzę, bo np gdy zamkniemy nasze autko i lampki delikatnie świecą to po ok 20 minutach gaśnie wszystko Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum. Co do ledów - świecą delikatnie i mi np to nie przeszkadza. Już długi czas używam ich do oświetlenia wnętrza auta, schowka, bagażnika i pod nogi do przodu i tyłu, a nawet pod tablicą rejestracyjną i powiem, że efekt w nocy o dużo lepszy Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.

Mateoo jest offline   Odpowiedź z Cytatem
Stary 16-09-2012, 22:52   #12
1olek
FORD|ZAWODOWIEC
 
Avatar 1olek
 
Zarejestrowany: 29-11-2005
Skąd: Dublin
Model: MKII Ghia / MKIII ZETEC
Silnik: 2.5 V6 / 1.8
Rocznik: 1997 / 2002
Postów: 6,370
Domyślnie Odp: dziwne zachowanie oświetlenia wewnętrznego po zamontowaniu LEDów

jak sie lubi trupie swiatlo dawane przez ledy, mnie osobiscie jego barwa nie odpowiada, wole zarowke Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
__________________
Pomoc tylko na forum ! Nie pros o pomoc przez PW !
1olek jest offline   Odpowiedź z Cytatem
Stary 17-09-2012, 06:09   #13
Misialek21
ford::average
 
Imię: Michał
Zarejestrowany: 15-07-2012
Skąd: Niepołomice
Model: Mondeo mk4/ Focus mk3
Silnik: 2.0/2.0
Rocznik: 2009/2016
Postów: 99
Domyślnie Odp: dziwne zachowanie oświetlenia wewnętrznego po zamontowaniu LEDów

Ja zmienilem w oswietleniu nog, wszystkie zarowki w podsufitce i w schowku na ledy canbus (13 zł szt.) i nic sie niedzieje, a efekt rewelacyjny.
Misialek21 jest offline   Odpowiedź z Cytatem
Stary 17-09-2012, 08:57   #14
wojtekdg
ford::advanced
 
Avatar wojtekdg
 
Zarejestrowany: 01-08-2010
Skąd: Zagłębie D/G
Model: Ford Mondeo Mk3 kombi
Silnik: 2.0 TDDI 115KM
Rocznik: 2001
Postów: 205
Domyślnie Odp: dziwne zachowanie oświetlenia wewnętrznego po zamontowaniu LEDów

Cytat:
Napisał Diezzel Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
chili sobie będę tak jeździł aż nie zacznie mnie drażnić, to powyciągam i tyle.
dzięki za zainteresowanie.
pzdr.
Wystarczy jak dasz tylko jedną zwykłą żarówkę np. pod swoje nogi, a już ci się nie będzie żarzyć żaden led.

Oświetlenie schowka to jest inny układ... moja pomyłka Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
__________________
wojtekdg jest offline   Odpowiedź z Cytatem
Stary 17-09-2012, 15:22   #15
cysior
ford::average
 
Avatar cysior
 
Zarejestrowany: 03-05-2012
Skąd: Wolin
Model: MKIV
Silnik: 2.0 TDCI
Rocznik: 2008
Postów: 92
Domyślnie Odp: dziwne zachowanie oświetlenia wewnętrznego po zamontowaniu LEDów

Cytat:
Napisał wojtekdg Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Wystarczy jak dasz tylko jedną zwykłą żarówkę np. pod swoje nogi, a już ci się nie będzie żarzyć żaden led.
U mnie taki patent TOTALNIE nie działa
cysior jest offline   Odpowiedź z Cytatem
Stary 17-09-2012, 17:03   #16
zbyszek99
ford::average
 
Avatar zbyszek99
 
Zarejestrowany: 09-09-2011
Skąd: Dolnośląskie, Ziębice
Model: Mondeo Mk3
Silnik: 2.0 TDCi 130 kucy
Rocznik: 2002
Postów: 91
Domyślnie Odp: dziwne zachowanie oświetlenia wewnętrznego po zamontowaniu LEDów

Cytat:
Napisał cysior Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
U mnie taki patent TOTALNIE nie działa
A zmiana biegunów zasilania (obrócenie leda) też nie pomaga?
zbyszek99 jest offline   Odpowiedź z Cytatem
Stary 17-09-2012, 20:09   #17
cysior
ford::average
 
Avatar cysior
 
Zarejestrowany: 03-05-2012
Skąd: Wolin
Model: MKIV
Silnik: 2.0 TDCI
Rocznik: 2008
Postów: 92
Domyślnie Odp: dziwne zachowanie oświetlenia wewnętrznego po zamontowaniu LEDów

przecież po obróceniu leda nie zapali się wcale - to nie żarówka włóknowa której obojętne są bieguny...
cysior jest offline   Odpowiedź z Cytatem
Stary 18-09-2012, 08:28   #18
Diezzel
ford::average
 
Avatar Diezzel
 
Zarejestrowany: 21-08-2011
Skąd: dolnyśląsk
Model: Mondeo MK IV
Silnik: TDCi
Rocznik: 2012
Postów: 49
Domyślnie Odp: dziwne zachowanie oświetlenia wewnętrznego po zamontowaniu LEDów

Cytat:
Napisał Mateoo Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Tu się z Tobą nie zgodzę
I tu kolega Mateoo ma racje !
wczoraj sprawdziłem, odstawiłem mondka wieczorem wyszedłem sprawdzić i faktycznie led w podsufitce nie świecił. W takim razie jedynie podczas jazdy będzie się tliło ale aż tak mi osobiście to nie przeszkadza.
Diezzel jest offline   Odpowiedź z Cytatem
Stary 18-09-2012, 13:30   #19
wojtekdg
ford::advanced
 
Avatar wojtekdg
 
Zarejestrowany: 01-08-2010
Skąd: Zagłębie D/G
Model: Ford Mondeo Mk3 kombi
Silnik: 2.0 TDDI 115KM
Rocznik: 2001
Postów: 205
Domyślnie Odp: dziwne zachowanie oświetlenia wewnętrznego po zamontowaniu LEDów

Cytat:
Napisał cysior Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
U mnie taki patent TOTALNIE nie działa
Bardzo dziwne Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum. U mnie działa
__________________
wojtekdg jest offline   Odpowiedź z Cytatem
Stary 19-09-2012, 08:37   #20
Diezzel
ford::average
 
Avatar Diezzel
 
Zarejestrowany: 21-08-2011
Skąd: dolnyśląsk
Model: Mondeo MK IV
Silnik: TDCi
Rocznik: 2012
Postów: 49
Domyślnie Odp: dziwne zachowanie oświetlenia wewnętrznego po zamontowaniu LEDów

Cytat:
Napisał cysior Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
U mnie taki patent TOTALNIE nie działa
u mnie działa ale psuje trochę cały efekt więc nie skorzystam Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Diezzel jest offline   Odpowiedź z Cytatem
Odpowiedz


Narzędzia wątku Przeszukaj ten temat
Przeszukaj ten temat:

Zaawansowane wyszukiwanie

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 08:54.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Regeneracja wtryskiwaczy - Regeneracja wtryskiwaczy benzynowych
Regeneracja turbosprężarek - Regeneracja czyszczenie filtrów DPF FAP
serwis komputerowy Białystok

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2021 DragonByte Technologies Ltd.