Forum Ford Club Polska

Sprawdzenie Numeru VIN

Wprowadź numer VIN, aby sprawdzić Historię Pojazdu

Sklep z częściami do Forda -  iParts.pl



Wróć   Forum Ford Club Polska > Samochody > Ford Mondeo

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku Przeszukaj ten temat
Stary 17-03-2020, 07:39   #61
yaneck
ford::beginner
 
Zarejestrowany: 20-09-2007
Model: Mondeo MK4 Kombi
Silnik: 2.0 TDCI
Rocznik: 2013
Postów: 13
Domyślnie Odp: Czujniki parkowania nie działają.

Mam dość dziwny problem po wymianie czujnika. Mianowicie czasami wykrywa przeszkodę mimo, że za pojazdem niczego nie ma.
Miałem oryginalnie CJ5T-15K859-DA i zamontowałem zamienny CJ5T-15K859-FA. Pomalowałem sprayem w kolor lakieru, nałożyłem sprayem bezbarwny. Czujnik wykrywa przeszkody i nie zgłasza błędów.

Rano gdy wyjeżdżam z parkingu jadąc do pracy i po pracy gdy ruszam z parkingu spod zakładu gdy wyjeżdżam na ulicę z jeszcze włączonymi czujnikami zaczyna się odzywać sygnał właśnie przez ten nowy czujnik (sprawdzałem ForScanem i to ten czujnik coś wykrywa, tył lewy zewnętrzny). Sygnał jest losowy, raz kilka krótkich, raz dłuższy - ForScan pokazuje wykrycie przeszkody w odl. 1m i 2 m. Na parkingu mijam jakieś samochody więc mnie nie dziwi że sygnał się odzywa ale po opuszczeniu parkingu gdy za pojazdem nie ma żadnej przeszkody już nie powinien.

Sprawdzałem niejednokrotnie w drodze gdy stałem na światłach czy zaobserwuję to samo zachowanie gdy za autem nic nie ma ale wtedy wszystko działało bez zarzutu (ale może czujnik musi najpierw coś wykryć by potem się dziwnie zachowywał)

Ktoś miał obserwował podobne zachowanie?

yaneck jest offline   Odpowiedź z Cytatem
Stary 18-04-2020, 21:11   #62
radekg32
ford::professional
 
Avatar radekg32
 
Imię: Radek
Zarejestrowany: 17-12-2007
Skąd: Wałbrzych
Model: MK 4
Silnik: 2.0 TDCI AUTOMAT 140 kucy
Rocznik: 2008
Postów: 1,105
Domyślnie Błąd PAM

Nie dzialaja wszystie czujniki parkowania.

Podmieniany byl sam modul,sprawdzona wiązka,bezpiecznik z tyłu jest OK,wypiete i pozamieniane same czujniki i caly czas dioda mruga 6 razy i nic innego sie nie dzieje.

W Forscan pokazuje bledy jak na foto

Gdzie jeszcze szukac przyczyny ?
Załączone Obrazki
Typ Pliku: jpg 92509252_1364755023725553_2462506352266706944_o.jpg (98.6 KB, 51 wyświetleń)
Typ Pliku: jpg 92582225_1364755017058887_5439748660759887872_o.jpg (98.7 KB, 41 wyświetleń)
__________________
pozdrawiam Radek
radekg32 jest offline   Odpowiedź z Cytatem
Stary 19-04-2020, 06:50   #63
mm32
FORD|ZAWODOWIEC
 
Avatar mm32
 
Imię: Marcin
Zarejestrowany: 21-07-2006
Skąd: Gdańsk
Model: Mondeo MK5
Silnik: 2,0TDCI
Rocznik: 2015
Postów: 7,189
Domyślnie Odp: Błąd PAM

Cudów nie ma,albo moduł do wymiany,albo to wina wiązki.
Jeśli podmieniałeś moduł i po jego wymianie skasowałeś błędy to winna jest instalacja.
__________________
Moje mody w mk5:Elektryczna klapa +"machanie nogą",BLIS,Webasto,Kamera tylna i przednia,Aktywne Zawieszenie,Active Park Assist,Premium Sound,ACC,Sync1->Sync2->Sync3,Fotele grzane/wentylowane z masażem,Elektryczna kolumna kierownicza,Active Noise Control
mm32 jest offline   Odpowiedź z Cytatem
Stary 16-09-2020, 01:02   #64
terragady
ford::average
 
Zarejestrowany: 13-04-2018
Model: Mondeo (+ Transit)
Silnik: 2.0 TDCI 115hp
Rocznik: 2010 - przedlift
Postów: 93
Domyślnie Odp: Czujniki parkowania nie działają.

Hej, mam w forscanie błąd przedniego prawego zewnętrznego czujnika, jak najlepiej się dobrać do samego czujnika oraz sprawdzić jego wiązkę? Zdjąć cały zderzak? Osłonę od spodu? Czy przez otwór po lampie jakoś się pchać?
terragady jest offline   Odpowiedź z Cytatem
Stary 16-09-2020, 03:51   #65
mm32
FORD|ZAWODOWIEC
 
Avatar mm32
 
Imię: Marcin
Zarejestrowany: 21-07-2006
Skąd: Gdańsk
Model: Mondeo MK5
Silnik: 2,0TDCI
Rocznik: 2015
Postów: 7,189
Domyślnie Odp: Czujniki parkowania nie działają.

Bardzo dobry dostęp jest po zdjęciu nadkola.
__________________
Moje mody w mk5:Elektryczna klapa +"machanie nogą",BLIS,Webasto,Kamera tylna i przednia,Aktywne Zawieszenie,Active Park Assist,Premium Sound,ACC,Sync1->Sync2->Sync3,Fotele grzane/wentylowane z masażem,Elektryczna kolumna kierownicza,Active Noise Control
mm32 jest offline   Odpowiedź z Cytatem
Stary 16-09-2020, 10:17   #66
terragady
ford::average
 
Zarejestrowany: 13-04-2018
Model: Mondeo (+ Transit)
Silnik: 2.0 TDCI 115hp
Rocznik: 2010 - przedlift
Postów: 93
Domyślnie Odp: Czujniki parkowania nie działają.

Spróbuję ale domyślam się że nadkole też nie jest łatwo zdjąć
terragady jest offline   Odpowiedź z Cytatem
Stary 16-09-2020, 19:34   #67
mm32
FORD|ZAWODOWIEC
 
Avatar mm32
 
Imię: Marcin
Zarejestrowany: 21-07-2006
Skąd: Gdańsk
Model: Mondeo MK5
Silnik: 2,0TDCI
Rocznik: 2015
Postów: 7,189
Domyślnie Odp: Czujniki parkowania nie działają.

Łatwo/trudno to pojęcia względne,ja nie mam z tym żadnego problemu Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
__________________
Moje mody w mk5:Elektryczna klapa +"machanie nogą",BLIS,Webasto,Kamera tylna i przednia,Aktywne Zawieszenie,Active Park Assist,Premium Sound,ACC,Sync1->Sync2->Sync3,Fotele grzane/wentylowane z masażem,Elektryczna kolumna kierownicza,Active Noise Control
mm32 jest offline   Odpowiedź z Cytatem
Stary 16-09-2020, 19:37   #68
terragady
ford::average
 
Zarejestrowany: 13-04-2018
Model: Mondeo (+ Transit)
Silnik: 2.0 TDCI 115hp
Rocznik: 2010 - przedlift
Postów: 93
Domyślnie Odp: Czujniki parkowania nie działają.

A jak to jest przymocowane? Podkręcać śruby dookoła czy trzeba jakieś czary odprawiać? Koło pewnie by pasowało zdjąć? Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum. żabę to akurat mam Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
terragady jest offline   Odpowiedź z Cytatem
Stary 16-09-2020, 19:59   #69
radekg32
ford::professional
 
Avatar radekg32
 
Imię: Radek
Zarejestrowany: 17-12-2007
Skąd: Wałbrzych
Model: MK 4
Silnik: 2.0 TDCI AUTOMAT 140 kucy
Rocznik: 2008
Postów: 1,105
Domyślnie Odp: Czujniki parkowania nie działają.

Cytat:
Napisał mm32 Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Bardzo dobry dostęp jest po zdjęciu nadkola.
A jeszcze szybszy po wyjęciu lampy
__________________
pozdrawiam Radek
radekg32 jest offline   Odpowiedź z Cytatem
Stary 16-09-2020, 20:15   #70
terragady
ford::average
 
Zarejestrowany: 13-04-2018
Model: Mondeo (+ Transit)
Silnik: 2.0 TDCI 115hp
Rocznik: 2010 - przedlift
Postów: 93
Domyślnie Odp: Czujniki parkowania nie działają.

Cytat:
Napisał radekg32 Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
A jeszcze szybszy po wyjęciu lampy
szybszy ale czy dobry? Zdiagnozuję też wiązkę? Patrzyłem na szybko od góry to tam sporo rzeczy jeszcze między lampą a czujnikiem jest, no ale lampe to moment to spróbuję jutro ogarnąć.
terragady jest offline   Odpowiedź z Cytatem
Odpowiedz


Narzędzia wątku Przeszukaj ten temat
Przeszukaj ten temat:

Zaawansowane wyszukiwanie

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 12:56.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Regeneracja wtryskiwaczy - Regeneracja wtryskiwaczy benzynowych
Regeneracja turbosprężarek - Regeneracja czyszczenie filtrów DPF FAP

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.