Forum Ford Club Polska

Sprawdzenie Numeru VIN

Wprowadź numer VIN, aby sprawdzić Historię Pojazdu

Sklep z częściami do Forda -  iParts.pl



Wróć   Forum Ford Club Polska > Forum Ogólne > Ford Garage > Sprzęt Audio/CB/GPS

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku Przeszukaj ten temat
Stary 12-10-2020, 09:31   #1
tomala7
ford::beginner
 
Imię: Tomek
Zarejestrowany: 25-08-2012
Skąd: Warszawa
Model: Mondeo
Silnik: 1,8 TDCI 125KM i 2,0 TDCI180KM
Rocznik: 2010 i 2016
Postów: 14
Domyślnie Syn3 brak reakcji czarny ekran

Mondeo mk5 2016 2.0 tdci jak w temacie problem z nie działającym syn3 nagle przestał się włączać czarny ekran brak jakiejkolwiek reakcji i nie ma napięcia na portach USB. Radio bez nawigacji przy radiu nie było nic grzebane, bezpiecznik na zasilaniu w skrzynce sprawdzony, akumulator na 30min odłaczan reset kombinacją klawiszy pawer i przewijanie robione syn dalej milczy.

tomala7 jest online   Odpowiedź z Cytatem
Stary 12-10-2020, 11:37   #2
tedi_k
FCP member
 
Avatar tedi_k
 
Imię: Tadeusz
Zarejestrowany: 04-11-2011
Skąd: Katowice
Model: Mitsubishi Outlander PHEV, C-max Energi (USA) PHEV
Silnik: 2.4 PB, 2.0 PB wolnossące cykl Atkinsona - hybryda plug-in
Rocznik: 2019, 2016
Postów: 13,930
Domyślnie Odp: Syn3 brak reakcji czarny ekran

Cytat:
Napisał tomala7 Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
... czarny ekran brak jakiejkolwiek reakcji i nie ma napięcia na portach USB...
Już dwa takie były u mnie na naprawie. Najwyraźniej zaczyna się czas na "padające" Sync3...Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Dwa naprawione - choć w jednym trzeba było wymienić "małą płytkę", bo "wyzionęła ducha" nieodwołalnie... Przy tej okazji właściciel zdecydował się na wersję z navi...
Ten "pierwszy" miał uszkodzenie "naprawialne" - puściła/y jakieś kulki na pamięciach RAM (BGA) i po podgrzaniu/poprawieniu lutowania egzemplarz "ożył"...

Ostatnio edytowane przez tedi_k ; 12-10-2020 o 11:44
tedi_k jest online   Odpowiedź z Cytatem
Odpowiedz


Narzędzia wątku Przeszukaj ten temat
Przeszukaj ten temat:

Zaawansowane wyszukiwanie

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 21:48.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Regeneracja wtryskiwaczy - Regeneracja wtryskiwaczy benzynowych
Regeneracja turbosprężarek - Regeneracja czyszczenie filtrów DPF FAP
serwis komputerowy

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2021 DragonByte Technologies Ltd.